<!DOCTYPE html>
<html lang="zh-hant" class="no-js">
<head>
<base href="https://ol.mingpao.com/ldy/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>親子筆陣．永明的天空：這一分鐘你站在何地？ - 20211207 - FAMILY - 明報OL網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" hreflang="zh-hk" href="https://ol.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css" media="all">
<link rel="stylesheet" href="../css/bootstrap.min_v1.css">
<link rel="stylesheet" href="../css/bootstrap.min_ol_amendment.css">
<link rel="stylesheet" href="../css/mp_advert.css">
<link rel="stylesheet" href="../css/ol_style.css?1">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.2.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<script src="../js/common.js?0"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-1"></script>
<script>
gaTrackingID='UA-4717822-1';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID);
</script>
<!--adsense-->
<script data-ad-client="ca-pub-2961670429589660" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script src="../js/jquery.bootstrap-autohidingnavbar.js"></script>	<!--- auto hide --->
<link rel="stylesheet" href="../css/bootstrap_multi_level_dropdown.css">	<!--- bootstrap_multi_level_dropdown --->
<script src="../js/bootstrap.min.js"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<link rel="stylesheet" href="../css/3_column_thumbnail.css?0">
<link rel="stylesheet" href="../css/image_carousel.css">
<link rel="stylesheet" href="../css/carousel.css">
<script type="text/javascript" src="../js/jquery.caroufredsel.js"></script> 

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>

<!-- 2020-03-05 Nielsen VisualDNA from Innity -->
<script type="text/javascript" src="https://creative.mingpao.com/js/nielsen_visualdna.js"></script>



<script type="text/javascript" src="../js/imgliquid.js"></script>	<!-- imgliquid -->

<script type="text/javascript">
$(document).ready(function () {
	if($('.imgLiquid4').length>0) $('.imgLiquid4').imgLiquid({fill:!false, horizontalAlign:'5%', useBackgroundSize:true});
	//support anchor with Base href
    var pathname=window.location.href.split('#')[0];
    $('a[href^="#"]').each(function() {
        var $this=$(this), link=$this.attr('href');
        $this.attr('href', pathname + link);
    });	
});
</script>

<!--GDPR-->
<script src="//creative.mingpao.com/js/gdpr.js"></script>
<meta name="description" content="【明報專訊】友人越洋傳訊，她身處的地方已經迎來入冬後第一場初雪，查看節氣，原來小雪剛至，怪不得。我回應說：這邊的冬天好像常常缺席，連風褸也省得穿，冬天的感覺只是關掉家中的空調。另一遠方朋友在fb貼上屋前砌好的雪人照片，我連忙按個讚，心想着：這一分鐘我又站在何地？彼此的距離是遠？還是近？" />
<meta name="keyword" content="parentchild,名人KOL,親子筆陣,楊永明,永明的天空,每日明報-Happy Pa Ma," />
<meta name="news_keyword" content="parentchild,名人KOL,親子筆陣,楊永明,永明的天空,每日明報-Happy Pa Ma," />
<link rel="image_src" href="https://ol.mingpao.com/image/ol_logo_512.png" />
<meta property="og:title" content="親子筆陣．永明的天空：這一分鐘你站在何地？ - 20211207 - FAMILY - 明報OL網"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="【明報專訊】友人越洋傳訊，她身處的地方已經迎來入冬後第一場初雪，查看節氣，原來小雪剛至，怪不得。我回應說：這邊的冬天好像常常缺席，連風褸也省得穿，冬天的感覺只是關掉家中的空調。另一遠方朋友在fb貼上屋前砌好的雪人照片，我連忙按個讚，心想着：這一分鐘我又站在何地？彼此的距離是遠？還是近？"/>
<meta property="og:site_name" content="明報OL網"/>
<meta property="og:url" content="https://ol.mingpao.com/ldy/family/parentchild/20211207/1638814852615/%e8%a6%aa%e5%ad%90%e7%ad%86%e9%99%a3-%e6%b0%b8%e6%98%8e%e7%9a%84%e5%a4%a9%e7%a9%ba-%e9%80%99%e4%b8%80%e5%88%86%e9%90%98%e4%bd%a0%e7%ab%99%e5%9c%a8%e4%bd%95%e5%9c%b0"/>
<meta property="og:image" content="https://ol.mingpao.com/image/ol_logo_512.png" />
<meta property="og:image:width" content="512" />
<meta property="og:image:height" content="512" />
<script type="text/javascript">
//var requestURL=parent.location.href.split('?')[0], bCheckURL=true;	
/* check mobile user that redirect to m.mingpao.com */
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if (window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://ol.mingpao.com/')<0)) {
	var rgReplace=new RegExp('https://ol.mingpao.com/(php|ldy)/');
	var newURL=location.href.replace(rgReplace, 'https://m.mingpao.com/ldy/');
	parent.location.href=newURL;
	//$('html').append('['+document.referrer+']');
	//console.log(document.referrer,newURL);
	//alert(newURL);
	//bCheckURL=false;
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL='https://ol.mingpao.com/ldy/family/parentchild/20211207/1638814852615/%e8%a6%aa%e5%ad%90%e7%ad%86%e9%99%a3-%e6%b0%b8%e6%98%8e%e7%9a%84%e5%a4%a9%e7%a9%ba-%e9%80%99%e4%b8%80%e5%88%86%e9%90%98%e4%bd%a0%e7%ab%99%e5%9c%a8%e4%bd%95%e5%9c%b0';
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='') {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>	<!--check url with mobile device-->
<link rel="stylesheet" href="../css/showbiz.css?0">
<link rel="stylesheet" href="../css/share.css?1">
<!-- slide_carousel -->
<link rel="stylesheet" href="../css/slide_carousel.css">
<!-- fancyBoz light box -->
<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="../js/jquery.mousewheel-3.0.6.pack.js"></script>
<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="../js/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<!-- Add Button helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<!-- Add Thumbnail helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<!-- Add Media helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<!-- photo transition -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-addad.js?v=1.0.6"></script>
<script type="text/javascript">
var common = {
	_historyCategory: '',
	_historyCaption: '',
	_historyUrl: '',
	_historyImg: '',
	_second : 0,
	_minute : 0,
	_currTime: 0,
	_TimeOut: 1, /*15 mins : 900*/
	_platform: 1, 
    zoomimg: function(id){
		$('#zoomedimg').find('[id^=zoom]').each(function() {
			if (this.id != id) {
				$('#' + this.id).css('display','none');
				if($(this).find("iframe").length>0) {
					// clear video in non-focus/invisible iframe
					$(this).find("iframe").attr('src', '');
				}
			} else {
				$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
				if($(this).find("iframe").length>0) {
					// set video to focus/visible iframe
					$(this).find("iframe").attr('src', $(this).find("a").attr('href'));
					// resize focus/visible iframe for responsive layout
					$(this).find("iframe").css('height', $('[id^=zoom]:visible').width()*400/650);
				}
				$('#' + this.id).css('display','table-cell');
				if($(this).find('img').length>0 && $(this).find('img').attr('id')!='') {
					// fine tune the img with responsive layout
					if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
						if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
							$(this).find('img').css('width', $('[id^=zoom]:visible').width());
					} else {
						if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
							$(this).find('img').css('height', $('[id^=zoom]:visible').height());
					}
				}
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall($(this).attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+$(this).attr('guid')+'&pguid=LDY_WEB_TC/20211207/S00019/text/1638814852615');
			};
		});		
    }
}

$(document).ready(function() {	
	//text view rate
	if (typeof viewRateCollect=='function') viewRateCollect('guid=LDY_WEB_TC/20211207/S00019/text/1638814852615');	
	// active the Slider
	$('#foo4').carouFredSel({
		scroll	: 1000,
		circular: false,
		infinite: false,
		auto	: false,
		width	: '100%',
		prev 	: {	
			button	: '#foo4_prev',
			key		: 'left'
		},
		next 	: { 
			button	: '#foo4_next',
			key		: 'right'
		},
		pagination: '#foo4_pag'
	});
	//adjust the Large image size
	$('#zoomedimg').find('[id^=zoom]').each(function(){
		$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
		// fine tune the img with responsive layout
		if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
			if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
				$(this).find('img').css('width', $('[id^=zoom]:visible').width());
		} else {
			if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
				$(this).find('img').css('height', $('[id^=zoom]:visible').height());
		}
			});
	$('div[id^=zoom_video_]:visible').each(function(){
		$(this).find("iframe").css('height', $(this).find("iframe").width()*400/650);
		$(this).find("iframe").css('vertical-align', 'middle');
	});
	/* Fancy box - Button helper. Disable animations, hide close button, change title type and content */
	$('.fancybox-buttons').fancybox({
		openEffect  : 'none',
		closeEffect : 'none',
		prevEffect : 'none',
		nextEffect : 'none',
		closeBtn  : false,
		autoPlay   : true,
		playSpeed  : 5000,
		helpers : {
			title : { type : 'inside' },
			buttons	: {}
		},
		beforeShow: function () {
			var obj1=$('#zoomedimg').find('[id^=zoom]:eq('+this.index+')');
			if(obj1.length>0) {
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall(obj1.attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+obj1.attr('guid')+'&pguid=LDY_WEB_TC/20211207/S00019/text/1638814852615');
			}
		},
		afterLoad : function() { this.title='Image '+(this.index+1)+' of '+this.group.length+(this.title?' - '+this.title:''); }
	})
	.addAd('photo_transition_lrec',2); //photo transition ad;
});
</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> 
<div id="fb-root"></div>
<div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
	<script type="text/javascript" src="https://creative.mingpao.com/js/widget/mpheader.js"></script>
		<header id="top" role="banner">
		<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
		<!--- desktop --->
		<div class="group desktopheader">
			<div class="col span_12_of_12">
				<div class="mp_header_adv"><div align="center" class="ad728" id="headerbannerd"></div></div>
			</div>
			<div class="group grey_dot">
				<div class="col span_12_of_12_no_space">
					<div class="logo_wrapper"><div class="ol_top_nav_wrapper navbar-fixed-top_20150911" id="sticky_navigation_20150911">
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap"><div class="dropdown" style="position:relative;">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown"><div class="ol_menu_btn"></div>
		<span class="glyphicon glyphicon-triangle-bottom no_show_desk" aria-hidden="true"></span></a>
		<ul class="dropdown-menu ol_title_font">
			<li><a href="../ldy/showbiz1.php?page=1" class="trigger right-caret">SHOWBIZ</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li><li><a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul>
			</li>
			<li><a href="../ldy/celebrity1.php?page=1" class="trigger right-caret">CELEBRITY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul>
			</li>
			<li><a href="../ldy/beautystyle1.php?page=1" class="trigger right-caret">BEAUTY & STYLE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fashion">FASHION</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul>
			</li>
			<li><a href="../ldy/cultureleisure1.php?page=1" class="trigger right-caret">CULTURE & LEISURE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul>
			</li>
			<li><a href="../ldy/family1.php?page=1" class="trigger right-caret">FAMILY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul>
			</li>
			<li><a href="../ldy/hotpick1.php?page=1">HOT PICK</a></li>
		</ul>
	</div></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap top_search_posit"><a href="../ldy/search1.php"><img src="../image/top_btn_search.png" border="0" alt="搜尋" title="搜尋"></a></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_sep2"></div>
	<div class="top_soc_media_wrap">
		<a href="http://member.mingpao.com/cfm/join2.cfm?EntryPortal=style&ExitUrl=http://ol.mingpao.com/"><div class="ol_subscribe"> SUBSCRIBE</div></a>
		<div class="ol_share"><ul>
			<li><a href="http://www.facebook.com/OL.Mingpao" target="_blank"><img src="../image/top_btn_fb.png" border="0" alt="facebook" title="facebook"></a></li>
			<li><a href="https://twitter.com/mingpaoOL" target="_blank"><img src="../image/top_btn_tw.png" border="0" alt="twitter" title="twitter"></a></li>
			<li><a href="http://www.weibo.com/mingpaoOL" target="_blank"><img src="../image/top_btn_sa.png" border="0" alt="weibo" title="weibo"></a></li>
		</ul></div>
	</div>
	<div class="top_btn_sep2"></div>
	<div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div></div>
</div>
				</div>
			</div>
		</div>
		<!--- desktop end --->
		<!--- mobile --->
		<div class="group mobileheader">
			<div class="col span_12_of_12"><div class="ol_top_nav_wrapper navbar-fixed-top_20150911" id="sticky_navigation_20150911">
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap"><div class="dropdown" style="position:relative;">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown"><div class="ol_menu_btn"></div>
		<span class="glyphicon glyphicon-triangle-bottom no_show_desk" aria-hidden="true"></span></a>
		<ul class="dropdown-menu ol_title_font">
			<li><a href="../ldy/showbiz1.php?page=1" class="trigger right-caret">SHOWBIZ</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li><li><a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul>
			</li>
			<li><a href="../ldy/celebrity1.php?page=1" class="trigger right-caret">CELEBRITY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul>
			</li>
			<li><a href="../ldy/beautystyle1.php?page=1" class="trigger right-caret">BEAUTY & STYLE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fashion">FASHION</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul>
			</li>
			<li><a href="../ldy/cultureleisure1.php?page=1" class="trigger right-caret">CULTURE & LEISURE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul>
			</li>
			<li><a href="../ldy/family1.php?page=1" class="trigger right-caret">FAMILY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul>
			</li>
			<li><a href="../ldy/hotpick1.php?page=1">HOT PICK</a></li>
		</ul>
	</div></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap top_search_posit"><a href="../ldy/search1.php"><img src="../image/top_btn_search.png" border="0" alt="搜尋" title="搜尋"></a></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_sep2"></div>
	<div class="top_soc_media_wrap">
		<a href="http://member.mingpao.com/cfm/join2.cfm?EntryPortal=style&ExitUrl=http://ol.mingpao.com/"><div class="ol_subscribe"> SUBSCRIBE</div></a>
		<div class="ol_share"><ul>
			<li><a href="http://www.facebook.com/OL.Mingpao" target="_blank"><img src="../image/top_btn_fb.png" border="0" alt="facebook" title="facebook"></a></li>
			<li><a href="https://twitter.com/mingpaoOL" target="_blank"><img src="../image/top_btn_tw.png" border="0" alt="twitter" title="twitter"></a></li>
			<li><a href="http://www.weibo.com/mingpaoOL" target="_blank"><img src="../image/top_btn_sa.png" border="0" alt="weibo" title="weibo"></a></li>
		</ul></div>
	</div>
	<div class="top_btn_sep2"></div>
	<div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div></div>
</div>
			<div class="col span_12_of_12"><div id="headerbannerm"></div></div>
		</div>
		<!--- mobile end --->
	</header>
	<div class="clr"></div> 
	<!--<script language="javascript">
	;(function(window, document, undefined) {
		// helper functions
		var trim = function(str) {
			return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
		};
		var hasClass = function(el, cn) {
			return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
		};
		var addClass = function(el, cn) {
			if (!hasClass(el, cn)) {
				el.className = (el.className === '') ? cn : el.className + ' ' + cn;
			}
		};
		var removeClass = function(el, cn) {
			el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
		};
		var hasParent = function(el, id) {
			if (el) {
				do {
					if (el.id === id) {
						return true;
					}
					if (el.nodeType === 9) {
						break;
					}
				}
				while((el = el.parentNode));
			}
			return false;
		};
		// normalize vendor prefixes
		var doc = document.documentElement;
		var transform_prop = window.Modernizr.prefixed('transform'),
			transition_prop = window.Modernizr.prefixed('transition'),
			transition_end = (function() {
				var props = {
					'WebkitTransition' : 'webkitTransitionEnd',
					'MozTransition'    : 'transitionend',
					'OTransition'      : 'oTransitionEnd otransitionend',
					'msTransition'     : 'MSTransitionEnd',
					'transition'       : 'transitionend'
				};
				return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
			})();

		window.App = (function() {
			var _init = false, app = { };
			var inner = document.getElementById('outer_wrapper'),
				nav_open = false,
				nav_class = 'js-nav';
			app.init = function() {
				if(_init){ return; }
				_init = true;
				var closeNavEnd = function(e) {
					if (e && e.target === inner) {
						document.removeEventListener(transition_end, closeNavEnd, false);
					}
					nav_open = false;
				};
				app.closeNav =function() {
					if (nav_open) {
						// close navigation after transition or immediately
						var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
						if (duration > 0) {
							document.addEventListener(transition_end, closeNavEnd, false);
						} else {
							closeNavEnd(null);
						}
					}
					removeClass(doc, nav_class);
				};
				app.openNav = function() {
					if (nav_open) { return; }
					addClass(doc, nav_class);
					nav_open = true;
				};
				app.toggleNav = function(e) {
					if (nav_open && hasClass(doc, nav_class)) {
						app.closeNav();
					} else {
						app.openNav();
					}
					if(e) e.preventDefault();
				};
				// open nav with main "nav" button
				document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
				addClass(doc, 'js-ready');
			};
			return app;
		})();
		if (window.addEventListener) window.App.init();
	})(window, window.document);
	</script>-->
</div></div>
<div class="clr"></div>

		<!--- content grid start --->
		<div class="group"><div class="col span_12_of_12">
			<!--- menu : need replace back the postion (otherinfo*) in Header --->
			<!--<script language="javascript">
(function() {
	if(!$("html").hasClass("lt-ie9") && $('#sticky_navigation').length>0) {
		// grab the initial top offset of the navigation 
		var sticky_navigation_offset_top = $('#sticky_navigation').offset().top;
		// our function that decides weather the navigation bar should have "fixed" css position or not.
		var sticky_navigation = function(){
			var scroll_top = $(window).scrollTop(); // our current vertical position from the top
			// if we've scrolled more than the navigation, change its position to fixed to stick to top, otherwise change it back to relative
			if (scroll_top > sticky_navigation_offset_top) { 
				$('#sticky_navigation').css({ 'position': 'fixed',/* 'top':0, 'left':0,*/ 'z-index':'99', 'border-bottom':'1px solid #eee' });
			} else {
				$('#sticky_navigation').css({ 'position': 'relative' }); 
			}   
		};
		// run our function on load
		sticky_navigation();
		// and run it again every time you scroll
		$(window).scroll(function() {
			 sticky_navigation();
		});
		$("div.navbar-fixed-top:first").autoHidingNavbar(); //nav -fixed and hide on top
	}
})();
</script>-->			<!--- content start --->
			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="page_title">
				<h3 class="ol_title_font color_ol line_1_5em pull-left">
					<a href="../ldy/family1.php?page=1">FAMILY</a>					/ <a href="../ldy/family2.php?page=1&subcate=parentchild">PARENT-CHILD</a>				</h3>
				<a href="../ldy/pastarticle1.php?issue=20211207"><h3 class="btn_past ol_title_font color_white pull-right">PAST ARTICLES</h3></a>
				<div class="clear"></div>
			</div></div></div>

			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="column_696_content pull-left">
					<div class="article_wrap">
						<div class="article_top">
							<form class="pull-right">
							<select class="txt_14px" style="width:350px" onchange="parent.location.href=this.options[this.selectedIndex].value;">
								<option value="../ldy/family/parentchild/20211207/1638814844429/%e5%8d%80%e5%8d%80%e6%9c%89%e3%80%8c%e5%af%b6%e3%80%8d%e6%a0%a1-65%e6%a0%a1%e7%b6%b2%e4%ba%9e%e5%b0%8f-%e6%84%89%e5%bf%ab%e5%ad%b8%e7%bf%92%e5%8f%96%e4%bb%a3%e5%82%ac%e8%b0%b7-%e7%82%ba%e8%88%88%e8%b6%a3%e8%80%8c%e8%b7%91-%e5%ad%a9%e5%ad%90%e5%ad%b8%e5%be%97%e6%9b%b4%e5%a4%9a">區區有「寶」校：65校網亞小 愉快學習取代催谷  為興趣而跑 孩子學得更多</option><option value="../ldy/family/parentchild/20211207/1638814847159/%e6%9c%ac%e5%91%a8focus-%e6%8e%a1%e8%a8%aa%e6%89%8b%e8%a8%98-%e7%8d%8e%e7%9b%83%e5%86%8d%e5%a4%9a%e4%b9%9f%e4%b8%8d%e5%8f%8a%e5%ad%a9%e5%ad%90%e7%ac%91%e8%87%89">本周FOCUS．採訪手記：獎盃再多也不及孩子笑臉</option><option value="../ldy/family/parentchild/20211207/1638814847331/%e9%87%8d%e8%a6%81%e6%97%a5%e5%ad%90%e6%8f%90%e6%8f%90%e4%bd%a0">重要日子提提你</option><option value="../ldy/family/parentchild/20211207/1638814847393/%e5%ae%b6%e5%ae%b6%e6%9c%89%e7%a6%ae-%e8%81%96%e8%aa%95lego%e7%b3%bb%e5%88%97-%e7%a0%8c%e5%87%ba%e6%84%89%e5%bf%ab%e5%81%87%e6%9c%9f">家家有禮：聖誕LEGO系列  砌出愉快假期</option><option value="../ldy/family/parentchild/20211207/1638814847892/%e7%b4%a2%e5%8f%96happy-pama%e6%95%99%e5%be%97%e6%a8%82%e7%a6%ae%e5%93%81">索取Happy PaMa教得樂禮品</option><option value="../ldy/family/parentchild/20211207/1638814848220/%e5%ae%b6%e5%ae%b6%e6%9c%89%e7%a6%ae-%e8%81%96%e8%aa%95%e7%be%8e%e9%a3%9f%e8%bf%bd%e9%80%90%e6%88%b0">家家有禮：聖誕美食追逐戰</option><option value="../ldy/family/parentchild/20211207/1638814848735/%e5%ae%b6%e5%ae%b6%e6%9c%89%e7%a6%ae-%e5%9d%90%e5%85%ac%e4%b8%bb%e6%b0%b4%e6%99%b6%e8%bb%8a%e5%8f%83%e5%8a%a0%e6%b4%be%e5%b0%8d">家家有禮：坐公主水晶車參加派對</option><option value="../ldy/family/parentchild/20211207/1638814849250/%e5%ae%b6%e5%ae%b6%e6%9c%89%e7%a6%ae-%e5%a3%bd%e5%8f%b8%e9%85%8d%e6%b4%be%e5%b0%8d-%e8%81%96%e8%aa%95%e7%be%8e%e5%91%b3%e4%b9%8b%e9%81%b8">家家有禮：壽司配派對  聖誕美味之選</option><option value="../ldy/family/parentchild/20211207/1638814849796/%e5%ae%b6%e5%ae%b6%e6%9c%89%e7%a6%ae-%e6%97%a5%e7%b3%bb%e5%b0%8f%e7%b4%85%e5%b8%bd%e9%99%8d%e8%87%a8%e7%ab%a5%e8%a9%b1%e5%b8%82%e9%9b%86">家家有禮：日系小紅帽降臨童話市集</option><option value="../ldy/family/parentchild/20211207/1638814850326/%e5%ae%b6%e5%ae%b6%e6%9c%89%e7%a6%ae-45%e6%ad%b2jelly-belly%e7%8e%a9%e8%bd%89%e6%b5%b7%e9%99%b8%e7%a9%ba">家家有禮：45歲Jelly Belly玩轉海陸空</option><option value="../ldy/family/parentchild/20211207/1638814850841/%e5%84%aa%e8%b3%aa%e6%95%99%e8%82%b2-%e5%b9%bc%e5%9c%92%e7%8e%bb%e7%92%83%e5%a4%a9%e8%8a%b1%e5%bb%ba%e6%a7%8b%e5%a4%a7%e8%87%aa%e7%84%b6-%e7%8e%a9%e6%b2%99%e7%8e%a9%e6%b0%b4%e7%b4%93%e7%b7%a9%e6%83%85%e7%b7%92">優質教育：幼園玻璃天花建構大自然  玩沙玩水紓緩情緒</option><option value="../ldy/family/parentchild/20211207/1638814852615/%e8%a6%aa%e5%ad%90%e7%ad%86%e9%99%a3-%e6%b0%b8%e6%98%8e%e7%9a%84%e5%a4%a9%e7%a9%ba-%e9%80%99%e4%b8%80%e5%88%86%e9%90%98%e4%bd%a0%e7%ab%99%e5%9c%a8%e4%bd%95%e5%9c%b0" selected>親子筆陣．永明的天空：這一分鐘你站在何地？</option><option value="../ldy/family/parentchild/20211207/1638814852687/a%e8%8b%97%e5%9c%92%e5%9c%83-%e4%b8%89%e6%a2%9d%e9%a0%bb%e9%81%93">A苗園圃：三條頻道</option><option value="../ldy/family/parentchild/20211207/1638814852727/%e6%84%9f%e5%89%b5%e8%88%aa%e9%81%93-lbd-%e5%9b%9b%e5%85%83%e7%b4%a0%e6%8e%a2%e6%9e%90%ef%bc%88%e4%b8%8b%ef%bc%89">感創航道：LBD 四元素探析（下）</option><option value="../ldy/family/parentchild/20211207/1638814852796/%e8%ae%80%e6%9b%b8%e6%99%82%e7%af%80-%e7%94%9f%e6%b0%a3%e4%ba%86-%e5%85%88%e6%93%81%e6%8a%b1">讀書時節：生氣了，先擁抱</option><option value="../ldy/family/parentchild/20211207/1638814853200/%e8%a6%aa%e5%ad%90%e7%ad%86%e9%99%a3-%e5%90%8c%e7%90%86%e5%bf%83%e5%ad%b8%e5%a0%82-%e9%9d%92%e5%b0%91%e5%b9%b4%e6%9c%9f-%e6%98%af%e5%ae%b6%e9%95%b7%e7%85%a9%e6%83%b1%e9%96%8b%e7%ab%af">親子筆陣．同理心學堂：青少年期，是家長煩惱開端</option><option value="../ldy/family/parentchild/20211207/1638814853243/%e7%9c%8b%e5%be%97%e8%b5%b7%e9%81%8a%e6%88%b2-%e5%8f%aa%e5%bb%ba%e4%b8%80%e5%8d%8a%e7%9a%84%e9%81%8a%e6%a8%82%e5%a0%b4">看得起遊戲：只建一半的遊樂場</option><option value="../ldy/family/parentchild/20211207/1638814853581/%e6%95%99%e5%a4%a7gps-%e5%a6%82%e4%bd%95%e6%b8%9b%e5%b0%91%e5%ad%a9%e5%ad%90%e6%8a%91%e9%ac%b1%e5%be%b5%e7%8b%80">教大GPS：如何減少孩子抑鬱徵狀</option>							</select>
							</form>
							<div class="clear"></div>
							<h1 class="line_1_5em color_666 h3">親子筆陣．永明的天空：這一分鐘你站在何地？</h1>
							<h5 class="line_3em color_aaa pull-left">文章日期：2021年12月07日</h5>
							<!-- share start -->
							<div class="soc_wrap pull-right">
								<!--- facebook plugin --->
								<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js" defer></script>                          
								<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/family/parentchild/20211207/1638814852615/%e8%a6%aa%e5%ad%90%e7%ad%86%e9%99%a3-%e6%b0%b8%e6%98%8e%e7%9a%84%e5%a4%a9%e7%a9%ba-%e9%80%99%e4%b8%80%e5%88%86%e9%90%98%e4%bd%a0%e7%ab%99%e5%9c%a8%e4%bd%95%e5%9c%b0"></span>
								<div class="share_wrap">
									<span class="share_txt"> Share </span>
								</div>
								<span class="st_facebook_large" displayText="Facebook"></span>
								<span class="st_twitter_large" displayText="Tweet"></span>
								<!--<span class="st_sina_large" displayText="Sina"></span>-->
								<script type="text/javascript" src="../js/articleshare1.js?0"></script>
								<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
							</div>
							<!-- share end -->
							<div class="clear"></div>
						</div>
						<!-- content slides start -->
						<div class="album_big"><div class="ImageTable13_album"><div class="ImageDiv">
							<div id="zoomedimg">
															</div>
						</div></div></div>
						<div class="carousel4th"><div class="slide_carousel responsive">
							<div id="foo4" class="box_pad">
															</div>
							<a class="prev" id="foo4_prev" href="#"><span>prev</span></a>
							<a class="next" id="foo4_next" href="#"><span>next</span></a>
						</div></div>
						<div class="clr"></div>
						<!-- content slides end -->
						<div class="article_content line_1_5em">
							<p>【明報專訊】友人越洋傳訊，她身處的地方已經迎來入冬後第一場初雪，查看節氣，原來小雪剛至，怪不得。我回應說：這邊的冬天好像常常缺席，連風褸也省得穿，冬天的感覺只是關掉家中的空調。另一遠方朋友在fb貼上屋前砌好的雪人照片，我連忙按個讚，心想着：這一分鐘我又站在何地？彼此的距離是遠？還是近？</p><p>拉丁文Carpe Diem翻譯成英語是seize the day的意思，意謂抓住今天，一般有着及時行樂，活在當下的意味。Carpe Diem這句短語不時會在某些café看到，彷彿飲杯咖啡，就是活在當下；於是無論初雪，或是濃冬，若能做好投入於此時此刻的覺悟，就是通往幸福的最短距離。</p><h2>活在當下的覺悟</h2><p>或許有人會問：怎樣才算活在當下？什麼是投入於此時此刻的「覺悟」？這裏所指的「覺悟」不單是一般的思想境界，也包含了日語「覚悟」的意涵。日語覚悟（かくご）帶有佛學味道，意思包括丟掉愚昧、感悟道理，隱含着了解、知道及記得的心理準備，並帶着決心。由Carpe Diem到「覚悟」，由拉丁語到日語，雖則呈現的方式不同，但基調相近，核心信息大同小異，筆者認為關鍵在於「豁出」和「決心」。</p><p>講起「豁出」，自然感到有點不惜代價的想法，一如這一兩年，不少朋友都豁出去，離鄉別港，移民他去；豁出，就是指那種程度。原來要活在當下，要有一種不惜代價的「覚悟」。那可能包括了敢想當下認為不可能的事，敢做他人認為不可能的決定。畏首畏尾，猶豫不決，很內耗吧？未能豁出去表面上似是「選擇困難」，然而那種按兵不動的心態也可能反映着個性上的自卑和柔弱、膽小不自信；雖然心思細膩，卻也是貪愛計較……有人認為活在當下是Living in the moment，這是很好的啟發和提醒，一旦知道自己「諗多咗」，就是離開了當下。</p><h2>人類最強武器  豁出去的決心</h2><p>誠然，沒有決心，是豁不出去的。日本作家伊坂幸太郎認為人類最強的武器就是豁出去的決心。沒有那種「覚悟」，沒有那股勇往直前的氣概，突破不了自我的牢籠。那個所謂最強武器，原來是用來對付自己的。當那個滿肚怨尤、習氣盛盛的內在小我（inner self）拖着自己一直往泥沼裏鑽的時候，決心就是那個制動器，給自己煞停一下，問一句：這一分鐘「我」站在何地？或許這個突兀的pause，會為自己造就一回頓悟，復返當下。</p><p>動中有靜，靜中有動是智慧，不論天涯海角，或是近在咫尺，但覺同一天空，都是活在當下，要珍惜喔！什麼叫珍惜？珍惜就是每一次都是最後一次，珍惜就是愛囉……對，係愛呀！</p><h2>文：楊永明</h2><p>作者簡介﹕資深教育工作者，保良局陳守仁小學前任校長，認為人的發展有無限可能，透過不同的互動體驗與自我追尋，就能找到持續的幸福。</p><p>[Happy PaMa 教得樂 第375期]</p>						</div>
												<div class="article_related">
							<div class="ol_title_font color_ol"><h3>RELATED</h3></div>
							<ul class="line_1_5em">
								<li><a href="../ldy/family/parentchild/20211207/1638814852687/a%e8%8b%97%e5%9c%92%e5%9c%83-%e4%b8%89%e6%a2%9d%e9%a0%bb%e9%81%93" class="color_666">A苗園圃：三條頻道</a></li><li><a href="../ldy/family/parentchild/20211207/1638814852727/%e6%84%9f%e5%89%b5%e8%88%aa%e9%81%93-lbd-%e5%9b%9b%e5%85%83%e7%b4%a0%e6%8e%a2%e6%9e%90%ef%bc%88%e4%b8%8b%ef%bc%89" class="color_666">感創航道：LBD 四元素探析（下）</a></li><li><a href="../ldy/family/parentchild/20211207/1638814852796/%e8%ae%80%e6%9b%b8%e6%99%82%e7%af%80-%e7%94%9f%e6%b0%a3%e4%ba%86-%e5%85%88%e6%93%81%e6%8a%b1" class="color_666">讀書時節：生氣了，先擁抱</a></li><li><a href="../ldy/family/parentchild/20211207/1638814853200/%e8%a6%aa%e5%ad%90%e7%ad%86%e9%99%a3-%e5%90%8c%e7%90%86%e5%bf%83%e5%ad%b8%e5%a0%82-%e9%9d%92%e5%b0%91%e5%b9%b4%e6%9c%9f-%e6%98%af%e5%ae%b6%e9%95%b7%e7%85%a9%e6%83%b1%e9%96%8b%e7%ab%af" class="color_666">親子筆陣．同理心學堂：青少年期，是家長煩惱開端</a></li><li><a href="../ldy/family/parentchild/20211207/1638814853243/%e7%9c%8b%e5%be%97%e8%b5%b7%e9%81%8a%e6%88%b2-%e5%8f%aa%e5%bb%ba%e4%b8%80%e5%8d%8a%e7%9a%84%e9%81%8a%e6%a8%82%e5%a0%b4" class="color_666">看得起遊戲：只建一半的遊樂場</a></li><li><a href="../ldy/family/parentchild/20211207/1638814853581/%e6%95%99%e5%a4%a7gps-%e5%a6%82%e4%bd%95%e6%b8%9b%e5%b0%91%e5%ad%a9%e5%ad%90%e6%8a%91%e9%ac%b1%e5%be%b5%e7%8b%80" class="color_666">教大GPS：如何減少孩子抑鬱徵狀</a></li>							</ul>
						</div>
												<!-- share start -->
						<div class="soc_wrap">
							<!--- facebook plugin --->
							<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
							<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/family/parentchild/20211207/1638814852615/%e8%a6%aa%e5%ad%90%e7%ad%86%e9%99%a3-%e6%b0%b8%e6%98%8e%e7%9a%84%e5%a4%a9%e7%a9%ba-%e9%80%99%e4%b8%80%e5%88%86%e9%90%98%e4%bd%a0%e7%ab%99%e5%9c%a8%e4%bd%95%e5%9c%b0"></span>
							<div class="share_wrap">
								<span class="share_txt"> Share </span>
							</div>
							<span class="st_facebook_large" displayText="Facebook"></span>
							<span class="st_twitter_large" displayText="Tweet"></span>
							<!--<span class="st_sina_large" displayText="Sina"></span>-->
							<script type="text/javascript" src="../js/articleshare1.js?0"></script>
							<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
						</div>
						<!-- share end -->
					</div>
												
					<div class="box_wrap">
						<div class="boxtitle ol_title_font color_ol"><h3>MORE</h3></div>
						<div class="box">
							<ul>
								<li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/family/parentchild/20211207/1638814849250/%e5%ae%b6%e5%ae%b6%e6%9c%89%e7%a6%ae-%e5%a3%bd%e5%8f%b8%e9%85%8d%e6%b4%be%e5%b0%8d-%e8%81%96%e8%aa%95%e7%be%8e%e5%91%b3%e4%b9%8b%e9%81%b8"><img src="https://fs.mingpao.com/ldy/20211207/s00019/a9c2529c9ee084aece5e9b2e8763656e.jpg" border="0" title="家家有禮：壽司配派對  聖誕美味之選 alt="家家有禮：壽司配派對  聖誕美味之選"></a></div><div class="article pull-left"><a href="../ldy/family/parentchild/20211207/1638814849250/%e5%ae%b6%e5%ae%b6%e6%9c%89%e7%a6%ae-%e5%a3%bd%e5%8f%b8%e9%85%8d%e6%b4%be%e5%b0%8d-%e8%81%96%e8%aa%95%e7%be%8e%e5%91%b3%e4%b9%8b%e9%81%b8"><h4 class="color_666">家家有禮：壽司配派對  聖誕美味之選</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/family/parentchild/20211207/1638814849796/%e5%ae%b6%e5%ae%b6%e6%9c%89%e7%a6%ae-%e6%97%a5%e7%b3%bb%e5%b0%8f%e7%b4%85%e5%b8%bd%e9%99%8d%e8%87%a8%e7%ab%a5%e8%a9%b1%e5%b8%82%e9%9b%86"><img src="https://fs.mingpao.com/ldy/20211207/s00019/a9c2673b0a32e37fd82a3f990ba075dc.jpg" border="0" title="家家有禮：日系小紅帽降臨童話市集 alt="家家有禮：日系小紅帽降臨童話市集"></a></div><div class="article pull-left"><a href="../ldy/family/parentchild/20211207/1638814849796/%e5%ae%b6%e5%ae%b6%e6%9c%89%e7%a6%ae-%e6%97%a5%e7%b3%bb%e5%b0%8f%e7%b4%85%e5%b8%bd%e9%99%8d%e8%87%a8%e7%ab%a5%e8%a9%b1%e5%b8%82%e9%9b%86"><h4 class="color_666">家家有禮：日系小紅帽降臨童話市集</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/family/parentchild/20211207/1638814850326/%e5%ae%b6%e5%ae%b6%e6%9c%89%e7%a6%ae-45%e6%ad%b2jelly-belly%e7%8e%a9%e8%bd%89%e6%b5%b7%e9%99%b8%e7%a9%ba"><img src="https://fs.mingpao.com/ldy/20211207/s00019/a9c27be4f8fad3eaa6e38df9611a21b5.jpg" border="0" title="家家有禮：45歲Jelly Belly玩轉海陸空 alt="家家有禮：45歲Jelly Belly玩轉海陸空"></a></div><div class="article pull-left"><a href="../ldy/family/parentchild/20211207/1638814850326/%e5%ae%b6%e5%ae%b6%e6%9c%89%e7%a6%ae-45%e6%ad%b2jelly-belly%e7%8e%a9%e8%bd%89%e6%b5%b7%e9%99%b8%e7%a9%ba"><h4 class="color_666">家家有禮：45歲Jelly Belly玩轉海陸空</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/family/parentchild/20211207/1638814850841/%e5%84%aa%e8%b3%aa%e6%95%99%e8%82%b2-%e5%b9%bc%e5%9c%92%e7%8e%bb%e7%92%83%e5%a4%a9%e8%8a%b1%e5%bb%ba%e6%a7%8b%e5%a4%a7%e8%87%aa%e7%84%b6-%e7%8e%a9%e6%b2%99%e7%8e%a9%e6%b0%b4%e7%b4%93%e7%b7%a9%e6%83%85%e7%b7%92"><img src="https://fs.mingpao.com/ldy/20211207/s00019/a9c29231bd560c87966b86f94179d893.jpg" border="0" title="優質教育：幼園玻璃天花建構大自然  玩沙玩水紓緩情緒 alt="優質教育：幼園玻璃天花建構大自然  玩沙玩水紓緩情緒"></a></div><div class="article pull-left"><a href="../ldy/family/parentchild/20211207/1638814850841/%e5%84%aa%e8%b3%aa%e6%95%99%e8%82%b2-%e5%b9%bc%e5%9c%92%e7%8e%bb%e7%92%83%e5%a4%a9%e8%8a%b1%e5%bb%ba%e6%a7%8b%e5%a4%a7%e8%87%aa%e7%84%b6-%e7%8e%a9%e6%b2%99%e7%8e%a9%e6%b0%b4%e7%b4%93%e7%b7%a9%e6%83%85%e7%b7%92"><h4 class="color_666">優質教育：幼園玻璃天花建構大自然  玩沙玩水紓緩情緒</h4></a></div></li>							</ul>
							<div class="clear"></div>
						</div>
					</div>
									</div>
				<div class="column_300_content pull-left">
					<script src="../js/adv/rightadv1.js"></script>
					<div id="rightlatest"></div><script src="../ldy/rightlatest.php"></script><!--latest-->
					<div id="rightalbum"></div><script src="../ldy/rightalbum.php"></script><!--video-->
					<div id="rightcelebrity"></div><script src="../ldy/rightcelebrity.php"></script><!--celebrity-->
					<script src="../js/adv/rightadv2.js"></script>
									</div>
			</div></div>
			
			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="othereditorchoice"></div><script src="../ldy/othereditorchoice.php"></script><!--editor choice-->
				</div>
			</div>

			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="showmostpopular"></div><script src="../ldy/showmostpopular.php"></script><!--most popular-->
	
				</div>
			</div>
			<!--- content end --->
			<!--- footer menu --->
			<div class="ol_footer_wrapper  ">
<div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="showbiz1.php?page=1">SHOWBIZ</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="celebrity1.php?page=1">CELEBRITY</a></li>	<li class="subnav"><a href="celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="beautystyle1.php?page=1">BEAUTY & STYLE</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fashion">FASHION</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="cultureleisure1.php?page=1">CULTURE & LEISURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="family1.php?page=1">FAMILY</a></li>	<li class="subnav"><a href="family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="hotpick1.php?page=1">HOT PICK</a></li></ul></div></div>
		</div></div>
		<!--- content grid end --->
		<div class="clr"></div>
		<div class="group"><div class="col span_12_of_12">
	<script language="javascript" src="https://creative.mingpao.com/js/widget/mpfooter.js"></script>
	<div class="ad140" id="footerbanner"></div>
	<script type="text/javascript">
	// for sharethis ga tracking
	if(typeof stLight!='undefined') stLight.options({ publisherGA:'UA-4717822-1' });
	</script>
</div></div>
<div class="clr"></div>


	</div>
</div></div></div>
</body>
<!--<script type="text/javascript" src="../js/vendor/postscribe.js"></script>-->
<script type="text/javascript" src="../js/adv/advert.js" defer></script></html>