﻿<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="zh-hant" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="zh-hant" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="zh-hant" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-hant" class="no-js"> <!--<![endif]--><head>
<base href="https://ol.mingpao.com/ldy/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>【著乜嘢顏色衫返港】黃夏蕙懊惱：揀錯顏色等如生死一線 (18:49) - 20190723 - SHOWBIZ - 明報OL網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" hreflang="zh-hk" href="https://ol.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css" media="all">
<link rel="stylesheet" href="../css/all_col.css" media="all">
<link rel="stylesheet" href="../css/header.css?1">
<link rel="stylesheet" href="../css/header_color2.css">
<link rel="stylesheet" href="../css/footer.css?1" media="all">
<link rel="stylesheet" href="../css/footer_color2.css?1">
<link rel="stylesheet" href="../css/bootstrap.min_v1.css">
<link rel="stylesheet" href="../css/bootstrap.min_ol_amendment.css">
<link rel="stylesheet" href="../css/mp_advert.css">
<link rel="stylesheet" href="../css/ol_style.css?0">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.2.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<script src="../js/common.js?0"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-1"></script>
<script>
gaTrackingID='UA-4717822-1';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID);
</script>
<script src="../js/jquery.bootstrap-autohidingnavbar.js"></script>	<!--- auto hide --->
<link rel="stylesheet" href="../css/bootstrap_multi_level_dropdown.css">	<!--- bootstrap_multi_level_dropdown --->
<script src="../js/bootstrap.min.js"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<link rel="stylesheet" href="../css/3_column_thumbnail.css?0">
<link rel="stylesheet" href="../css/image_carousel.css">
<link rel="stylesheet" href="../css/carousel.css">
<script type="text/javascript" src="../js/jquery.caroufredsel.js"></script> 

<!--firebase goresponse-->
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script>
<!-- Browser PushSDK from pns.goresponse -->
<script> function r(e){/in/.test(document.readyState)?setTimeout("r("+e+")",9):e()}r(function(){var e=document.createElement("script");e.type="text/javascript",e.src="https://pns.goresponse.net/BrowserPushSDK",e.onload=null,e.onreadystatechange=function(){"complete"==this.readyState&&null()},document.getElementsByTagName("head")[0].appendChild(e)}); </script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>
<script type="text/javascript" src="../js/imgliquid.js"></script>	<!-- imgliquid -->
<script type="text/javascript">
$(document).ready(function () {
	if($('.imgLiquid4').length>0) $('.imgLiquid4').imgLiquid({fill:!false, horizontalAlign:'5%', useBackgroundSize:true});
});
</script>

<!--GDPR-->
<script src="//creative.mingpao.com/js/gdpr.js"></script>
<meta name="description" content="身在美國的黃夏蕙，今午在facebook上載兩張相，夏蕙姨雖身處美國，但仍關心香港狀況。她表示將於下月3日黃昏時單拖返港，但現正懊惱穿什麼顏色的衣服回港，夏蕙姨留言時，亦禁不住爆粗說：「各位，我好亂！幫下（吓）我決定著乜鬼衫返香港。係咁架（㗎），我決定8月3日黃昏6點一個人返香港.....但係而（依）家係（喺）香港地，著衫D（啲）顏色配搭都好大件事，揀鍇（錯）色就等於生死一線，黃同藍就己（已）經唔著得啦！依家黑同白又唔著得！究竟想市民點X樣呀？你地（哋）話我怕死，可以叫潘Sir陪我一齊返咪無事？唉！你地（哋）就知啦！佢舊陣時係做差佬，點信得過呀.....所以我有個提議，黑底白花既（嘅）衫，應該安全啦！係唔係？" />
<meta name="keyword" content="黃夏蕙,生死一線,美國,爆粗" />
<meta name="news_keyword" content="黃夏蕙,生死一線,美國,爆粗" />
<link rel="image_src" href="https://fs.mingpao.com/ldy/20190723/s00009/2e4f438df89dfc331cb5c09ab9d2f801.jpg" />
<meta property="og:title" content="【著乜嘢顏色衫返港】黃夏蕙懊惱：揀錯顏色等如生死一線 (18:49) - 20190723 - SHOWBIZ - 明報OL網"/>
<meta property="og:description" content="身在美國的黃夏蕙，今午在facebook上載兩張相，夏蕙姨雖身處美國，但仍關心香港狀況。她表示將於下月3日黃昏時單拖返港，但現正懊惱穿什麼顏色的衣服回港，夏蕙姨留言時，亦禁不住爆粗說：「各位，我好亂！幫下（吓）我決定著乜鬼衫返香港。係咁架（㗎），我決定8月3日黃昏6點一個人返香港.....但係而（依）家係（喺）香港地，著衫D（啲）顏色配搭都好大件事，揀鍇（錯）色就等於生死一線，黃同藍就己（已）經唔著得啦！依家黑同白又唔著得！究竟想市民點X樣呀？你地（哋）話我怕死，可以叫潘Sir陪我一齊返咪無事？唉！你地（哋）就知啦！佢舊陣時係做差佬，點信得過呀.....所以我有個提議，黑底白花既（嘅）衫，應該安全啦！係唔係？"/>
<meta property="og:site_name" content="明報OL網"/>
<meta property="og:url" content="https://ol.mingpao.com/ldy/showbiz/latest/20190723/1563875525235/%e3%80%90%e8%91%97%e4%b9%9c%e5%98%a2%e9%a1%8f%e8%89%b2%e8%a1%ab%e8%bf%94%e6%b8%af%e3%80%91%e9%bb%83%e5%a4%8f%e8%95%99%e6%87%8a%e6%83%b1-%e6%8f%80%e9%8c%af%e9%a1%8f%e8%89%b2%e7%ad%89%e5%a6%82%e7%94%9f%e6%ad%bb%e4%b8%80%e7%b7%9a"/>
<meta property="og:image" content="https://fs.mingpao.com/ldy/20190723/s00009/2e4f438df89dfc331cb5c09ab9d2f801.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="421" />
<script type="text/javascript">
//var requestURL=parent.location.href.split('?')[0], bCheckURL=true;	
/* check mobile user that redirect to m.mingpao.com */
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if (window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://ol.mingpao.com/')<0)) {
	var rgReplace=new RegExp('https://ol.mingpao.com/(php|ldy)/');
	var newURL=location.href.replace(rgReplace, 'https://m.mingpao.com/ldy/');
	parent.location.href=newURL;
	//$('html').append('['+document.referrer+']');
	//console.log(document.referrer,newURL);
	//alert(newURL);
	//bCheckURL=false;
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL='https://ol.mingpao.com/ldy/showbiz/latest/20190723/1563875525235/%e3%80%90%e8%91%97%e4%b9%9c%e5%98%a2%e9%a1%8f%e8%89%b2%e8%a1%ab%e8%bf%94%e6%b8%af%e3%80%91%e9%bb%83%e5%a4%8f%e8%95%99%e6%87%8a%e6%83%b1-%e6%8f%80%e9%8c%af%e9%a1%8f%e8%89%b2%e7%ad%89%e5%a6%82%e7%94%9f%e6%ad%bb%e4%b8%80%e7%b7%9a';
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='') {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>	<!--check url with mobile device-->
<link rel="stylesheet" href="../css/showbiz.css?0">
<link rel="stylesheet" href="../css/share.css?1">
<!-- slide_carousel -->
<link rel="stylesheet" href="../css/slide_carousel.css">
<!-- fancyBoz light box -->
<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="../js/jquery.mousewheel-3.0.6.pack.js"></script>
<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="../js/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<!-- Add Button helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<!-- Add Thumbnail helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<!-- Add Media helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<script type="text/javascript">
var common = {
	_historyCategory: '',
	_historyCaption: '',
	_historyUrl: '',
	_historyImg: '',
	_second : 0,
	_minute : 0,
	_currTime: 0,
	_TimeOut: 1, /*15 mins : 900*/
	_platform: 1, 
    zoomimg: function(id){
		$('#zoomedimg').find('[id^=zoom]').each(function() {
			if (this.id != id) {
				$('#' + this.id).css('display','none');
				if($(this).find("iframe").length>0) {
					// clear video in non-focus/invisible iframe
					$(this).find("iframe").attr('src', '');
				}
			} else {
				$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
				if($(this).find("iframe").length>0) {
					// set video to focus/visible iframe
					$(this).find("iframe").attr('src', $(this).find("a").attr('href'));
					// resize focus/visible iframe for responsive layout
					$(this).find("iframe").css('height', $('[id^=zoom]:visible').width()*400/650);
				}
				$('#' + this.id).css('display','table-cell');
				if($(this).find('img').length>0 && $(this).find('img').attr('id')!='') {
					// fine tune the img with responsive layout
					if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
						if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
							$(this).find('img').css('width', $('[id^=zoom]:visible').width());
					} else {
						if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
							$(this).find('img').css('height', $('[id^=zoom]:visible').height());
					}
				}
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall($(this).attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+$(this).attr('guid')+'&pguid=LDY_WEB_TC/20190723/S00009/text/1563875525235');
			};
		});		
    }
}

$(document).ready(function() {	
	//text view rate
	if (typeof viewRateCollect=='function') viewRateCollect('guid=LDY_WEB_TC/20190723/S00009/text/1563875525235');	
	// active the Slider
	$('#foo4').carouFredSel({
		scroll	: 1000,
		circular: false,
		infinite: false,
		auto	: false,
		width	: '100%',
		prev 	: {	
			button	: '#foo4_prev',
			key		: 'left'
		},
		next 	: { 
			button	: '#foo4_next',
			key		: 'right'
		},
		pagination: '#foo4_pag'
	});
	//adjust the Large image size
	$('#zoomedimg').find('[id^=zoom]').each(function(){
		$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
		// fine tune the img with responsive layout
		if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
			if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
				$(this).find('img').css('width', $('[id^=zoom]:visible').width());
		} else {
			if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
				$(this).find('img').css('height', $('[id^=zoom]:visible').height());
		}
			});
	$('div[id^=zoom_video_]:visible').each(function(){
		$(this).find("iframe").css('height', $(this).find("iframe").width()*400/650);
		$(this).find("iframe").css('vertical-align', 'middle');
	});
	/* Fancy box - Button helper. Disable animations, hide close button, change title type and content */
	$('.fancybox-buttons').fancybox({
		openEffect  : 'none',
		closeEffect : 'none',
		prevEffect : 'none',
		nextEffect : 'none',
		closeBtn  : false,
		autoPlay   : true,
		playSpeed  : 5000,
		helpers : {
			title : { type : 'inside' },
			buttons	: {}
		},
		beforeShow: function () {
			var obj1=$('#zoomedimg').find('[id^=zoom]:eq('+this.index+')');
			if(obj1.length>0) {
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall(obj1.attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+obj1.attr('guid')+'&pguid=LDY_WEB_TC/20190723/S00009/text/1563875525235');
			}
		},
		afterLoad : function() { this.title='Image '+(this.index+1)+' of '+this.group.length+(this.title?' - '+this.title:''); }
	});
});
</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> 
<div id="fb-root"></div>
<div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
			<script language="javascript">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</script>
<header id="top" role="banner">
	<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
	<!--- desktop --->
	<div class="group desktopheader">
		<div class="col span_12_of_12">
			<div class="mp_header_adv">
  <div align="center" class="ad728" id="headerbannerd"></div>
</div>
		</div>
		<div class="group grey_dot">
			<div class="col span_12_of_12_no_space">
				<div class="logo_wrapper">
					<div class="otherinfo">
						<div class="otherinfo2"></div>
						<div class="date color2nd"><!-- mobile dat --></div>
						<div class="weather"></div>
						
					</div>
					<div id="mingpaonews_logo"> <div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div> </div>
					<div class="otherinfo3">
						<!--- desktop search --->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--- desktop end --->
	<!--- mobile --->
	<div class="group mobileheader">
		<div class="col span_12_of_12">
			<div id="dl-menu" class="dl-menuwrapper">
				<button class="dl-trigger">Open Menu</button>	<!-- with mobile logo -->
				<!-- menubar -->
			</div>
			<div class="otherinfo"><div class="date color2nd"><!-- mobile dat --></div></div>
			<div class="otherinfo2"></div>
			<div id="otherinfo3mobile">
				<!-- mobile search -->
			</div>
		</div>
		<div class="col span_12_of_12">
			<div id="headerbannerm"></div>
		</div>
	</div>
	<!--- mobile end --->
</header>
<div class="clr"></div> 
<script language="javascript">
;(function() {
	var bHeaderDateShow='', setHeaderDate='';
	if (bHeaderDateShow=='Y') {
		var weekday=['日','一','二','三','四','五','六'];
		var nowDate=new Date();
		setHeaderDate+=nowDate.getFullYear()+'年';
		setHeaderDate+=(nowDate.getMonth()+1)+'月';
		setHeaderDate+=nowDate.getDate()+'日 ';
		setHeaderDate+='星期'+weekday[nowDate.getDay()]+'　';
		setHeaderDate+=(nowDate.getHours()%12==0?'12':nowDate.getHours()%12)+':';
		setHeaderDate+=('00'+nowDate.getMinutes()).slice(-2);
		setHeaderDate+=nowDate.getHours()<12?'AM':'PM';
		$('header .date').html(setHeaderDate);
	}
})();

;(function(window, document, undefined) {
    // helper functions
    var trim = function(str) {
        return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
    };
    var hasClass = function(el, cn) {
        return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
    };
    var addClass = function(el, cn) {
        if (!hasClass(el, cn)) {
            el.className = (el.className === '') ? cn : el.className + ' ' + cn;
        }
    };
	var removeClass = function(el, cn) {
        el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
    };
    var hasParent = function(el, id) {
        if (el) {
            do {
                if (el.id === id) {
                    return true;
                }
                if (el.nodeType === 9) {
                    break;
                }
            }
            while((el = el.parentNode));
        }
        return false;
    };
    // normalize vendor prefixes
    var doc = document.documentElement;
    var transform_prop = window.Modernizr.prefixed('transform'),
        transition_prop = window.Modernizr.prefixed('transition'),
        transition_end = (function() {
            var props = {
                'WebkitTransition' : 'webkitTransitionEnd',
                'MozTransition'    : 'transitionend',
                'OTransition'      : 'oTransitionEnd otransitionend',
                'msTransition'     : 'MSTransitionEnd',
                'transition'       : 'transitionend'
            };
            return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
        })();

    window.App = (function() {
        var _init = false, app = { };
        var inner = document.getElementById('outer_wrapper'),
            nav_open = false,
            nav_class = 'js-nav';
        app.init = function() {
            if (_init) {
                return;
            }
            _init = true;
            var closeNavEnd = function(e) {
                if (e && e.target === inner) {
                    document.removeEventListener(transition_end, closeNavEnd, false);
                }
                nav_open = false;
            };
            app.closeNav =function() {
                if (nav_open) {
                    // close navigation after transition or immediately
                    var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
                    if (duration > 0) {
                        document.addEventListener(transition_end, closeNavEnd, false);
                    } else {
                        closeNavEnd(null);
                    }
                }
                removeClass(doc, nav_class);
            };
            app.openNav = function() {
                if (nav_open) {
                    return;
                }
                addClass(doc, nav_class);
                nav_open = true;
            };
            app.toggleNav = function(e) {
                if (nav_open && hasClass(doc, nav_class)) {
                    app.closeNav();
                } else {
                    app.openNav();
                }
                if (e) {
                    e.preventDefault();
                }
            };
            // open nav with main "nav" button
            document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
            addClass(doc, 'js-ready');
        };
        return app;
    })();
    if (window.addEventListener) {
		//window.addEventListener('DOMContentLoaded', window.App.init, false);
		window.App.init();
    }
})(window, window.document);
</script>		</div></div>
		<div class="clr"></div>
		<!--- content grid start --->
		<div class="group"><div class="col span_12_of_12">
			<!--- menu : need replace back the postion (otherinfo*) in Header --->
			<script language="javascript">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</script>			<!--- content start --->
			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="page_title">
				<h3 class="ol_title_font color_ol line_1_5em pull-left">
					<a href="../ldy/showbiz1.php?page=1">SHOWBIZ</a>					/ <a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a>				</h3>
				<a href="../ldy/pastarticle1.php?issue=20190723"><h3 class="btn_past ol_title_font color_white pull-right">PAST ARTICLES</h3></a>
				<div class="clear"></div>
			</div></div></div>

			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="column_696_content pull-left">
					<div class="article_wrap">
						<div class="article_top">
							<form class="pull-right">
							<select class="txt_14px" style="width:350px" onchange="parent.location.href=this.options[this.selectedIndex].value;">
								<option value="../ldy/showbiz/latest/20190723/1563893413463/%e5%88%a9%e5%90%9b%e9%9b%85%e4%bf%83%e6%9e%97%e9%84%ad%e6%9c%88%e5%a8%a5%e3%80%8c%e8%ac%9b%e4%ba%ba%e8%a9%b1%e3%80%8d-%e7%b6%b2%e6%b0%91%e5%b0%81-%e3%80%8c%e6%96%b0%e8%81%9e%e5%a5%b3%e7%a5%9e%e3%80%8d">利君雅促林鄭月娥「講人話」 網民封 「新聞女神」 (23:00)</option><option value="../ldy/showbiz/latest/20190723/1563893318084/%e3%80%90%e6%9c%80%e6%83%b3%e7%9d%87%e9%a6%ac%e6%8b%89%e6%9d%be%e3%80%91%e7%b6%be%e7%80%a8%e9%81%99%e6%89%ae%e5%a5%b3%e6%a9%9f%e5%b8%ab%e6%92%90%e6%9d%b1%e4%ba%ac%e5%a5%a7%e9%81%8b">【最想睇馬拉松】綾瀨遙扮女機師撐東京奧運 (22:36)</option><option value="../ldy/showbiz/latest/20190723/1563889963734/%e3%80%90%e5%b0%88%e8%a8%aa%e3%80%91%e4%ba%8c%e6%ac%a1%e5%89%b5%e4%bd%9c%e6%ad%8c%e8%a9%9e%e6%83%b9%e5%85%b1%e9%b3%b4-%e3%80%8a%e9%a0%ad%e6%a2%9d%e6%96%b0%e8%81%9e%e3%80%8b%e7%be%85%e5%95%9f%e6%96%b0-%e5%b9%ab%e5%a4%a7%e5%ae%b6%e6%b6%88%e6%b6%88%e6%b0%a3">【專訪】二次創作歌詞惹共鳴 《頭條新聞》羅啟新：幫大家消消氣 (22:11)</option><option value="../ldy/showbiz/latest/20190723/1563885677200/%e5%94%90%e8%a9%a9%e8%a9%a0%e8%a2%ab%e5%bc%b7%e5%90%bb-%e6%84%9b%e5%94%94%e4%b8%80%e5%ae%9a%e8%a6%81%e8%a1%a8%e9%81%94">唐詩詠被強吻：愛唔一定要表達 (20:41)</option><option value="../ldy/showbiz/latest/20190723/1563883374186/%e3%80%90%e5%8b%bf%e6%a8%a1%e4%bb%bf%e3%80%91%e8%bf%91%e8%b7%9d%e9%9b%a2%e8%a6%aa%e8%a6%aa%e7%89%9b%e7%89%9b-%e5%8a%89%e5%98%89%e7%8e%b2%e5%97%8c%e9%a9%9a-%e6%83%b3%e5%90%8c%e4%bd%a2%e5%93%8b%e6%89%93%e6%8b%9b%e5%91%bc">【勿模仿】近距離親親牛牛 劉嘉玲嗌驚：想同佢哋打招呼 (20:05)</option><option value="../ldy/showbiz/latest/20190723/1563880438984/%e6%9d%8e%e8%8b%a5%e5%bd%a4%e8%88%87%e5%aa%bd%e5%aa%bd%e6%97%97%e8%a2%8dlook%e6%9b%9d%e5%85%89-%e6%af%8d%e5%a5%b3%e9%ac%a5%e5%84%aa%e9%9b%85">李若彤與媽媽旗袍Look曝光 母女鬥優雅 (19:16)</option><option value="../ldy/showbiz/latest/20190723/1563879748559/%e3%80%90%e7%94%b1%e6%96%bc%e4%b8%8d%e8%83%bd%e9%a0%90%e8%a8%88%e7%9a%84%e5%8e%9f%e5%9b%a0%e3%80%91%e6%9c%b1%e6%99%ba%e5%8b%b3%e4%b8%8b%e6%9c%88%e4%b9%9d%e5%b1%95%e7%b2%89%e7%b5%b2%e8%a6%8b%e9%9d%a2%e6%9c%83%e5%8f%96%e6%b6%88">【由於不能預計的原因】朱智勳下月九展粉絲見面會取消 (19:07)</option><option value="../ldy/showbiz/latest/20190723/1563878177698/%e3%80%90%e5%ad%96%e8%a2%81%e5%81%89%e8%b1%aa%e6%8d%b1%e4%b8%96%e7%95%8c%e3%80%91%e7%95%b6%e8%a1%97%e6%8b%9b%e5%8b%9f%e5%a5%b3%e4%bb%94%e9%81%b8%e7%be%8e-%e6%a5%8a%e6%98%8e%e7%8b%82%e9%a3%9f%e6%aa%b8%e6%aa%ac">【孖袁偉豪捱世界】當街招募女仔選美 楊明狂食檸檬 (18:57)</option><option value="../ldy/showbiz/latest/20190723/1563879495887/%e3%80%90%e5%a8%81%e4%b9%9f%e6%96%b7%e8%a3%82%e6%83%b9%e7%a6%8d%e3%80%91%e9%9b%b2%e7%8b%84%e7%b4%a0%e3%80%8a%e7%8b%82%e9%87%8e%e6%99%82%e9%80%9f9%e3%80%8b%e6%9b%bf%e8%ba%ab%e5%a2%ae%e6%a8%93%e9%87%8d%e5%82%b7">【威也斷裂惹禍】雲狄素《狂野時速9》替身墮樓重傷 (18:54)</option><option value="../ldy/showbiz/latest/20190723/1563875525235/%e3%80%90%e8%91%97%e4%b9%9c%e5%98%a2%e9%a1%8f%e8%89%b2%e8%a1%ab%e8%bf%94%e6%b8%af%e3%80%91%e9%bb%83%e5%a4%8f%e8%95%99%e6%87%8a%e6%83%b1-%e6%8f%80%e9%8c%af%e9%a1%8f%e8%89%b2%e7%ad%89%e5%a6%82%e7%94%9f%e6%ad%bb%e4%b8%80%e7%b7%9a" selected>【著乜嘢顏色衫返港】黃夏蕙懊惱：揀錯顏色等如生死一線 (18:49)</option><option value="../ldy/showbiz/latest/20190723/1563875992709/%e3%80%90%e6%9c%aa%e5%81%9a%e5%aa%bd%e5%aa%bd%e3%80%91%e5%a0%85%e6%8c%81%e5%85%ac%e7%9b%8a%e4%ba%8b%e6%a5%ad-%e8%8c%83%e5%86%b0%e5%86%b0-%e6%84%9b%e7%9c%9f%e7%9a%84%e5%be%88%e9%9c%80%e8%a6%81%e5%8b%87%e6%b0%a3">【未做媽媽】堅持公益事業 范冰冰：愛真的很需要勇氣 (18:03)</option><option value="../ldy/showbiz/latest/20190723/1563874163340/%e3%80%90%e9%82%8a%e6%8b%8d%e5%8a%87%e9%82%8a%e9%80%b2%e4%bf%ae%e3%80%91%e6%94%bb%e8%ae%80%e7%a5%9e%e5%ad%b8%e9%81%99%e8%b7%9d%e8%aa%b2%e7%a8%8b-%e9%99%b3%e9%8d%b5%e9%8b%92%e5%91%bb%e9%9b%a3%e5%88%86%e9%85%8d%e6%99%82%e9%96%93">【邊拍劇邊進修】攻讀神學遙距課程 陳鍵鋒呻難分配時間 (17:37)</option><option value="../ldy/showbiz/latest/20190723/1563871108769/%e3%80%90%e6%83%b9%e6%80%92%e7%b2%89%e7%b5%b2%e3%80%91%e7%96%91%e9%81%ad%e4%bf%9d%e5%ae%89%e6%8e%a8%e6%92%9e-baby%e7%99%bc%e6%96%87%e9%99%8d%e6%ba%ab-%e4%ba%92%e7%9b%b8%e7%90%86%e8%a7%a3%e5%b0%b1%e5%a5%bd">【惹怒粉絲】疑遭保安推撞 Baby發文降溫：互相理解就好 (17:31)</option><option value="../ldy/showbiz/latest/20190723/1563868636398/%e3%80%90%e5%85%a9%e5%80%8b%e3%80%8c%e5%a5%bd%e3%80%8d%e5%ad%97%e3%80%9140%e6%ad%b2%e5%90%b3%e4%bd%a9%e6%85%88%e7%ac%ac4%e5%ba%a6%e6%87%b7%e5%ad%95-%e6%98%af%e5%a5%b3%e5%af%b6%e5%af%b6">【兩個「好」字】40歲吳佩慈第4度懷孕：是女寶寶 (16:00)</option><option value="../ldy/showbiz/latest/20190723/1563867448299/%e3%80%90%e8%ae%8a%e5%91%b7%e9%86%8b%e5%a4%96%e7%88%b6%e3%80%91%e8%a6%8b%e9%81%8e17%e6%ad%b2%e5%a4%a7%e5%a5%b3%e7%94%b7%e5%8f%8b-%e5%91%a8%e5%9c%8b%e8%b3%a2-%e4%b8%8d%e8%a6%81%e5%88%ba%e6%bf%80%e6%88%91">【變呷醋外父】見過17歲大女男友？ 周國賢：不要刺激我 (15:52)</option><option value="../ldy/showbiz/latest/20190723/1563866334293/%e3%80%90%e5%8e%9f%e5%9b%a0%e4%bf%82-%e3%80%91%e9%a6%96%e6%ac%a1%e7%88%b6%e5%ad%90%e6%aa%94%e6%bc%94%e9%9f%b3%e6%a8%82%e5%8a%87-%e6%9e%97%e5%ad%90%e5%8d%9a%e8%a2%ab%e5%9b%9d%e5%9b%9d%e7%88%86%e8%82%9a%e6%95%b4%e8%a0%b1">【原因係…】首次父子檔演音樂劇 林子博被囝囝爆肚整蠱 (15:44)</option><option value="../ldy/showbiz/latest/20190723/1563867174692/%e3%80%90%e5%a5%bd%e7%b2%be%e7%a5%9e%e3%80%91%e9%87%91%e5%ae%87%e5%bd%ac%e8%88%87%e9%86%ab%e8%ad%b7%e4%ba%ba%e5%93%a1%e8%88%89%e6%8b%87%e6%8c%87%e5%90%88%e7%85%a7">【好精神】金宇彬與醫護人員舉拇指合照 (15:31)</option><option value="../ldy/showbiz/latest/20190723/1563864969268/%e9%81%87%e8%a5%b2%e5%82%b7%e8%85%b9%e9%83%a8%e5%8f%8a%e6%89%8b%e6%8c%87-%e4%bb%bb%e9%81%94%e8%8f%af%e6%98%8e%e6%97%a5%e5%87%ba%e9%99%a2%e5%9b%9e%e5%ae%b6%e4%bc%91%e9%a4%8a">遇襲傷腹部及手指  任達華明日出院回家休養 (14:59)</option><option value="../ldy/showbiz/latest/20190723/1563864817977/%e3%80%90%e6%94%bf%e6%b2%bb%e6%95%8f%e6%84%9f-%e3%80%91%e3%80%8a%e5%a3%af%e5%bf%97%e5%87%8c%e9%9b%b22%e3%80%8b%e6%b9%af%e5%91%8a%e9%ad%af%e6%96%af%e7%9a%ae%e8%a4%b8%e3%80%8c%e6%b6%88%e5%a4%b1%e3%80%8d%e5%8f%b0%e6%97%a5%e5%9c%8b%e6%97%97">【政治敏感？】《壯志凌雲2》湯告魯斯皮褸「消失」台日國旗 (14:51)</option><option value="../ldy/showbiz/latest/20190723/1563862261477/%e8%96%9b%e5%ae%b6%e7%87%95%e5%87%ba%e9%8c%a2%e6%85%b0%e5%8b%9e%e3%80%8a%e6%b5%81%e8%a1%8c%e7%b6%93%e5%85%b8%e3%80%8b%e5%8f%b0%e5%89%8d%e5%b9%95%e5%be%8c-%e9%bb%8e%e5%b0%8f%e7%94%b0%e8%87%aa%e7%88%86%e6%82%a3%e8%82%ba%e7%82%8e">薛家燕出錢慰勞《流行經典》台前幕後 黎小田自爆患肺炎 (14:34)</option><option value="../ldy/showbiz/latest/20190723/1563860365697/%e3%80%90%e9%99%b3%e6%80%9d%e9%8a%98%e5%94%94%e4%bf%82%e7%94%b7%e5%8f%8b%e3%80%91%e9%a6%ac%e5%9c%8b%e6%98%8e%e6%9c%89%e6%a9%9f%e6%9c%83-%e5%94%90%e8%a9%a9%e8%a9%a0-%e5%8f%af%e8%83%bd%e4%bf%82%e6%88%91%e5%86%87">【陳思銘唔係男友】馬國明有機會？ 唐詩詠：可能係我冇… (13:46)</option><option value="../ldy/showbiz/latest/20190723/1563857681362/%e3%80%90%e6%9c%89%e5%bd%88%e6%9c%89%e8%ae%9a%e3%80%91%e9%ba%a5%e6%98%8e%e8%a9%a9%e9%a6%ae%e7%9b%88%e7%9b%88%e6%96%b0%e7%af%80%e7%9b%ae-%e7%b6%b2%e6%b0%91%e5%ab%8c%e8%81%b2%e7%b7%9a%e5%98%88-%e8%ae%9a%e5%a4%a0%e5%90%88%e6%8b%8d">【有彈有讚】麥明詩馮盈盈新節目 網民嫌聲線嘈 讚夠合拍 (13:02)</option><option value="../ldy/showbiz/latest/20190723/1563853416388/%e9%bb%8e%e6%98%8e%e6%96%b9%e5%8a%9b%e7%94%b3%e8%bc%aa%e4%bd%8f%e8%ab%8b%e9%a3%9f%e9%a3%af-%e9%9b%b7%e9%a0%8c%e5%be%b7%e5%85%a9%e5%85%ac%e5%a9%86%e7%94%9f%e6%97%a5%e5%a5%bdhappy">黎明方力申輪住請食飯 雷頌德兩公婆生日好Happy (11:59)</option>							</select>
							</form>
							<div class="clear"></div>
							<h1 class="line_1_5em color_666 h3">【著乜嘢顏色衫返港】黃夏蕙懊惱：揀錯顏色等如生死一線 (18:49)</h1>
							<h5 class="line_3em color_aaa pull-left">文章日期：2019年07月23日</h5>
							<!-- share start -->
							<div class="soc_wrap pull-right">
								<!--- facebook plugin --->
								<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js" defer></script>                          
								<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20190723/1563875525235/%e3%80%90%e8%91%97%e4%b9%9c%e5%98%a2%e9%a1%8f%e8%89%b2%e8%a1%ab%e8%bf%94%e6%b8%af%e3%80%91%e9%bb%83%e5%a4%8f%e8%95%99%e6%87%8a%e6%83%b1-%e6%8f%80%e9%8c%af%e9%a1%8f%e8%89%b2%e7%ad%89%e5%a6%82%e7%94%9f%e6%ad%bb%e4%b8%80%e7%b7%9a"></span>
								<div class="share_wrap">
									<span class="share_txt"> Share </span>
								</div>
								<span class="st_facebook_large" displayText="Facebook"></span>
								<span class="st_twitter_large" displayText="Tweet"></span>
								<!--<span class="st_sina_large" displayText="Sina"></span>-->
								<script type="text/javascript" src="../js/articleshare1.js?0"></script>
								<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
							</div>
							<!-- share end -->
							<div class="clear"></div>
						</div>
						<!-- content slides start -->
						<div class="album_big"><div class="ImageTable13_album"><div class="ImageDiv">
							<div id="zoomedimg">
								<div style="vertical-align:middle;display:table-cell;width:650px" id="zoom_sf_00"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20190723/1563875525235/%e3%80%90%e8%91%97%e4%b9%9c%e5%98%a2%e9%a1%8f%e8%89%b2%e8%a1%ab%e8%bf%94%e6%b8%af%e3%80%91%e9%bb%83%e5%a4%8f%e8%95%99%e6%87%8a%e6%83%b1-%e6%8f%80%e9%8c%af%e9%a1%8f%e8%89%b2%e7%ad%89%e5%a6%82%e7%94%9f%e6%ad%bb%e4%b8%80%e7%b7%9a?photo=1563875525250" guid="LDY_WEB_TC/20190723/S00009/image/1563875525250">
<a href="https://fs.mingpao.com/ldy/20190723/s00009/2e4f438df89dfc331cb5c09ab9d2f801.jpg" class="fancybox-buttons" data-fancybox-group="button" title="黃夏蕙今午在fb爆seed，她正懊惱下月應該穿什麼顏色衫返香港。（黃夏蕙facebook圖片/明報製圖）">
<img src="https://fs.mingpao.com/ldy/20190723/s00009/2e4f438df89dfc331cb5c09ab9d2f801.jpg" style="width:100%;height:auto;max-width:800px;"/>
<div class="slide_cap color_white">黃夏蕙今午在fb爆seed，她正懊惱下月應該穿什麼顏色衫返香港。（黃夏蕙facebook圖片/明報製圖）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_01"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20190723/1563875525235/%e3%80%90%e8%91%97%e4%b9%9c%e5%98%a2%e9%a1%8f%e8%89%b2%e8%a1%ab%e8%bf%94%e6%b8%af%e3%80%91%e9%bb%83%e5%a4%8f%e8%95%99%e6%87%8a%e6%83%b1-%e6%8f%80%e9%8c%af%e9%a1%8f%e8%89%b2%e7%ad%89%e5%a6%82%e7%94%9f%e6%ad%bb%e4%b8%80%e7%b7%9a?photo=1563875525266" guid="LDY_WEB_TC/20190723/S00009/image/1563875525266">
<a href="https://fs.mingpao.com/ldy/20190723/s00009/2e56ec6df96672b3b9bd50b90467d6a9.jpg" class="fancybox-buttons" data-fancybox-group="button" title="夏蕙姨在fb坦言揀錯顏色等如生死一線。（黃夏蕙facebook圖片）">
<img src="https://fs.mingpao.com/ldy/20190723/s00009/2e56ec6df96672b3b9bd50b90467d6a9.jpg" style="width:auto;height:100%;max-height:929px;"/>
<div class="slide_cap color_white">夏蕙姨在fb坦言揀錯顏色等如生死一線。（黃夏蕙facebook圖片）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_02"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20190723/1563875525235/%e3%80%90%e8%91%97%e4%b9%9c%e5%98%a2%e9%a1%8f%e8%89%b2%e8%a1%ab%e8%bf%94%e6%b8%af%e3%80%91%e9%bb%83%e5%a4%8f%e8%95%99%e6%87%8a%e6%83%b1-%e6%8f%80%e9%8c%af%e9%a1%8f%e8%89%b2%e7%ad%89%e5%a6%82%e7%94%9f%e6%ad%bb%e4%b8%80%e7%b7%9a?photo=1563875525281" guid="LDY_WEB_TC/20190723/S00009/image/1563875525281">
<a href="https://fs.mingpao.com/ldy/20190723/s00009/2e5f7971b3774c34e9b971132e9c7b67.jpg" class="fancybox-buttons" data-fancybox-group="button" title="夏蕙姨表示希望香港快些變回和平福地。（黃夏蕙fb圖片）">
<img src="https://fs.mingpao.com/ldy/20190723/s00009/2e5f7971b3774c34e9b971132e9c7b67.jpg" style="width:auto;height:100%;max-height:960px;"/>
<div class="slide_cap color_white">夏蕙姨表示希望香港快些變回和平福地。（黃夏蕙fb圖片）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_03"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20190723/1563875525235/%e3%80%90%e8%91%97%e4%b9%9c%e5%98%a2%e9%a1%8f%e8%89%b2%e8%a1%ab%e8%bf%94%e6%b8%af%e3%80%91%e9%bb%83%e5%a4%8f%e8%95%99%e6%87%8a%e6%83%b1-%e6%8f%80%e9%8c%af%e9%a1%8f%e8%89%b2%e7%ad%89%e5%a6%82%e7%94%9f%e6%ad%bb%e4%b8%80%e7%b7%9a?photo=1563878373931" guid="LDY_WEB_TC/20190723/S00009/image/1563878373931">
<a href="https://fs.mingpao.com/ldy/20190723/s00009/301338ccb748933e2c762fa3f6900e2b.jpg" class="fancybox-buttons" data-fancybox-group="button" title="夏蕙姨今午在fb留言，期間還禁不住爆粗。（黃夏蕙fb截圖） ​​​​">
<img src="https://fs.mingpao.com/ldy/20190723/s00009/301338ccb748933e2c762fa3f6900e2b.jpg" style="width:auto;height:100%;max-height:657px;"/>
<div class="slide_cap color_white">夏蕙姨今午在fb留言，期間還禁不住爆粗。（黃夏蕙fb截圖） ​​​​</div>
</a></div>
							</div>
						</div></div></div>
						<div class="carousel4th"><div class="slide_carousel responsive">
							<div id="foo4" class="box_pad">
								<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_00');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20190723/s00009/2e4ebe97ae26661d0faa6320b0310414.jpg" style="width:100px;height:auto;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_01');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20190723/s00009/2e5659a2fdd7ebf9af48eb569b49da4e.jpg" style="width:auto;height:75px;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_02');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20190723/s00009/2e5dd483d5e9f814b506f39a4e3f01e9.jpg" style="width:auto;height:75px;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_03');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20190723/s00009/301346c10f8493cfe63f0e46ec874300.jpg" style="width:auto;height:75px;"></a></div></figure>
							</div>
							<a class="prev" id="foo4_prev" href="#"><span>prev</span></a>
							<a class="next" id="foo4_next" href="#"><span>next</span></a>
						</div></div>
						<div class="clr"></div>
						<!-- content slides end -->
						<div class="article_content line_1_5em">
							<p>身在美國的黃夏蕙，今午在facebook上載兩張相，夏蕙姨雖身處美國，但仍關心香港狀況。她表示將於下月3日黃昏時單拖返港，但現正懊惱穿什麼顏色的衣服回港，夏蕙姨留言時，亦禁不住爆粗說：「各位，我好亂！幫下（吓）我決定著乜鬼衫返香港。係咁架（㗎），我決定8月3日黃昏6點一個人返香港.....但係而（依）家係（喺）香港地，著衫D（啲）顏色配搭都好大件事，揀鍇（錯）色就等於生死一線，黃同藍就己（已）經唔著得啦！依家黑同白又唔著得！究竟想市民點X樣呀？你地（哋）話我怕死，可以叫潘Sir陪我一齊返咪無事？唉！你地（哋）就知啦！佢舊陣時係做差佬，點信得過呀.....所以我有個提議，黑底白花既（嘅）衫，應該安全啦！係唔係？</p><p>其實您地（哋）應該知道我講乜！更加知道良知同人性慨（嘅）分別！依家唔係60年代呀，若要人不知，唔好太白痴（癡），好唔好？快D（啲）將香港變番（返）和平福地，等我返得安心D（啲）。</p><p>仲有，Lee（呢）個期間唔咳（該）唔好再係（喺）任何群組，上崗上線咁轉發任何一方既（嘅）短片同聲音呀！我係老人家，只係想世界和平，開開心心！無興趣火上加油！咪X再搞X我部電話呀！哈哈！講完舒服哂（晒），8月3日香港再見大家！」</p><h2>（即時娛樂）</h2>						</div>
												<!-- share start -->
						<div class="soc_wrap">
							<!--- facebook plugin --->
							<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
							<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20190723/1563875525235/%e3%80%90%e8%91%97%e4%b9%9c%e5%98%a2%e9%a1%8f%e8%89%b2%e8%a1%ab%e8%bf%94%e6%b8%af%e3%80%91%e9%bb%83%e5%a4%8f%e8%95%99%e6%87%8a%e6%83%b1-%e6%8f%80%e9%8c%af%e9%a1%8f%e8%89%b2%e7%ad%89%e5%a6%82%e7%94%9f%e6%ad%bb%e4%b8%80%e7%b7%9a"></span>
							<div class="share_wrap">
								<span class="share_txt"> Share </span>
							</div>
							<span class="st_facebook_large" displayText="Facebook"></span>
							<span class="st_twitter_large" displayText="Tweet"></span>
							<!--<span class="st_sina_large" displayText="Sina"></span>-->
							<script type="text/javascript" src="../js/articleshare1.js?0"></script>
							<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
						</div>
						<!-- share end -->
					</div>
												
					<div class="box_wrap">
						<div class="boxtitle ol_title_font color_ol"><h3>MORE</h3></div>
						<div class="box">
							<ul>
								<li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20190723/1563878177698/%e3%80%90%e5%ad%96%e8%a2%81%e5%81%89%e8%b1%aa%e6%8d%b1%e4%b8%96%e7%95%8c%e3%80%91%e7%95%b6%e8%a1%97%e6%8b%9b%e5%8b%9f%e5%a5%b3%e4%bb%94%e9%81%b8%e7%be%8e-%e6%a5%8a%e6%98%8e%e7%8b%82%e9%a3%9f%e6%aa%b8%e6%aa%ac"><img src="https://fs.mingpao.com/ldy/20190723/s00009/2fbe0cfcbfcf8e6956619a0c90f1db67.jpg" border="0" title="【孖袁偉豪捱世界】當街招募女仔選美 楊明狂食檸檬 alt="【孖袁偉豪捱世界】當街招募女仔選美 楊明狂食檸檬"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20190723/1563878177698/%e3%80%90%e5%ad%96%e8%a2%81%e5%81%89%e8%b1%aa%e6%8d%b1%e4%b8%96%e7%95%8c%e3%80%91%e7%95%b6%e8%a1%97%e6%8b%9b%e5%8b%9f%e5%a5%b3%e4%bb%94%e9%81%b8%e7%be%8e-%e6%a5%8a%e6%98%8e%e7%8b%82%e9%a3%9f%e6%aa%b8%e6%aa%ac"><h4 class="color_666">【孖袁偉豪捱世界】當街招募女仔選美 楊明狂食檸檬 (18:57) <img src="../image/video_icon.gif"></h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20190723/1563879495887/%e3%80%90%e5%a8%81%e4%b9%9f%e6%96%b7%e8%a3%82%e6%83%b9%e7%a6%8d%e3%80%91%e9%9b%b2%e7%8b%84%e7%b4%a0%e3%80%8a%e7%8b%82%e9%87%8e%e6%99%82%e9%80%9f9%e3%80%8b%e6%9b%bf%e8%ba%ab%e5%a2%ae%e6%a8%93%e9%87%8d%e5%82%b7"><img src="https://fs.mingpao.com/ldy/20190723/s00009/30bb81a8d4ecb43ec15910adaf5c63e9.jpg" border="0" title="【威也斷裂惹禍】雲狄素《狂野時速9》替身墮樓重傷 alt="【威也斷裂惹禍】雲狄素《狂野時速9》替身墮樓重傷"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20190723/1563879495887/%e3%80%90%e5%a8%81%e4%b9%9f%e6%96%b7%e8%a3%82%e6%83%b9%e7%a6%8d%e3%80%91%e9%9b%b2%e7%8b%84%e7%b4%a0%e3%80%8a%e7%8b%82%e9%87%8e%e6%99%82%e9%80%9f9%e3%80%8b%e6%9b%bf%e8%ba%ab%e5%a2%ae%e6%a8%93%e9%87%8d%e5%82%b7"><h4 class="color_666">【威也斷裂惹禍】雲狄素《狂野時速9》替身墮樓重傷 (18:54)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20190723/1563875992709/%e3%80%90%e6%9c%aa%e5%81%9a%e5%aa%bd%e5%aa%bd%e3%80%91%e5%a0%85%e6%8c%81%e5%85%ac%e7%9b%8a%e4%ba%8b%e6%a5%ad-%e8%8c%83%e5%86%b0%e5%86%b0-%e6%84%9b%e7%9c%9f%e7%9a%84%e5%be%88%e9%9c%80%e8%a6%81%e5%8b%87%e6%b0%a3"><img src="https://fs.mingpao.com/ldy/20190723/s00009/2e9a28260b4c79ce9e02aa483cb04170.jpg" border="0" title="【未做媽媽】堅持公益事業 范冰冰：愛真的很需要勇氣 alt="【未做媽媽】堅持公益事業 范冰冰：愛真的很需要勇氣"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20190723/1563875992709/%e3%80%90%e6%9c%aa%e5%81%9a%e5%aa%bd%e5%aa%bd%e3%80%91%e5%a0%85%e6%8c%81%e5%85%ac%e7%9b%8a%e4%ba%8b%e6%a5%ad-%e8%8c%83%e5%86%b0%e5%86%b0-%e6%84%9b%e7%9c%9f%e7%9a%84%e5%be%88%e9%9c%80%e8%a6%81%e5%8b%87%e6%b0%a3"><h4 class="color_666">【未做媽媽】堅持公益事業 范冰冰：愛真的很需要勇氣 (18:03)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20190723/1563874163340/%e3%80%90%e9%82%8a%e6%8b%8d%e5%8a%87%e9%82%8a%e9%80%b2%e4%bf%ae%e3%80%91%e6%94%bb%e8%ae%80%e7%a5%9e%e5%ad%b8%e9%81%99%e8%b7%9d%e8%aa%b2%e7%a8%8b-%e9%99%b3%e9%8d%b5%e9%8b%92%e5%91%bb%e9%9b%a3%e5%88%86%e9%85%8d%e6%99%82%e9%96%93"><img src="https://fs.mingpao.com/ldy/20190723/s00009/2d9037e5fe0e4af97578db364e1c73ba.jpg" border="0" title="【邊拍劇邊進修】攻讀神學遙距課程 陳鍵鋒呻難分配時間 alt="【邊拍劇邊進修】攻讀神學遙距課程 陳鍵鋒呻難分配時間"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20190723/1563874163340/%e3%80%90%e9%82%8a%e6%8b%8d%e5%8a%87%e9%82%8a%e9%80%b2%e4%bf%ae%e3%80%91%e6%94%bb%e8%ae%80%e7%a5%9e%e5%ad%b8%e9%81%99%e8%b7%9d%e8%aa%b2%e7%a8%8b-%e9%99%b3%e9%8d%b5%e9%8b%92%e5%91%bb%e9%9b%a3%e5%88%86%e9%85%8d%e6%99%82%e9%96%93"><h4 class="color_666">【邊拍劇邊進修】攻讀神學遙距課程 陳鍵鋒呻難分配時間 (17:37) <img src="../image/video_icon.gif"></h4></a></div></li>							</ul>
							<div class="clear"></div>
						</div>
					</div>
									</div>
				<div class="column_300_content pull-left">
					<script src="../js/adv/rightadv1.js"></script>
					<div id="rightlatest"></div><script src="../ldy//rightlatest.php"></script><!--latest-->
					<div id="rightalbum"></div><script src="../ldy//rightalbum.php"></script><!--video-->
					<div id="rightcelebrity"></div><script src="../ldy//rightcelebrity.php"></script><!--celebrity-->
					<script src="../js/adv/rightadv2.js"></script>
									</div>
			</div></div>
			
			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="othereditorchoice"></div><script src="../ldy//othereditorchoice.php"></script><!--editor choice-->
				</div>
			</div>

			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="showmostpopular"></div><script src="../ldy//showmostpopular.php"></script><!--most popular-->
	
				</div>
			</div>
			<!--- content end --->
			<!--- footer menu --->
			<div class="ol_footer_wrapper  ">
<div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="showbiz1.php?page=1">SHOWBIZ</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="celebrity1.php?page=1">CELEBRITY</a></li>	<li class="subnav"><a href="celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="beautystyle1.php?page=1">BEAUTY & STYLE</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fashion">FASHION</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="cultureleisure1.php?page=1">CULTURE & LEISURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="family1.php?page=1">FAMILY</a></li>	<li class="subnav"><a href="family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="hotpick1.php?page=1">HOT PICK</a></li></ul></div></div>
		</div></div>
		<!--- content grid end --->
		<div class="clr"></div>
		<div class="group">
			<div class="col span_12_of_12"><div class="ad728">	<div class="clr"></div>	<div align="center" class="superbanner" id="footerbannerd"></div>	<div class="superbanner1"></div>	<div class="superbanner2"></div></div><footer>	<div class="footer_nav">		<div class="col span_2_of_12" >			<div class="mingpaologo2"><img src="//creative.mingpao.com/image/mplogos/bottom_logo.png "></div>		</div>		<div class="full-footer"><div class="global_footer_title_color title" id="slide-trigger">網站地圖<span>&#9660</span></div></div>		<div class="navigation1">			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報網站頻道</h6>						<h4 class="navfooter slide-trigger item1"><span>明報網站頻道</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mingpao.com/" target="_blank">明報網站</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/" target="_blank">新聞</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/" target="_blank">財經</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/" target="_blank">教育</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">JUMP 求職增值</a></li>							<li><a rel="nofollow" href="https://happypama.mingpao.com/" target="_blank">親子</a></li>							<li><a rel="nofollow" href="https://ol.mingpao.com/" target="_blank">OL</a></li>							<li><a rel="nofollow" href="https://mpdeluxe.mingpao.com/" target="_blank">Deluxe</a></li>							<li><a rel="nofollow" href="https://health.mingpao.com/" target="_blank">健康</a></li>							<li><a rel="nofollow" href="https://jupas.mingpao.com/" target="_blank">明報升學網</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報海外版</h6>						<h4 class="navfooter slide-trigger  item2"><span>明報海外版</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.mingpaocanada.com/tor/" target="_blank">明報多倫多</a></li>							<li><a rel="nofollow" href="http://www.mingpaocanada.com/van/" target="_blank">明報溫哥華</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">雜誌書籍</h6>						<h4 class="navfooter slide-trigger item3"><span>雜誌書籍</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.yzzk.com/" target="_blank">亞洲週刊</a></li>							<li><a rel="nofollow" href="https://mingpaomonthly.com/" target="_blank">明報月刊</a></li>							<li><a rel="nofollow" href="http://books.mingpao.com/" target="_blank">明報出版社</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體刊物</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">會員專區</h6>						<h4 class="navfooter slide-trigger item4"><span>會員專區</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/join2.cfm" target="_blank">明報網站會員登記</a></li>							<li><a rel="nofollow" href="http://studentreporter.mingpao.com/" target="_blank">校園記者</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/faq.cfm" target="_blank">常見問題</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm" target="_blank">私隱條款</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm#disclaimer" target="_blank">免責聲明</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/tnc1.cfm" target="_blank">使用條款及細則</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">精選服務</h6>						<h4 class="navfooter slide-trigger item6"><span>精選服務</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.charming-online.com/" target="_blank">翠明假期</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/course/search/" target="_blank">課程速遞</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">資訊工具</h6>						<h4 class="navfooter slide-trigger item5"><span>資訊工具</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/weather.htm" target="_blank">天氣報告</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/search1.php" target="_blank">明報報章搜尋</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/instantp1.php" target="_blank">樓按計算機</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/stock1.php" target="_blank">港股股價查詢</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">求職及課程搜尋器</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/search/secondary1" target="_blank">學校搜尋器</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/rss.php" target="_blank">新聞RSS</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">Apps下載</h6>						<h4 class="navfooter slide-trigger item6"><span>APPS下載</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://onelink.to/mpnews" target="_blank">明報新聞</a></li>							<li><a rel="nofollow" href="http://onelink.to/jump" target="_blank">明報 JUMP</a></li>							<li><a rel="nofollow" href="http://onelink.to/mplifestyle" target="_blank">明報生活</a></li>							<li><a rel="nofollow" href="http://onelink.to/mpeducation" target="_blank">明報教育</a></li>							<li><a rel="nofollow" href="http://onelink.to/yzzk" target="_blank">亞洲週刊</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">訂閱</h6>						<h4 class="navfooter slide-trigger item7"><span>訂閱</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/php/subscription2.php" target="_blank">明報電子報</a></li>							<li><a rel="nofollow" href="https://epaper.mingpao.com/index.htm" target="_blank">明報電子報(學生版)</a></li>							<li><a rel="nofollow" href="https://marketing2.mingpao.com/htm/NewsPrintSubscribe/" target="_blank">明報印刷版</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">廣告查詢</h6>						<h4 class="navfooter slide-trigger item8"><span>廣告查詢</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/adbanner/ratecard/index.htm" target="_blank">明報集團廣告查詢</a></li>							<li><a rel="nofollow" href="https://www.mingpao.com/htm/saleskit/htm/index.htm" target="_blank">明報網站資料</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">關於我們</h6>						<h4 class="navfooter slide-trigger item9"><span>關於我們</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=main&lang=T" target="_blank">世界華文媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=biz&path=biz_01&lang=T" target="_blank">明報</a></li>							<li><a rel="nofollow" href="https://www.mpep.com.hk/" target="_blank">明報教育出版</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=contact&path=contact_01" target="_blank">聯絡我們</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/jobsearchmp" target="_blank">人才招聘</a></li>						</ul>					</nav>				</div>			</div>		</div>	</div>	<div class="clr"></div>	<div class="footer_bottom">		<div class="col span_5_of_12">			<div class="addtel  txts1 color3rd">				地址：香港柴灣嘉業街18號明報工業中心Ａ座15樓<br>電話：(852)25953111　傳真：(852)28983783			</div>		</div>		<div class="col span_7_of_12">			<span class="copyR txts1 color3rd">明報網站 · 版權所有 · 不得轉載<br>Copyright © Mingpao.com All rights reserved.</span>		</div>			</div></footer><script language="javascript">;(function($) {	$.fn.collapsableFooter=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			var tree2 = obj.next('.navigation1');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}				if( obj.is(':visible') ){tree2.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');};				if ( $(window).width() <= 640 ){tree2.slideDown('fast');};			});		});	};})(jQuery);(function (){    $('nav.footer_menu .slide-trigger').collapsableFooter();	$('footer .full-footer').collapsableFooter();	$("nav.footer_menu h4").click(function(){		$(this).toggleClass("active");		$(this).siblings("h4").removeClass("active");	});	$('#slide-trigger').on('click', function () {		$('#slide-trigger > span').toggleClass('transform-class');	});})();</script><div id="footerotherbanner"></div>

<div class="ad140" id="footerbanner"></div>

<script type="text/javascript">
// for sharethis ga tracking
if(typeof stLight!='undefined') stLight.options({ publisherGA:'UA-4717822-1' });
</script></div>
		</div>
		<div class="clr"></div>
	</div>
</div></div></div>
</body>
<script type="text/javascript" src="../js/vendor/postscribe.js"></script>
<script type="text/javascript" src="../js/adv/advert.js" defer></script></html>