﻿<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="zh-hant" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="zh-hant" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="zh-hant" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-hant" class="no-js"> <!--<![endif]--><head>
<base href="https://ol.mingpao.com/ldy/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>【港姐泳裝】25歲蔡嘉欣自嘲高齡港姐 黃嘉雯望打入三甲 (19:27) - 20190808 - SHOWBIZ - 明報OL網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" hreflang="zh-hk" href="https://ol.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css" media="all">
<link rel="stylesheet" href="../css/all_col.css" media="all">
<link rel="stylesheet" href="../css/header.css?1">
<link rel="stylesheet" href="../css/header_color2.css">
<link rel="stylesheet" href="../css/footer.css?1" media="all">
<link rel="stylesheet" href="../css/footer_color2.css?1">
<link rel="stylesheet" href="../css/bootstrap.min_v1.css">
<link rel="stylesheet" href="../css/bootstrap.min_ol_amendment.css">
<link rel="stylesheet" href="../css/mp_advert.css">
<link rel="stylesheet" href="../css/ol_style.css?0">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.2.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<script src="../js/common.js?0"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-1"></script>
<script>
gaTrackingID='UA-4717822-1';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID);
</script>
<script src="../js/jquery.bootstrap-autohidingnavbar.js"></script>	<!--- auto hide --->
<link rel="stylesheet" href="../css/bootstrap_multi_level_dropdown.css">	<!--- bootstrap_multi_level_dropdown --->
<script src="../js/bootstrap.min.js"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<link rel="stylesheet" href="../css/3_column_thumbnail.css?0">
<link rel="stylesheet" href="../css/image_carousel.css">
<link rel="stylesheet" href="../css/carousel.css">
<script type="text/javascript" src="../js/jquery.caroufredsel.js"></script> 

<!--firebase goresponse-->
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script>
<!-- Browser PushSDK from pns.goresponse -->
<script> function r(e){/in/.test(document.readyState)?setTimeout("r("+e+")",9):e()}r(function(){var e=document.createElement("script");e.type="text/javascript",e.src="https://pns.goresponse.net/BrowserPushSDK",e.onload=null,e.onreadystatechange=function(){"complete"==this.readyState&&null()},document.getElementsByTagName("head")[0].appendChild(e)}); </script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>
<script type="text/javascript" src="../js/imgliquid.js"></script>	<!-- imgliquid -->
<script type="text/javascript">
$(document).ready(function () {
	if($('.imgLiquid4').length>0) $('.imgLiquid4').imgLiquid({fill:!false, horizontalAlign:'5%', useBackgroundSize:true});
});
</script>

<!--GDPR-->
<script src="//creative.mingpao.com/js/gdpr.js"></script>
<meta name="description" content="【明報記者陳釗﹑劉永銳澳門直擊】15位候選港姐今日身穿泳裝，在澳門會見傳媒，兩位大熱佳麗黃嘉雯和蔡嘉欣身材勻稱弗爆，自信心爆棚。黃嘉雯表示今早只吃了一隻蛋，笑言擔心胃腩走出來；蔡嘉欣則稱已有一星期沒吃飯，但有吃麵和麵包，最緊要控制食量。" />
<meta name="keyword" content="蔡嘉欣,黃嘉雯,黃詠柔,泳裝,高齡港姐,腹肌" />
<meta name="news_keyword" content="蔡嘉欣,黃嘉雯,黃詠柔,泳裝,高齡港姐,腹肌" />
<link rel="image_src" href="https://fs.mingpao.com/ldy/20190808/s00009/69436038d1485a4769a3377e3b2676d0.jpg" />
<meta property="og:title" content="【港姐泳裝】25歲蔡嘉欣自嘲高齡港姐 黃嘉雯望打入三甲 (19:27) - 20190808 - SHOWBIZ - 明報OL網"/>
<meta property="og:description" content="【明報記者陳釗﹑劉永銳澳門直擊】15位候選港姐今日身穿泳裝，在澳門會見傳媒，兩位大熱佳麗黃嘉雯和蔡嘉欣身材勻稱弗爆，自信心爆棚。黃嘉雯表示今早只吃了一隻蛋，笑言擔心胃腩走出來；蔡嘉欣則稱已有一星期沒吃飯，但有吃麵和麵包，最緊要控制食量。"/>
<meta property="og:site_name" content="明報OL網"/>
<meta property="og:url" content="https://ol.mingpao.com/ldy/showbiz/latest/20190808/1565263036865/%e3%80%90%e6%b8%af%e5%a7%90%e6%b3%b3%e8%a3%9d%e3%80%9125%e6%ad%b2%e8%94%a1%e5%98%89%e6%ac%a3%e8%87%aa%e5%98%b2%e9%ab%98%e9%bd%a1%e6%b8%af%e5%a7%90-%e9%bb%83%e5%98%89%e9%9b%af%e6%9c%9b%e6%89%93%e5%85%a5%e4%b8%89%e7%94%b2"/>
<meta property="og:image" content="https://fs.mingpao.com/ldy/20190808/s00009/69436038d1485a4769a3377e3b2676d0.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="421" />
<script type="text/javascript">
//var requestURL=parent.location.href.split('?')[0], bCheckURL=true;	
/* check mobile user that redirect to m.mingpao.com */
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if (window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://ol.mingpao.com/')<0)) {
	var rgReplace=new RegExp('https://ol.mingpao.com/(php|ldy)/');
	var newURL=location.href.replace(rgReplace, 'https://m.mingpao.com/ldy/');
	parent.location.href=newURL;
	//$('html').append('['+document.referrer+']');
	//console.log(document.referrer,newURL);
	//alert(newURL);
	//bCheckURL=false;
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL='https://ol.mingpao.com/ldy/showbiz/latest/20190808/1565263036865/%e3%80%90%e6%b8%af%e5%a7%90%e6%b3%b3%e8%a3%9d%e3%80%9125%e6%ad%b2%e8%94%a1%e5%98%89%e6%ac%a3%e8%87%aa%e5%98%b2%e9%ab%98%e9%bd%a1%e6%b8%af%e5%a7%90-%e9%bb%83%e5%98%89%e9%9b%af%e6%9c%9b%e6%89%93%e5%85%a5%e4%b8%89%e7%94%b2';
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='') {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>	<!--check url with mobile device-->
<link rel="stylesheet" href="../css/showbiz.css?0">
<link rel="stylesheet" href="../css/share.css?1">
<!-- slide_carousel -->
<link rel="stylesheet" href="../css/slide_carousel.css">
<!-- fancyBoz light box -->
<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="../js/jquery.mousewheel-3.0.6.pack.js"></script>
<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="../js/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<!-- Add Button helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<!-- Add Thumbnail helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<!-- Add Media helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<script type="text/javascript">
var common = {
	_historyCategory: '',
	_historyCaption: '',
	_historyUrl: '',
	_historyImg: '',
	_second : 0,
	_minute : 0,
	_currTime: 0,
	_TimeOut: 1, /*15 mins : 900*/
	_platform: 1, 
    zoomimg: function(id){
		$('#zoomedimg').find('[id^=zoom]').each(function() {
			if (this.id != id) {
				$('#' + this.id).css('display','none');
				if($(this).find("iframe").length>0) {
					// clear video in non-focus/invisible iframe
					$(this).find("iframe").attr('src', '');
				}
			} else {
				$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
				if($(this).find("iframe").length>0) {
					// set video to focus/visible iframe
					$(this).find("iframe").attr('src', $(this).find("a").attr('href'));
					// resize focus/visible iframe for responsive layout
					$(this).find("iframe").css('height', $('[id^=zoom]:visible').width()*400/650);
				}
				$('#' + this.id).css('display','table-cell');
				if($(this).find('img').length>0 && $(this).find('img').attr('id')!='') {
					// fine tune the img with responsive layout
					if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
						if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
							$(this).find('img').css('width', $('[id^=zoom]:visible').width());
					} else {
						if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
							$(this).find('img').css('height', $('[id^=zoom]:visible').height());
					}
				}
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall($(this).attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+$(this).attr('guid')+'&pguid=LDY_WEB_TC/20190808/S00009/text/1565263036865');
			};
		});		
    }
}

$(document).ready(function() {	
	//text view rate
	if (typeof viewRateCollect=='function') viewRateCollect('guid=LDY_WEB_TC/20190808/S00009/text/1565263036865');	
	// active the Slider
	$('#foo4').carouFredSel({
		scroll	: 1000,
		circular: false,
		infinite: false,
		auto	: false,
		width	: '100%',
		prev 	: {	
			button	: '#foo4_prev',
			key		: 'left'
		},
		next 	: { 
			button	: '#foo4_next',
			key		: 'right'
		},
		pagination: '#foo4_pag'
	});
	//adjust the Large image size
	$('#zoomedimg').find('[id^=zoom]').each(function(){
		$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
		// fine tune the img with responsive layout
		if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
			if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
				$(this).find('img').css('width', $('[id^=zoom]:visible').width());
		} else {
			if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
				$(this).find('img').css('height', $('[id^=zoom]:visible').height());
		}
			});
	$('div[id^=zoom_video_]:visible').each(function(){
		$(this).find("iframe").css('height', $(this).find("iframe").width()*400/650);
		$(this).find("iframe").css('vertical-align', 'middle');
	});
	/* Fancy box - Button helper. Disable animations, hide close button, change title type and content */
	$('.fancybox-buttons').fancybox({
		openEffect  : 'none',
		closeEffect : 'none',
		prevEffect : 'none',
		nextEffect : 'none',
		closeBtn  : false,
		autoPlay   : true,
		playSpeed  : 5000,
		helpers : {
			title : { type : 'inside' },
			buttons	: {}
		},
		beforeShow: function () {
			var obj1=$('#zoomedimg').find('[id^=zoom]:eq('+this.index+')');
			if(obj1.length>0) {
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall(obj1.attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+obj1.attr('guid')+'&pguid=LDY_WEB_TC/20190808/S00009/text/1565263036865');
			}
		},
		afterLoad : function() { this.title='Image '+(this.index+1)+' of '+this.group.length+(this.title?' - '+this.title:''); }
	});
});
</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> 
<div id="fb-root"></div>
<div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
			<script language="javascript">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</script>
<header id="top" role="banner">
	<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
	<!--- desktop --->
	<div class="group desktopheader">
		<div class="col span_12_of_12">
			<div class="mp_header_adv">
  <div align="center" class="ad728" id="headerbannerd"></div>
</div>
		</div>
		<div class="group grey_dot">
			<div class="col span_12_of_12_no_space">
				<div class="logo_wrapper">
					<div class="otherinfo">
						<div class="otherinfo2"></div>
						<div class="date color2nd"><!-- mobile dat --></div>
						<div class="weather"></div>
						
					</div>
					<div id="mingpaonews_logo"> <div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div> </div>
					<div class="otherinfo3">
						<!--- desktop search --->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--- desktop end --->
	<!--- mobile --->
	<div class="group mobileheader">
		<div class="col span_12_of_12">
			<div id="dl-menu" class="dl-menuwrapper">
				<button class="dl-trigger">Open Menu</button>	<!-- with mobile logo -->
				<!-- menubar -->
			</div>
			<div class="otherinfo"><div class="date color2nd"><!-- mobile dat --></div></div>
			<div class="otherinfo2"></div>
			<div id="otherinfo3mobile">
				<!-- mobile search -->
			</div>
		</div>
		<div class="col span_12_of_12">
			<div id="headerbannerm"></div>
		</div>
	</div>
	<!--- mobile end --->
</header>
<div class="clr"></div> 
<script language="javascript">
;(function() {
	var bHeaderDateShow='', setHeaderDate='';
	if (bHeaderDateShow=='Y') {
		var weekday=['日','一','二','三','四','五','六'];
		var nowDate=new Date();
		setHeaderDate+=nowDate.getFullYear()+'年';
		setHeaderDate+=(nowDate.getMonth()+1)+'月';
		setHeaderDate+=nowDate.getDate()+'日 ';
		setHeaderDate+='星期'+weekday[nowDate.getDay()]+'　';
		setHeaderDate+=(nowDate.getHours()%12==0?'12':nowDate.getHours()%12)+':';
		setHeaderDate+=('00'+nowDate.getMinutes()).slice(-2);
		setHeaderDate+=nowDate.getHours()<12?'AM':'PM';
		$('header .date').html(setHeaderDate);
	}
})();

;(function(window, document, undefined) {
    // helper functions
    var trim = function(str) {
        return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
    };
    var hasClass = function(el, cn) {
        return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
    };
    var addClass = function(el, cn) {
        if (!hasClass(el, cn)) {
            el.className = (el.className === '') ? cn : el.className + ' ' + cn;
        }
    };
	var removeClass = function(el, cn) {
        el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
    };
    var hasParent = function(el, id) {
        if (el) {
            do {
                if (el.id === id) {
                    return true;
                }
                if (el.nodeType === 9) {
                    break;
                }
            }
            while((el = el.parentNode));
        }
        return false;
    };
    // normalize vendor prefixes
    var doc = document.documentElement;
    var transform_prop = window.Modernizr.prefixed('transform'),
        transition_prop = window.Modernizr.prefixed('transition'),
        transition_end = (function() {
            var props = {
                'WebkitTransition' : 'webkitTransitionEnd',
                'MozTransition'    : 'transitionend',
                'OTransition'      : 'oTransitionEnd otransitionend',
                'msTransition'     : 'MSTransitionEnd',
                'transition'       : 'transitionend'
            };
            return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
        })();

    window.App = (function() {
        var _init = false, app = { };
        var inner = document.getElementById('outer_wrapper'),
            nav_open = false,
            nav_class = 'js-nav';
        app.init = function() {
            if (_init) {
                return;
            }
            _init = true;
            var closeNavEnd = function(e) {
                if (e && e.target === inner) {
                    document.removeEventListener(transition_end, closeNavEnd, false);
                }
                nav_open = false;
            };
            app.closeNav =function() {
                if (nav_open) {
                    // close navigation after transition or immediately
                    var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
                    if (duration > 0) {
                        document.addEventListener(transition_end, closeNavEnd, false);
                    } else {
                        closeNavEnd(null);
                    }
                }
                removeClass(doc, nav_class);
            };
            app.openNav = function() {
                if (nav_open) {
                    return;
                }
                addClass(doc, nav_class);
                nav_open = true;
            };
            app.toggleNav = function(e) {
                if (nav_open && hasClass(doc, nav_class)) {
                    app.closeNav();
                } else {
                    app.openNav();
                }
                if (e) {
                    e.preventDefault();
                }
            };
            // open nav with main "nav" button
            document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
            addClass(doc, 'js-ready');
        };
        return app;
    })();
    if (window.addEventListener) {
		//window.addEventListener('DOMContentLoaded', window.App.init, false);
		window.App.init();
    }
})(window, window.document);
</script>		</div></div>
		<div class="clr"></div>
		<!--- content grid start --->
		<div class="group"><div class="col span_12_of_12">
			<!--- menu : need replace back the postion (otherinfo*) in Header --->
			<script language="javascript">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</script>			<!--- content start --->
			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="page_title">
				<h3 class="ol_title_font color_ol line_1_5em pull-left">
					<a href="../ldy/showbiz1.php?page=1">SHOWBIZ</a>					/ <a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a>				</h3>
				<a href="../ldy/pastarticle1.php?issue=20190808"><h3 class="btn_past ol_title_font color_white pull-right">PAST ARTICLES</h3></a>
				<div class="clear"></div>
			</div></div></div>

			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="column_696_content pull-left">
					<div class="article_wrap">
						<div class="article_top">
							<form class="pull-right">
							<select class="txt_14px" style="width:350px" onchange="parent.location.href=this.options[this.selectedIndex].value;">
								<option value="../ldy/showbiz/latest/20190808/1565274390706/%e3%80%90%e6%95%ac%e6%a5%ad%e6%a8%82%e6%a5%ad%e3%80%91%e6%92%9e%e8%a6%aa%e8%87%89%e9%a0%b0%e5%a0%85%e6%8c%81%e7%82%ba%e6%96%b0%e7%89%87%e5%ae%a3%e5%82%b3-%e8%88%92%e6%b7%87-%e5%8f%88%e8%85%ab%e5%8f%88%e5%82%b7">【敬業樂業】撞親臉頰堅持為新片宣傳 舒淇：又腫又傷  (22:29)</option><option value="../ldy/showbiz/latest/20190808/1565272545650/%e3%80%90%e9%80%a3%e8%b8%a914%e5%a0%b4%e5%85%88%e6%9c%89%e5%be%97%e4%bc%91%e6%81%af%e3%80%91%e5%ae%b9%e7%a5%96%e5%85%92-%e4%bf%9d%e4%bd%8f%e6%a2%9d%e8%85%b0%e6%9c%80%e5%a5%bd%e5%80%92%e5%90%8a">【連踩14場先有得休息】容祖兒：保住條腰最好倒吊 (22:00)</option><option value="../ldy/showbiz/latest/20190808/1565272610281/%e3%80%90%e5%9c%8b%e5%af%b6%e7%b4%9a%e6%ad%8c%e5%94%b1%e5%ae%b6%e3%80%91%e5%91%a8%e8%a9%a0%e7%90%81%e8%8a%b1%e4%b8%80%e5%b9%b4%e6%99%82%e9%96%93%e9%8c%84%e8%a3%bd%e7%99%bc%e7%87%92%e7%a2%9f">【國寶級歌唱家】周詠琁花一年時間錄製發燒碟 (21:55)</option><option value="../ldy/showbiz/latest/20190808/1565271007984/%e3%80%90%e4%b8%8d%e8%aa%8d%e4%b8%8d%e8%aa%8d%e9%82%84%e9%a0%88%e8%aa%8d%e3%80%91%e5%a4%a7%e7%86%b1%e6%b8%af%e5%a7%90%e8%94%a1%e5%98%89%e6%ac%a3%e8%aa%9e%e5%b8%b6%e8%bc%95%e4%bd%bb%e8%aa%8d%e6%9c%89%e7%b4%8b%e8%ba%ab">【不認不認還須認】大熱港姐蔡嘉欣語帶輕佻認有紋身 (21:35)</option><option value="../ldy/showbiz/latest/20190808/1565270461235/%e8%8e%ab%e6%96%87%e8%94%9a%e6%b3%84%e3%80%8c%e8%9c%9c%e3%80%8d-%e8%a2%ab%e5%be%b7%e7%b1%8d%e8%80%81%e5%85%ac%e7%86%8a%e6%8a%b1%e6%94%be%e9%96%83">莫文蔚泄「蜜」 被德籍老公熊抱放閃  (21:27)</option><option value="../ldy/showbiz/latest/20190808/1565268300512/%e3%80%90%e7%9d%bd%e9%81%957%e5%b9%b4%e3%80%91%e5%8a%89%e5%be%b7%e8%8f%af%e6%98%8e%e5%b9%b45%e6%9c%88%e7%ac%ac3%e5%ba%a6%e7%99%bb%e9%99%b8%e5%8f%b0%e5%8c%97%e5%b0%8f%e5%b7%a8%e8%9b%8b%e9%96%8b%e9%a8%b7">【睽違7年】劉德華明年5月第3度登陸台北小巨蛋開騷 (20:49)</option><option value="../ldy/showbiz/latest/20190808/1565266164776/%e8%88%9e%e5%8f%b0%e5%8a%87%e3%80%8a%e8%89%b2%e6%88%92%e3%80%8b%e5%8f%aa%e7%94%a84%e5%80%8b%e6%bc%94%e5%93%a1-%e7%84%a6%e5%aa%9b%e6%8e%a2%e6%88%88%e5%91%88%e7%8f%be%e7%94%b7%e5%a5%b3%e7%b2%be%e7%a5%9e%e4%b8%8a%e9%ab%98%e6%bd%ae">舞台劇《色戒》只用4個演員 焦媛探戈呈現男女精神上高潮 (20:13)</option><option value="../ldy/showbiz/latest/20190808/1565263951457/%e3%80%90%e6%b8%af%e5%a7%90%e6%b3%b3%e8%a3%9d%e3%80%91%e4%b8%8a%e5%9c%8d%e6%9c%89%e7%9d%87%e9%a0%ad-%e5%bb%96%e5%80%ac%e7%ab%a9%e8%87%aa%e7%88%86%e8%91%97%e4%b8%89%e9%bb%9e%e5%bc%8f%e9%a9%9a%e5%88%b0%e5%96%8a">【港姐泳裝】上圍有睇頭 廖倬竩自爆著三點式驚到喊 (19:42)</option><option value="../ldy/showbiz/latest/20190808/1565263778702/%e3%80%90%e7%ac%ac%e4%ba%8c%e6%98%a5%e3%80%9165%e6%ad%b2%e7%be%85%e8%8e%bd%e8%aa%8d%e6%8b%8d%e6%8b%96-%e6%88%80%e4%b8%8a%e7%b4%b0%e5%bb%bf%e8%bc%89%e5%85%a7%e5%9c%b0%e5%a5%b3%e5%8f%8b">【第二春】65歲羅莽認拍拖 戀上細廿載內地女友 (19:37)</option><option value="../ldy/showbiz/latest/20190808/1565263036865/%e3%80%90%e6%b8%af%e5%a7%90%e6%b3%b3%e8%a3%9d%e3%80%9125%e6%ad%b2%e8%94%a1%e5%98%89%e6%ac%a3%e8%87%aa%e5%98%b2%e9%ab%98%e9%bd%a1%e6%b8%af%e5%a7%90-%e9%bb%83%e5%98%89%e9%9b%af%e6%9c%9b%e6%89%93%e5%85%a5%e4%b8%89%e7%94%b2" selected>【港姐泳裝】25歲蔡嘉欣自嘲高齡港姐 黃嘉雯望打入三甲 (19:27)</option><option value="../ldy/showbiz/latest/20190808/1565262331265/%e3%80%90%e7%9c%9f%e6%80%a7%e6%83%85%e3%80%91%e4%b8%8d%e5%b1%91%e7%94%b7%e7%94%9f%e8%a8%b1%e4%b8%8b%e5%81%87%e6%89%bf%e8%ab%be-%e9%ba%a5%e6%98%8e%e8%a9%a9%e7%af%80%e7%9b%ae%e5%a4%b1%e6%8e%a7%e7%88%86%e5%96%8a-%e6%88%91%e9%81%87%e9%81%8e">【真性情】不屑男生許下假承諾 麥明詩節目失控爆喊：我遇過 (19:20)</option><option value="../ldy/showbiz/latest/20190808/1565259967991/%e5%96%9c%e7%8d%b2%e5%81%b6%e5%83%8f%e9%84%ad%e4%bc%8a%e5%81%a5%e9%82%80%e8%ab%8b%e5%90%88%e5%94%b1-nowhere-boys%e4%b8%bb%e9%9f%b3van%e5%8b%81%e8%88%88%e5%a5%ae">喜獲偶像鄭伊健邀請合唱 Nowhere Boys主音Van勁興奮 (18:32)</option><option value="../ldy/showbiz/latest/20190808/1565259429977/%e3%80%90%e5%ae%b6%e5%b1%85%e6%84%8f%e5%a4%96%e3%80%91%e5%aa%bd%e5%aa%bd%e8%ad%b7%e5%a5%b3%e5%8f%97%e5%82%b7-%e5%bc%b5%e9%a6%a8%e4%ba%88-%e5%a4%a7%e5%ae%b6%e8%a6%81%e4%bb%94%e7%b4%b0%e9%a9%97%e6%94%b6%e5%ae%b6%e5%85%b7">【家居意外】媽媽護女受傷 張馨予：大家要仔細驗收家具 (18:26)</option><option value="../ldy/showbiz/latest/20190808/1565258752540/%e3%80%90%e6%8c%87%e5%b9%b4%e8%bc%95%e4%ba%ba%e3%80%8c%e4%b9%9d%e5%94%94%e6%90%ad%e5%85%ab%e3%80%8d%e3%80%91%e9%8d%be%e9%8e%ae%e6%bf%a4%e5%be%ae%e5%8d%9a%e7%99%bc%e6%96%87%e6%84%9f%e6%bf%80%e5%85%a7%e5%9c%b0%e4%ba%ba%e6%92%90%e8%ad%a6">【指年輕人「九唔搭八」】鍾鎮濤微博發文感激內地人撐警 (18:10)</option><option value="../ldy/showbiz/latest/20190808/1565257482001/%e3%80%90%e6%b8%af%e5%a7%90%e6%b3%b3%e8%a3%9d%e3%80%91%e5%bb%96%e5%80%ac%e7%ab%a9%e5%a7%9a%e7%be%bd%e5%98%89%e4%b8%8a%e5%9c%8d%e8%b1%90%e6%bb%bf-%e9%bb%83%e5%98%89%e9%9b%af%e8%94%a1%e5%98%89%e6%ac%a3%e5%8b%bb%e7%a8%b1%e5%bc%97%e7%88%86">【港姐泳裝】廖倬竩姚羽嘉上圍豐滿 黃嘉雯蔡嘉欣勻稱弗爆 (17:58)</option><option value="../ldy/showbiz/latest/20190808/1565257300784/%e3%80%90%e9%a4%8a%e7%8b%97%e4%b9%8b%e9%81%93%e3%80%91%e6%a5%8a%e9%87%87%e5%a6%ae%e6%95%99%e5%ad%96%e4%bb%94%e6%84%9b%e8%ad%b7%e6%af%9b%e5%ad%a9-%e9%83%ad%e6%99%89%e5%ae%89%e6%80%95%e5%88%86%e9%9b%a2%e4%b8%8d%e5%86%8d%e9%a4%8a">【養狗之道】楊采妮教孖仔愛護毛孩 郭晉安怕分離不再養 (17:48)</option><option value="../ldy/showbiz/latest/20190808/1565256231386/%e3%80%90%e8%b3%80%e5%87%ba%e9%81%93%e5%85%a9%e5%91%a8%e5%b9%b4%e3%80%91wanna-one%e6%88%90%e5%93%a1%e7%9b%b8%e7%b4%84%e6%95%98%e8%88%8a-%e5%a7%9c%e4%b8%b9%e5%b0%bc%e7%88%be%e7%bc%ba%e5%b8%ad">【賀出道兩周年】Wanna One成員相約敘舊 姜丹尼爾缺席 (17:33)</option><option value="../ldy/showbiz/latest/20190808/1565255818399/%e9%99%b3%e5%ae%b6%e6%a8%82%e3%80%8a%e7%b6%81%e9%9d%88%e3%80%8b%e6%97%a5%e8%bb%8d%e4%b8%8a%e8%ba%ab%e9%9d%a2%e7%9b%ae%e7%8c%99%e7%8d%b0-%e7%8d%b2%e8%b4%88%e7%a9%ba%e6%b0%a3%e6%b8%85%e6%96%b0%e6%a9%9f%e8%be%9f%e9%82%aa">陳家樂《綁靈》日軍上身面目猙獰 獲贈空氣清新機辟邪？ (17:24)</option><option value="../ldy/showbiz/latest/20190808/1565253894647/%e3%80%90%e9%80%b2%e8%bb%8d%e5%85%a7%e5%9c%b0%e3%80%91%e6%9d%8e%e8%8b%b1%e6%84%9b%e9%96%8b%e5%be%ae%e5%8d%9a24%e5%b0%8f%e6%99%82-%e5%83%85210%e7%b2%89%e7%b5%b2%e9%97%9c%e6%b3%a8">【進軍內地】李英愛開微博24小時 僅210粉絲關注 (17:12)</option><option value="../ldy/showbiz/latest/20190808/1565254653432/%e3%80%8a%e9%9b%99%e9%ad%82%e3%80%8b%e5%90%89%e9%9a%86%e5%9d%a1%e5%87%b6%e5%ae%85%e5%8f%96%e6%99%af%e6%8b%8d%e6%94%9d-%e8%a1%9b%e8%a9%a9%e9%9b%85%e9%81%87%e6%80%aa%e4%ba%8b%e5%9a%87%e7%a0%b4%e8%86%bd">《雙魂》吉隆坡凶宅取景拍攝 衛詩雅遇怪事嚇破膽 (17:11)</option><option value="../ldy/showbiz/latest/20190808/1565253666311/%e3%80%90%e5%b7%b2%e8%a1%9d%e5%87%bamk%e3%80%91%e5%a4%a9%e5%a0%82%e9%b3%a5lincoln%e9%99%a4%e8%a1%ab%e6%9b%ac%e8%82%8c-gordon%e8%a1%a8%e6%bc%94%e8%84%ab%e6%af%9b">【已衝出MK】天堂鳥Lincoln除衫曬肌 Gordon表演脫毛 (17:03)</option><option value="../ldy/showbiz/latest/20190808/1565253191279/%e3%80%90%e5%a4%a9%e5%90%8e%e3%80%8c%e5%85%a5%e4%ba%94%e3%80%8d%e3%80%91%e7%8e%8b%e8%8f%b2%e7%94%9f%e6%97%a5%e6%8c%a8%e5%af%a6%e7%94%b7%e5%8f%8b%e4%ba%ba-%e5%94%94%e6%80%95%e8%ac%9d%e9%9c%86%e9%8b%92%e5%91%b7%e9%86%8b">【天后「入五」】王菲生日挨實男友人 唔怕謝霆鋒呷醋？ (16:37)</option><option value="../ldy/showbiz/latest/20190808/1565250745869/%e3%80%90%e6%81%a8%e8%b7%9f%e8%a6%96%e5%90%8e%e5%82%be%e5%81%88%e3%80%91%e5%bc%b5%e6%9b%a6%e9%9b%af%e5%ad%96%e7%be%85%e4%bb%b2%e8%ac%99%e6%8b%8d%e8%a6%aa%e7%86%b1%e6%88%b2-%e5%94%94%e6%80%95%e6%a5%8a%e6%80%a1%e7%9b%a3%e5%a0%b4">【恨跟視后傾偈】張曦雯孖羅仲謙拍親熱戲 唔怕楊怡監場 (15:59)</option><option value="../ldy/showbiz/latest/20190808/1565250219048/%e4%b8%8d%e4%bb%8b%e6%84%8f%e5%ad%96%e8%a6%96%e5%90%8e%e8%80%81%e5%a9%86%e5%90%88%e4%bd%9c%e6%8b%8d%e5%8a%87-%e7%be%85%e4%bb%b2%e8%ac%99%e7%95%99%e6%b8%af%e8%b7%9f%e6%a5%8a%e6%80%a1%e7%81%ab%e9%80%9f%e9%80%a0%e4%ba%ba">不介意孖視后老婆合作拍劇 羅仲謙留港跟楊怡火速造人 (15:56)</option><option value="../ldy/showbiz/latest/20190808/1565250085028/%e3%80%90%e5%8f%b0%e7%81%a3%e5%9c%b0%e9%9c%87%e3%80%91%e4%bc%8a%e8%83%bd%e9%9d%9c%e8%a2%ab%e7%9b%b8%e6%a1%86%e6%89%93%e5%82%b7%e8%83%8c%e8%84%8a-%e5%ae%89%e4%bb%a5%e8%bb%92%e7%b6%b2%e4%b8%8a%e5%a0%b1%e5%b9%b3%e5%ae%89">【台灣地震】伊能靜被相框打傷背脊 安以軒網上報平安 (15:50)</option><option value="../ldy/showbiz/latest/20190808/1565247277458/%e3%80%90%e9%9b%a3%e5%be%97%e5%a5%bd%e5%b0%8d%e6%89%8b%e3%80%91sing%e6%92%90%e7%a5%96%e5%85%92%e9%9a%aa%e8%a2%ab%e6%90%9e%e5%96%8a-%e5%8d%83%e5%ac%85-%e5%94%94like%e5%94%94%e6%9c%83%e5%9a%9f">【難得好對手】Sing撐祖兒險被搞喊 千嬅：唔like唔會嚟 (15:27)</option><option value="../ldy/showbiz/latest/20190808/1565243976168/%e3%80%90%e5%90%a6%e8%aa%8d%e5%a5%89%e5%ad%90%e6%88%90%e5%a9%9a%e3%80%91%e9%80%9f%e6%b0%b4%e7%9b%b4%e9%81%93%e5%ae%a3%e5%b8%83%e5%a8%b6%e5%b9%b3%e5%b1%b1%e7%b6%be">【否認奉子成婚】速水直道宣布娶平山綾 (14:51)</option><option value="../ldy/showbiz/latest/20190808/1565244651634/apink%e5%88%9d%e7%93%8f%e6%99%ae%e7%be%8e9%e6%9c%88%e9%ba%a5%e8%8a%b1%e8%87%a3%e9%96%8b%e9%a8%b7-%e6%8b%8d%e7%9f%ad%e7%89%87%e7%94%a8%e5%bb%a3%e6%9d%b1%e8%a9%b1%e5%90%91%e7%b2%89%e7%b5%b2%e5%95%8f%e5%a5%bd">Apink初瓏普美9月麥花臣開騷 拍短片用廣東話向粉絲問好 (14:41)</option><option value="../ldy/showbiz/latest/20190808/1565242469023/%e3%80%90%e4%bf%9d%e6%8c%81%e5%bf%83%e5%a2%83%e5%b9%b4%e8%bc%95%e3%80%9144%e6%ad%b2%e9%9b%aa%e5%85%92%e5%88%86%e4%ba%ab%e5%87%8d%e9%bd%a1%e7%a7%98%e8%a8%a3-%e6%99%9a%e4%b8%8a10%e6%99%82%e7%9d%a1%e8%a6%ba">【保持心境年輕】44歲雪兒分享凍齡秘訣 晚上10時睡覺 (13:44)</option><option value="../ldy/showbiz/latest/20190808/1565240410564/%e3%80%8a%e6%b2%89%e9%bb%98%e7%9a%84%e8%ad%89%e4%ba%ba%e3%80%8b%e5%bc%b5%e5%ae%b6%e8%bc%9d%e7%8d%b2%e6%b3%95%e9%86%ab%e6%95%99%e8%b7%af-%e9%83%ad%e7%be%a8%e5%a6%ae%e8%a6%aa%e8%ba%ab%e6%8b%8d%e9%a0%ad%e7%88%86%e7%8e%bb%e7%92%83%e5%a0%b4%e9%9d%a2">《沉默的證人》張家輝獲法醫教路 郭羨妮親身拍頭爆玻璃場面 (13:07)</option><option value="../ldy/showbiz/latest/20190808/1565237415008/%e3%80%90%e7%8f%8d%e6%83%9c%e9%bb%90%e8%ba%ab%e6%99%82%e5%88%bb%e3%80%91%e7%b4%b0%e4%bb%94%e4%b8%80%e6%ad%b2%e7%94%9f%e6%97%a5-%e6%9d%8e%e8%98%8a-%e5%94%94%e6%8d%a8%e5%be%97%e4%bd%a0%e9%95%b7%e5%a4%a7">【珍惜黐身時刻】細仔一歲生日 李蘊：唔捨得你長大 (12:21)</option>							</select>
							</form>
							<div class="clear"></div>
							<h1 class="line_1_5em color_666 h3">【港姐泳裝】25歲蔡嘉欣自嘲高齡港姐 黃嘉雯望打入三甲 (19:27)</h1>
							<h5 class="line_3em color_aaa pull-left">文章日期：2019年08月08日</h5>
							<!-- share start -->
							<div class="soc_wrap pull-right">
								<!--- facebook plugin --->
								<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js" defer></script>                          
								<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20190808/1565263036865/%e3%80%90%e6%b8%af%e5%a7%90%e6%b3%b3%e8%a3%9d%e3%80%9125%e6%ad%b2%e8%94%a1%e5%98%89%e6%ac%a3%e8%87%aa%e5%98%b2%e9%ab%98%e9%bd%a1%e6%b8%af%e5%a7%90-%e9%bb%83%e5%98%89%e9%9b%af%e6%9c%9b%e6%89%93%e5%85%a5%e4%b8%89%e7%94%b2"></span>
								<div class="share_wrap">
									<span class="share_txt"> Share </span>
								</div>
								<span class="st_facebook_large" displayText="Facebook"></span>
								<span class="st_twitter_large" displayText="Tweet"></span>
								<!--<span class="st_sina_large" displayText="Sina"></span>-->
								<script type="text/javascript" src="../js/articleshare1.js?0"></script>
								<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
							</div>
							<!-- share end -->
							<div class="clear"></div>
						</div>
						<!-- content slides start -->
						<div class="album_big"><div class="ImageTable13_album"><div class="ImageDiv">
							<div id="zoomedimg">
								<div style="vertical-align:middle;display:table-cell;width:650px" id="zoom_video_00" class="zoomimg" durl="https://ol.mingpao.com/php/video1.php?page=1&amp;nodeid=1565263036865&amp;issue=20190808&amp;video=1565271088262" guid="LDY_WEB_TC/20190808/S00009/video/1565271088262">
<a  href="https://videop.mingpao.com/php/player1.php?file=http://video3.mingpao.com/201908/ENT20190808_07_640x360.mp4&portal=lady&adv=ad001" class="fancybox-buttons" data-fancybox-group="button" title="">
<iframe frameborder="0" vspace="0" hspace="0" webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen="" scrolling="no" src="https://videop.mingpao.com/php/player1.php?file=http://video3.mingpao.com/201908/ENT20190808_07_640x360.mp4&portal=lady&adv=ad001" width="100%" height="100%"></iframe>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_01"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20190808/1565263036865/%e3%80%90%e6%b8%af%e5%a7%90%e6%b3%b3%e8%a3%9d%e3%80%9125%e6%ad%b2%e8%94%a1%e5%98%89%e6%ac%a3%e8%87%aa%e5%98%b2%e9%ab%98%e9%bd%a1%e6%b8%af%e5%a7%90-%e9%bb%83%e5%98%89%e9%9b%af%e6%9c%9b%e6%89%93%e5%85%a5%e4%b8%89%e7%94%b2?photo=1565263036880" guid="LDY_WEB_TC/20190808/S00009/image/1565263036880">
<a href="https://fs.mingpao.com/ldy/20190808/s00009/69436038d1485a4769a3377e3b2676d0.jpg" class="fancybox-buttons" data-fancybox-group="button" title="蔡嘉欣（左圖）和黃嘉雯狀態大勇，身材亦弗爆。（劉永銳澳門直擊）">
<img src="https://fs.mingpao.com/ldy/20190808/s00009/69436038d1485a4769a3377e3b2676d0.jpg" style="width:100%;height:auto;max-width:800px;"/>
<div class="slide_cap color_white">蔡嘉欣（左圖）和黃嘉雯狀態大勇，身材亦弗爆。（劉永銳澳門直擊）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_02"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20190808/1565263036865/%e3%80%90%e6%b8%af%e5%a7%90%e6%b3%b3%e8%a3%9d%e3%80%9125%e6%ad%b2%e8%94%a1%e5%98%89%e6%ac%a3%e8%87%aa%e5%98%b2%e9%ab%98%e9%bd%a1%e6%b8%af%e5%a7%90-%e9%bb%83%e5%98%89%e9%9b%af%e6%9c%9b%e6%89%93%e5%85%a5%e4%b8%89%e7%94%b2?photo=1565263036896" guid="LDY_WEB_TC/20190808/S00009/image/1565263036896">
<a href="https://fs.mingpao.com/ldy/20190808/s00009/695feaebb884547a399a592f044dbf71.jpg" class="fancybox-buttons" data-fancybox-group="button" title="黃詠柔（左圖）和楊詠彤身材雖不算標青，但原來黃詠柔禾稈冚珍珠，大騷腹肌，楊詠彤則曬42吋長腿搶鏡。（劉永銳澳門直擊）">
<img src="https://fs.mingpao.com/ldy/20190808/s00009/695feaebb884547a399a592f044dbf71.jpg" style="width:100%;height:auto;max-width:800px;"/>
<div class="slide_cap color_white">黃詠柔（左圖）和楊詠彤身材雖不算標青，但原來黃詠柔禾稈冚珍珠，大騷腹肌，楊詠彤則曬42吋長腿搶鏡。（劉永銳澳門直擊）</div>
</a></div>
							</div>
						</div></div></div>
						<div class="carousel4th"><div class="slide_carousel responsive">
							<div id="foo4" class="box_pad">
								<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_video_00');" class=" zoomimg"><img border="1" src="https://video3.mingpao.com/201908/ENT20190808_07_640x360.jpg" style="width:100px;height:auto;"></div>
<div class="video_overlap_but2 glyphicon glyphicon-play img-rounded"></div></a></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_01');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20190808/s00009/6942b83edfec328c1c5b2c13e8a971f8.jpg" style="width:100px;height:auto;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_02');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20190808/s00009/695f65aba1a91c409594dd13841be797.jpg" style="width:100px;height:auto;"></a></div></figure>
							</div>
							<a class="prev" id="foo4_prev" href="#"><span>prev</span></a>
							<a class="next" id="foo4_next" href="#"><span>next</span></a>
						</div></div>
						<div class="clr"></div>
						<!-- content slides end -->
						<div class="article_content line_1_5em">
							<p><strong>【明報記者陳釗﹑劉永銳澳門直擊】</strong>15位候選港姐今日身穿泳裝，在澳門會見傳媒，兩位大熱佳麗黃嘉雯和蔡嘉欣身材勻稱弗爆，自信心爆棚。黃嘉雯表示今早只吃了一隻蛋，笑言擔心胃腩走出來；蔡嘉欣則稱已有一星期沒吃飯，但有吃麵和麵包，最緊要控制食量。</p><p>二人以平常心參加選美，又指想得太多反造成壓力，25歲的蔡嘉欣更自嘲和黃嘉雯都是「高齡港姐」。問到對哪位候選港姐身材最深刻？她們異口同聲表示黃詠柔身材勁弗，令人眼前一亮，黃嘉雯說：「她有六塊腹肌，好犀利。」蔡嘉欣也笑言摸過黃詠柔腹肌，相當結實，屬運動員身形。</p><p>問她們對獎項是否有信心？蔡嘉欣直言沒有太大信心，亦不敢想名次，但同時又希望有好結果；黃嘉雯則希望能入三甲。</p><p><a href="https://ol.mingpao.com/ldy/showbiz/latest/20190808/1565257482001/【港姐泳裝】廖倬竩姚羽嘉上圍豐滿-黃嘉雯蔡嘉欣勻稱弗爆"><span style="color:#FF0000;"><strong>相關新聞：【港姐泳裝】廖倬竩姚羽嘉上圍豐滿 黃嘉雯蔡嘉欣勻稱弗爆</strong></span></a></p><h2>（即時娛樂）</h2>						</div>
												<!-- share start -->
						<div class="soc_wrap">
							<!--- facebook plugin --->
							<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
							<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20190808/1565263036865/%e3%80%90%e6%b8%af%e5%a7%90%e6%b3%b3%e8%a3%9d%e3%80%9125%e6%ad%b2%e8%94%a1%e5%98%89%e6%ac%a3%e8%87%aa%e5%98%b2%e9%ab%98%e9%bd%a1%e6%b8%af%e5%a7%90-%e9%bb%83%e5%98%89%e9%9b%af%e6%9c%9b%e6%89%93%e5%85%a5%e4%b8%89%e7%94%b2"></span>
							<div class="share_wrap">
								<span class="share_txt"> Share </span>
							</div>
							<span class="st_facebook_large" displayText="Facebook"></span>
							<span class="st_twitter_large" displayText="Tweet"></span>
							<!--<span class="st_sina_large" displayText="Sina"></span>-->
							<script type="text/javascript" src="../js/articleshare1.js?0"></script>
							<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
						</div>
						<!-- share end -->
					</div>
												
					<div class="box_wrap">
						<div class="boxtitle ol_title_font color_ol"><h3>MORE</h3></div>
						<div class="box">
							<ul>
								<li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20190808/1565263951457/%e3%80%90%e6%b8%af%e5%a7%90%e6%b3%b3%e8%a3%9d%e3%80%91%e4%b8%8a%e5%9c%8d%e6%9c%89%e7%9d%87%e9%a0%ad-%e5%bb%96%e5%80%ac%e7%ab%a9%e8%87%aa%e7%88%86%e8%91%97%e4%b8%89%e9%bb%9e%e5%bc%8f%e9%a9%9a%e5%88%b0%e5%96%8a"><img src="https://fs.mingpao.com/ldy/20190808/s00009/69d0697dba0c8261eb1bdea4278ac4f1.jpg" border="0" title="【港姐泳裝】上圍有睇頭 廖倬竩自爆著三點式驚到喊 alt="【港姐泳裝】上圍有睇頭 廖倬竩自爆著三點式驚到喊"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20190808/1565263951457/%e3%80%90%e6%b8%af%e5%a7%90%e6%b3%b3%e8%a3%9d%e3%80%91%e4%b8%8a%e5%9c%8d%e6%9c%89%e7%9d%87%e9%a0%ad-%e5%bb%96%e5%80%ac%e7%ab%a9%e8%87%aa%e7%88%86%e8%91%97%e4%b8%89%e9%bb%9e%e5%bc%8f%e9%a9%9a%e5%88%b0%e5%96%8a"><h4 class="color_666">【港姐泳裝】上圍有睇頭 廖倬竩自爆著三點式驚到喊 (19:42) <img src="../image/video_icon.gif"></h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20190808/1565263778702/%e3%80%90%e7%ac%ac%e4%ba%8c%e6%98%a5%e3%80%9165%e6%ad%b2%e7%be%85%e8%8e%bd%e8%aa%8d%e6%8b%8d%e6%8b%96-%e6%88%80%e4%b8%8a%e7%b4%b0%e5%bb%bf%e8%bc%89%e5%85%a7%e5%9c%b0%e5%a5%b3%e5%8f%8b"><img src="https://fs.mingpao.com/ldy/20190808/s00009/69d10d93bc5eaae958fdbbc115bd4603.jpg" border="0" title="【第二春】65歲羅莽認拍拖 戀上細廿載內地女友 alt="【第二春】65歲羅莽認拍拖 戀上細廿載內地女友"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20190808/1565263778702/%e3%80%90%e7%ac%ac%e4%ba%8c%e6%98%a5%e3%80%9165%e6%ad%b2%e7%be%85%e8%8e%bd%e8%aa%8d%e6%8b%8d%e6%8b%96-%e6%88%80%e4%b8%8a%e7%b4%b0%e5%bb%bf%e8%bc%89%e5%85%a7%e5%9c%b0%e5%a5%b3%e5%8f%8b"><h4 class="color_666">【第二春】65歲羅莽認拍拖 戀上細廿載內地女友 (19:37)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20190808/1565262331265/%e3%80%90%e7%9c%9f%e6%80%a7%e6%83%85%e3%80%91%e4%b8%8d%e5%b1%91%e7%94%b7%e7%94%9f%e8%a8%b1%e4%b8%8b%e5%81%87%e6%89%bf%e8%ab%be-%e9%ba%a5%e6%98%8e%e8%a9%a9%e7%af%80%e7%9b%ae%e5%a4%b1%e6%8e%a7%e7%88%86%e5%96%8a-%e6%88%91%e9%81%87%e9%81%8e"><img src="https://fs.mingpao.com/ldy/20190808/s00009/68f3042ac0d38d7d9e1245b408235afc.jpg" border="0" title="【真性情】不屑男生許下假承諾 麥明詩節目失控爆喊：我遇過 alt="【真性情】不屑男生許下假承諾 麥明詩節目失控爆喊：我遇過"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20190808/1565262331265/%e3%80%90%e7%9c%9f%e6%80%a7%e6%83%85%e3%80%91%e4%b8%8d%e5%b1%91%e7%94%b7%e7%94%9f%e8%a8%b1%e4%b8%8b%e5%81%87%e6%89%bf%e8%ab%be-%e9%ba%a5%e6%98%8e%e8%a9%a9%e7%af%80%e7%9b%ae%e5%a4%b1%e6%8e%a7%e7%88%86%e5%96%8a-%e6%88%91%e9%81%87%e9%81%8e"><h4 class="color_666">【真性情】不屑男生許下假承諾 麥明詩節目失控爆喊：我遇過 (19:20)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20190808/1565259967991/%e5%96%9c%e7%8d%b2%e5%81%b6%e5%83%8f%e9%84%ad%e4%bc%8a%e5%81%a5%e9%82%80%e8%ab%8b%e5%90%88%e5%94%b1-nowhere-boys%e4%b8%bb%e9%9f%b3van%e5%8b%81%e8%88%88%e5%a5%ae"><img src="https://fs.mingpao.com/ldy/20190808/s00009/6799535ba743fb2f8c9b421144cc5baa.jpg" border="0" title="喜獲偶像鄭伊健邀請合唱 Nowhere Boys主音Van勁興奮 alt="喜獲偶像鄭伊健邀請合唱 Nowhere Boys主音Van勁興奮"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20190808/1565259967991/%e5%96%9c%e7%8d%b2%e5%81%b6%e5%83%8f%e9%84%ad%e4%bc%8a%e5%81%a5%e9%82%80%e8%ab%8b%e5%90%88%e5%94%b1-nowhere-boys%e4%b8%bb%e9%9f%b3van%e5%8b%81%e8%88%88%e5%a5%ae"><h4 class="color_666">喜獲偶像鄭伊健邀請合唱 Nowhere Boys主音Van勁興奮 (18:32) <img src="../image/video_icon.gif"></h4></a></div></li>							</ul>
							<div class="clear"></div>
						</div>
					</div>
									</div>
				<div class="column_300_content pull-left">
					<script src="../js/adv/rightadv1.js"></script>
					<div id="rightlatest"></div><script src="../ldy//rightlatest.php"></script><!--latest-->
					<div id="rightalbum"></div><script src="../ldy//rightalbum.php"></script><!--video-->
					<div id="rightcelebrity"></div><script src="../ldy//rightcelebrity.php"></script><!--celebrity-->
					<script src="../js/adv/rightadv2.js"></script>
									</div>
			</div></div>
			
			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="othereditorchoice"></div><script src="../ldy//othereditorchoice.php"></script><!--editor choice-->
				</div>
			</div>

			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="showmostpopular"></div><script src="../ldy//showmostpopular.php"></script><!--most popular-->
	
				</div>
			</div>
			<!--- content end --->
			<!--- footer menu --->
			<div class="ol_footer_wrapper  ">
<div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="showbiz1.php?page=1">SHOWBIZ</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="celebrity1.php?page=1">CELEBRITY</a></li>	<li class="subnav"><a href="celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="beautystyle1.php?page=1">BEAUTY & STYLE</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fashion">FASHION</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="cultureleisure1.php?page=1">CULTURE & LEISURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="family1.php?page=1">FAMILY</a></li>	<li class="subnav"><a href="family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="hotpick1.php?page=1">HOT PICK</a></li></ul></div></div>
		</div></div>
		<!--- content grid end --->
		<div class="clr"></div>
		<div class="group">
			<div class="col span_12_of_12"><div class="ad728">	<div class="clr"></div>	<div align="center" class="superbanner" id="footerbannerd"></div>	<div class="superbanner1"></div>	<div class="superbanner2"></div></div><footer>	<div class="footer_nav">		<div class="col span_2_of_12" >			<div class="mingpaologo2"><img src="//creative.mingpao.com/image/mplogos/bottom_logo.png "></div>		</div>		<div class="full-footer"><div class="global_footer_title_color title" id="slide-trigger">網站地圖<span>&#9660</span></div></div>		<div class="navigation1">			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報網站頻道</h6>						<h4 class="navfooter slide-trigger item1"><span>明報網站頻道</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mingpao.com/" target="_blank">明報網站</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/" target="_blank">新聞</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/" target="_blank">財經</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/" target="_blank">教育</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">JUMP 求職增值</a></li>							<li><a rel="nofollow" href="https://happypama.mingpao.com/" target="_blank">親子</a></li>							<li><a rel="nofollow" href="https://ol.mingpao.com/" target="_blank">OL</a></li>							<li><a rel="nofollow" href="https://mpdeluxe.mingpao.com/" target="_blank">Deluxe</a></li>							<li><a rel="nofollow" href="https://health.mingpao.com/" target="_blank">健康</a></li>							<li><a rel="nofollow" href="https://jupas.mingpao.com/" target="_blank">明報升學網</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報海外版</h6>						<h4 class="navfooter slide-trigger  item2"><span>明報海外版</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.mingpaocanada.com/tor/" target="_blank">明報多倫多</a></li>							<li><a rel="nofollow" href="http://www.mingpaocanada.com/van/" target="_blank">明報溫哥華</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">雜誌書籍</h6>						<h4 class="navfooter slide-trigger item3"><span>雜誌書籍</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.yzzk.com/" target="_blank">亞洲週刊</a></li>							<li><a rel="nofollow" href="https://mingpaomonthly.com/" target="_blank">明報月刊</a></li>							<li><a rel="nofollow" href="http://books.mingpao.com/" target="_blank">明報出版社</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體刊物</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">會員專區</h6>						<h4 class="navfooter slide-trigger item4"><span>會員專區</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/join2.cfm" target="_blank">明報網站會員登記</a></li>							<li><a rel="nofollow" href="http://studentreporter.mingpao.com/" target="_blank">校園記者</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/faq.cfm" target="_blank">常見問題</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm" target="_blank">私隱條款</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm#disclaimer" target="_blank">免責聲明</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/tnc1.cfm" target="_blank">使用條款及細則</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">精選服務</h6>						<h4 class="navfooter slide-trigger item6"><span>精選服務</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.charming-online.com/" target="_blank">翠明假期</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/course/search/" target="_blank">課程速遞</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">資訊工具</h6>						<h4 class="navfooter slide-trigger item5"><span>資訊工具</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/weather.htm" target="_blank">天氣報告</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/search1.php" target="_blank">明報報章搜尋</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/instantp1.php" target="_blank">樓按計算機</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/stock1.php" target="_blank">港股股價查詢</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">求職及課程搜尋器</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/search/secondary1" target="_blank">學校搜尋器</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/rss.php" target="_blank">新聞RSS</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">Apps下載</h6>						<h4 class="navfooter slide-trigger item6"><span>APPS下載</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://onelink.to/mpnews" target="_blank">明報新聞</a></li>							<li><a rel="nofollow" href="http://onelink.to/jump" target="_blank">明報 JUMP</a></li>							<li><a rel="nofollow" href="http://onelink.to/mplifestyle" target="_blank">明報生活</a></li>							<li><a rel="nofollow" href="http://onelink.to/mpeducation" target="_blank">明報教育</a></li>							<li><a rel="nofollow" href="http://onelink.to/yzzk" target="_blank">亞洲週刊</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">訂閱</h6>						<h4 class="navfooter slide-trigger item7"><span>訂閱</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/php/subscription2.php" target="_blank">明報電子報</a></li>							<li><a rel="nofollow" href="https://epaper.mingpao.com/index.htm" target="_blank">明報電子報(學生版)</a></li>							<li><a rel="nofollow" href="https://marketing2.mingpao.com/htm/NewsPrintSubscribe/" target="_blank">明報印刷版</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">廣告查詢</h6>						<h4 class="navfooter slide-trigger item8"><span>廣告查詢</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/adbanner/ratecard/index.htm" target="_blank">明報集團廣告查詢</a></li>							<li><a rel="nofollow" href="https://www.mingpao.com/htm/saleskit/htm/index.htm" target="_blank">明報網站資料</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">關於我們</h6>						<h4 class="navfooter slide-trigger item9"><span>關於我們</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=main&lang=T" target="_blank">世界華文媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=biz&path=biz_01&lang=T" target="_blank">明報</a></li>							<li><a rel="nofollow" href="https://www.mpep.com.hk/" target="_blank">明報教育出版</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=contact&path=contact_01" target="_blank">聯絡我們</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/jobsearchmp" target="_blank">人才招聘</a></li>						</ul>					</nav>				</div>			</div>		</div>	</div>	<div class="clr"></div>	<div class="footer_bottom">		<div class="col span_5_of_12">			<div class="addtel  txts1 color3rd">				地址：香港柴灣嘉業街18號明報工業中心Ａ座15樓<br>電話：(852)25953111　傳真：(852)28983783			</div>		</div>		<div class="col span_7_of_12">			<span class="copyR txts1 color3rd">明報網站 · 版權所有 · 不得轉載<br>Copyright © Mingpao.com All rights reserved.</span>		</div>			</div></footer><script language="javascript">;(function($) {	$.fn.collapsableFooter=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			var tree2 = obj.next('.navigation1');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}				if( obj.is(':visible') ){tree2.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');};				if ( $(window).width() <= 640 ){tree2.slideDown('fast');};			});		});	};})(jQuery);(function (){    $('nav.footer_menu .slide-trigger').collapsableFooter();	$('footer .full-footer').collapsableFooter();	$("nav.footer_menu h4").click(function(){		$(this).toggleClass("active");		$(this).siblings("h4").removeClass("active");	});	$('#slide-trigger').on('click', function () {		$('#slide-trigger > span').toggleClass('transform-class');	});})();</script><div id="footerotherbanner"></div>

<div class="ad140" id="footerbanner"></div>

<script type="text/javascript">
// for sharethis ga tracking
if(typeof stLight!='undefined') stLight.options({ publisherGA:'UA-4717822-1' });
</script></div>
		</div>
		<div class="clr"></div>
	</div>
</div></div></div>
</body>
<script type="text/javascript" src="../js/vendor/postscribe.js"></script>
<script type="text/javascript" src="../js/adv/advert.js" defer></script></html>