<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="zh-hant" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="zh-hant" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="zh-hant" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-hant" class="no-js"> <!--<![endif]--><head>
<base href="https://ol.mingpao.com/ldy/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>【劃清界線？】好耐冇見面 陳思銘：唐詩詠唔係真命女友 (21:34) - 20191204 - SHOWBIZ - 明報OL網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" hreflang="zh-hk" href="https://ol.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css" media="all">
<link rel="stylesheet" href="../css/all_col.css" media="all">
<link rel="stylesheet" href="../css/header.css?1">
<link rel="stylesheet" href="../css/header_color2.css">
<link rel="stylesheet" href="../css/footer.css?1" media="all">
<link rel="stylesheet" href="../css/footer_color2.css?1">
<link rel="stylesheet" href="../css/bootstrap.min_v1.css">
<link rel="stylesheet" href="../css/bootstrap.min_ol_amendment.css">
<link rel="stylesheet" href="../css/mp_advert.css">
<link rel="stylesheet" href="../css/ol_style.css?0">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.2.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<script src="../js/common.js?0"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-1"></script>
<script>
gaTrackingID='UA-4717822-1';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID);
</script>
<script src="../js/jquery.bootstrap-autohidingnavbar.js"></script>	<!--- auto hide --->
<link rel="stylesheet" href="../css/bootstrap_multi_level_dropdown.css">	<!--- bootstrap_multi_level_dropdown --->
<script src="../js/bootstrap.min.js"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<link rel="stylesheet" href="../css/3_column_thumbnail.css?0">
<link rel="stylesheet" href="../css/image_carousel.css">
<link rel="stylesheet" href="../css/carousel.css">
<script type="text/javascript" src="../js/jquery.caroufredsel.js"></script> 

<!--firebase goresponse-->
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script>
<!-- Browser PushSDK from pns.goresponse -->
<script> function r(e){/in/.test(document.readyState)?setTimeout("r("+e+")",9):e()}r(function(){var e=document.createElement("script");e.type="text/javascript",e.src="https://pns.goresponse.net/BrowserPushSDK",e.onload=null,e.onreadystatechange=function(){"complete"==this.readyState&&null()},document.getElementsByTagName("head")[0].appendChild(e)}); </script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>
<script type="text/javascript" src="../js/imgliquid.js"></script>	<!-- imgliquid -->
<script type="text/javascript">
$(document).ready(function () {
	if($('.imgLiquid4').length>0) $('.imgLiquid4').imgLiquid({fill:!false, horizontalAlign:'5%', useBackgroundSize:true});
});
</script>

<!--GDPR-->
<script src="//creative.mingpao.com/js/gdpr.js"></script>
<meta name="description" content="唐詩詠緋聞男友陳思銘今日出席有線新聞主辦的教育講座，同場還有靚媽郭羨妮。最近有報道指陳思銘又約會唐詩詠，他解釋報道中的照片是舊相，他已很久沒見過對方。陳思銘強調唐詩詠並非其真命女友，卻避談聖誕節會否約對方見面。他說自己認識很多娛樂圈幕前幕後的朋友，但跟唐詩詠較有娛樂性才被人留意。" />
<meta name="keyword" content="陳思銘,唐詩詠,緋聞,教育講座,真命女友" />
<meta name="news_keyword" content="陳思銘,唐詩詠,緋聞,教育講座,真命女友" />
<link rel="image_src" href="https://fs.mingpao.com/ldy/20191204/s00009/2b0aaaf3fe77c1b706ce634528c4a66e.jpg" />
<meta property="og:title" content="【劃清界線？】好耐冇見面 陳思銘：唐詩詠唔係真命女友 (21:34) - 20191204 - SHOWBIZ - 明報OL網"/>
<meta property="og:description" content="唐詩詠緋聞男友陳思銘今日出席有線新聞主辦的教育講座，同場還有靚媽郭羨妮。最近有報道指陳思銘又約會唐詩詠，他解釋報道中的照片是舊相，他已很久沒見過對方。陳思銘強調唐詩詠並非其真命女友，卻避談聖誕節會否約對方見面。他說自己認識很多娛樂圈幕前幕後的朋友，但跟唐詩詠較有娛樂性才被人留意。"/>
<meta property="og:site_name" content="明報OL網"/>
<meta property="og:url" content="https://ol.mingpao.com/ldy/showbiz/latest/20191204/1575466334598/%e3%80%90%e5%8a%83%e6%b8%85%e7%95%8c%e7%b7%9a-%e3%80%91%e5%a5%bd%e8%80%90%e5%86%87%e8%a6%8b%e9%9d%a2-%e9%99%b3%e6%80%9d%e9%8a%98-%e5%94%90%e8%a9%a9%e8%a9%a0%e5%94%94%e4%bf%82%e7%9c%9f%e5%91%bd%e5%a5%b3%e5%8f%8b"/>
<meta property="og:image" content="https://fs.mingpao.com/ldy/20191204/s00009/2b0aaaf3fe77c1b706ce634528c4a66e.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="421" />
<script type="text/javascript">
//var requestURL=parent.location.href.split('?')[0], bCheckURL=true;	
/* check mobile user that redirect to m.mingpao.com */
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if (window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://ol.mingpao.com/')<0)) {
	var rgReplace=new RegExp('https://ol.mingpao.com/(php|ldy)/');
	var newURL=location.href.replace(rgReplace, 'https://m.mingpao.com/ldy/');
	parent.location.href=newURL;
	//$('html').append('['+document.referrer+']');
	//console.log(document.referrer,newURL);
	//alert(newURL);
	//bCheckURL=false;
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL='https://ol.mingpao.com/ldy/showbiz/latest/20191204/1575466334598/%e3%80%90%e5%8a%83%e6%b8%85%e7%95%8c%e7%b7%9a-%e3%80%91%e5%a5%bd%e8%80%90%e5%86%87%e8%a6%8b%e9%9d%a2-%e9%99%b3%e6%80%9d%e9%8a%98-%e5%94%90%e8%a9%a9%e8%a9%a0%e5%94%94%e4%bf%82%e7%9c%9f%e5%91%bd%e5%a5%b3%e5%8f%8b';
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='') {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>	<!--check url with mobile device-->
<link rel="stylesheet" href="../css/showbiz.css?0">
<link rel="stylesheet" href="../css/share.css?1">
<!-- slide_carousel -->
<link rel="stylesheet" href="../css/slide_carousel.css">
<!-- fancyBoz light box -->
<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="../js/jquery.mousewheel-3.0.6.pack.js"></script>
<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="../js/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<!-- Add Button helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<!-- Add Thumbnail helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<!-- Add Media helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<script type="text/javascript">
var common = {
	_historyCategory: '',
	_historyCaption: '',
	_historyUrl: '',
	_historyImg: '',
	_second : 0,
	_minute : 0,
	_currTime: 0,
	_TimeOut: 1, /*15 mins : 900*/
	_platform: 1, 
    zoomimg: function(id){
		$('#zoomedimg').find('[id^=zoom]').each(function() {
			if (this.id != id) {
				$('#' + this.id).css('display','none');
				if($(this).find("iframe").length>0) {
					// clear video in non-focus/invisible iframe
					$(this).find("iframe").attr('src', '');
				}
			} else {
				$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
				if($(this).find("iframe").length>0) {
					// set video to focus/visible iframe
					$(this).find("iframe").attr('src', $(this).find("a").attr('href'));
					// resize focus/visible iframe for responsive layout
					$(this).find("iframe").css('height', $('[id^=zoom]:visible').width()*400/650);
				}
				$('#' + this.id).css('display','table-cell');
				if($(this).find('img').length>0 && $(this).find('img').attr('id')!='') {
					// fine tune the img with responsive layout
					if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
						if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
							$(this).find('img').css('width', $('[id^=zoom]:visible').width());
					} else {
						if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
							$(this).find('img').css('height', $('[id^=zoom]:visible').height());
					}
				}
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall($(this).attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+$(this).attr('guid')+'&pguid=LDY_WEB_TC/20191204/S00009/text/1575466334598');
			};
		});		
    }
}

$(document).ready(function() {	
	//text view rate
	if (typeof viewRateCollect=='function') viewRateCollect('guid=LDY_WEB_TC/20191204/S00009/text/1575466334598');	
	// active the Slider
	$('#foo4').carouFredSel({
		scroll	: 1000,
		circular: false,
		infinite: false,
		auto	: false,
		width	: '100%',
		prev 	: {	
			button	: '#foo4_prev',
			key		: 'left'
		},
		next 	: { 
			button	: '#foo4_next',
			key		: 'right'
		},
		pagination: '#foo4_pag'
	});
	//adjust the Large image size
	$('#zoomedimg').find('[id^=zoom]').each(function(){
		$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
		// fine tune the img with responsive layout
		if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
			if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
				$(this).find('img').css('width', $('[id^=zoom]:visible').width());
		} else {
			if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
				$(this).find('img').css('height', $('[id^=zoom]:visible').height());
		}
			});
	$('div[id^=zoom_video_]:visible').each(function(){
		$(this).find("iframe").css('height', $(this).find("iframe").width()*400/650);
		$(this).find("iframe").css('vertical-align', 'middle');
	});
	/* Fancy box - Button helper. Disable animations, hide close button, change title type and content */
	$('.fancybox-buttons').fancybox({
		openEffect  : 'none',
		closeEffect : 'none',
		prevEffect : 'none',
		nextEffect : 'none',
		closeBtn  : false,
		autoPlay   : true,
		playSpeed  : 5000,
		helpers : {
			title : { type : 'inside' },
			buttons	: {}
		},
		beforeShow: function () {
			var obj1=$('#zoomedimg').find('[id^=zoom]:eq('+this.index+')');
			if(obj1.length>0) {
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall(obj1.attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+obj1.attr('guid')+'&pguid=LDY_WEB_TC/20191204/S00009/text/1575466334598');
			}
		},
		afterLoad : function() { this.title='Image '+(this.index+1)+' of '+this.group.length+(this.title?' - '+this.title:''); }
	});
});
</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> 
<div id="fb-root"></div>
<div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
			<script language="javascript">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</script>
<header id="top" role="banner">
	<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
	<!--- desktop --->
	<div class="group desktopheader">
		<div class="col span_12_of_12">
			<div class="mp_header_adv">
  <div align="center" class="ad728" id="headerbannerd"></div>
</div>
		</div>
		<div class="group grey_dot">
			<div class="col span_12_of_12_no_space">
				<div class="logo_wrapper">
					<div class="otherinfo">
						<div class="otherinfo2"></div>
						<div class="date color2nd"><!-- mobile dat --></div>
						<div class="weather"></div>
						
					</div>
					<div id="mingpaonews_logo"> <div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div> </div>
					<div class="otherinfo3">
						<!--- desktop search --->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--- desktop end --->
	<!--- mobile --->
	<div class="group mobileheader">
		<div class="col span_12_of_12">
			<div id="dl-menu" class="dl-menuwrapper">
				<button class="dl-trigger">Open Menu</button>	<!-- with mobile logo -->
				<!-- menubar -->
			</div>
			<div class="otherinfo"><div class="date color2nd"><!-- mobile dat --></div></div>
			<div class="otherinfo2"></div>
			<div id="otherinfo3mobile">
				<!-- mobile search -->
			</div>
		</div>
		<div class="col span_12_of_12">
			<div id="headerbannerm"></div>
		</div>
	</div>
	<!--- mobile end --->
</header>
<div class="clr"></div> 
<script language="javascript">
;(function() {
	var bHeaderDateShow='', setHeaderDate='';
	if (bHeaderDateShow=='Y') {
		var weekday=['日','一','二','三','四','五','六'];
		var nowDate=new Date();
		setHeaderDate+=nowDate.getFullYear()+'年';
		setHeaderDate+=(nowDate.getMonth()+1)+'月';
		setHeaderDate+=nowDate.getDate()+'日 ';
		setHeaderDate+='星期'+weekday[nowDate.getDay()]+'　';
		setHeaderDate+=(nowDate.getHours()%12==0?'12':nowDate.getHours()%12)+':';
		setHeaderDate+=('00'+nowDate.getMinutes()).slice(-2);
		setHeaderDate+=nowDate.getHours()<12?'AM':'PM';
		$('header .date').html(setHeaderDate);
	}
})();

;(function(window, document, undefined) {
    // helper functions
    var trim = function(str) {
        return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
    };
    var hasClass = function(el, cn) {
        return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
    };
    var addClass = function(el, cn) {
        if (!hasClass(el, cn)) {
            el.className = (el.className === '') ? cn : el.className + ' ' + cn;
        }
    };
	var removeClass = function(el, cn) {
        el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
    };
    var hasParent = function(el, id) {
        if (el) {
            do {
                if (el.id === id) {
                    return true;
                }
                if (el.nodeType === 9) {
                    break;
                }
            }
            while((el = el.parentNode));
        }
        return false;
    };
    // normalize vendor prefixes
    var doc = document.documentElement;
    var transform_prop = window.Modernizr.prefixed('transform'),
        transition_prop = window.Modernizr.prefixed('transition'),
        transition_end = (function() {
            var props = {
                'WebkitTransition' : 'webkitTransitionEnd',
                'MozTransition'    : 'transitionend',
                'OTransition'      : 'oTransitionEnd otransitionend',
                'msTransition'     : 'MSTransitionEnd',
                'transition'       : 'transitionend'
            };
            return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
        })();

    window.App = (function() {
        var _init = false, app = { };
        var inner = document.getElementById('outer_wrapper'),
            nav_open = false,
            nav_class = 'js-nav';
        app.init = function() {
            if (_init) {
                return;
            }
            _init = true;
            var closeNavEnd = function(e) {
                if (e && e.target === inner) {
                    document.removeEventListener(transition_end, closeNavEnd, false);
                }
                nav_open = false;
            };
            app.closeNav =function() {
                if (nav_open) {
                    // close navigation after transition or immediately
                    var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
                    if (duration > 0) {
                        document.addEventListener(transition_end, closeNavEnd, false);
                    } else {
                        closeNavEnd(null);
                    }
                }
                removeClass(doc, nav_class);
            };
            app.openNav = function() {
                if (nav_open) {
                    return;
                }
                addClass(doc, nav_class);
                nav_open = true;
            };
            app.toggleNav = function(e) {
                if (nav_open && hasClass(doc, nav_class)) {
                    app.closeNav();
                } else {
                    app.openNav();
                }
                if (e) {
                    e.preventDefault();
                }
            };
            // open nav with main "nav" button
            document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
            addClass(doc, 'js-ready');
        };
        return app;
    })();
    if (window.addEventListener) {
		//window.addEventListener('DOMContentLoaded', window.App.init, false);
		window.App.init();
    }
})(window, window.document);
</script>		</div></div>
		<div class="clr"></div>
		<!--- content grid start --->
		<div class="group"><div class="col span_12_of_12">
			<!--- menu : need replace back the postion (otherinfo*) in Header --->
			<script language="javascript">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</script>			<!--- content start --->
			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="page_title">
				<h3 class="ol_title_font color_ol line_1_5em pull-left">
					<a href="../ldy/showbiz1.php?page=1">SHOWBIZ</a>					/ <a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a>				</h3>
				<a href="../ldy/pastarticle1.php?issue=20191204"><h3 class="btn_past ol_title_font color_white pull-right">PAST ARTICLES</h3></a>
				<div class="clear"></div>
			</div></div></div>

			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="column_696_content pull-left">
					<div class="article_wrap">
						<div class="article_top">
							<form class="pull-right">
							<select class="txt_14px" style="width:350px" onchange="parent.location.href=this.options[this.selectedIndex].value;">
								<option value="../ldy/showbiz/latest/20191204/1575473191897/%e3%80%90%e8%80%b3%e7%9b%ae%e4%b8%80%e6%96%b0%e3%80%91%e6%96%b0%e6%ad%8c%e6%8c%91%e6%88%b0r-b-%e6%a5%8a%e4%b8%9e%e7%90%b3%e5%8c%96%e8%ba%ab%e6%80%a7%e6%84%9f%e5%b0%8f%e9%87%8e%e8%b2%93">【耳目一新】新歌挑戰R&B 楊丞琳化身性感小野貓 (23:31)</option><option value="../ldy/showbiz/latest/20191204/1575471691270/%e3%80%90%e5%a5%bd%e6%ba%ab%e9%a6%a8%e3%80%91%e5%a4%a7%e4%bb%946%e6%ad%b2%e7%94%9f%e6%97%a5-%e9%99%b3%e8%8c%b5%e5%aa%ba%e4%b8%80%e5%ae%b6%e4%ba%94%e5%8f%a3%e9%96%8b%e5%bf%83%e5%88%87%e8%9b%8b%e7%b3%95">【好溫馨】大仔6歲生日 陳茵媺一家五口開心切蛋糕 (23:06)</option><option value="../ldy/showbiz/latest/20191204/1575470851914/%e3%80%90%e7%be%a4%e6%98%9f%e5%8a%9b%e6%92%90%e3%80%91%e5%9f%b7%e5%b0%8e%e6%96%b0%e7%89%87%e5%a5%bd%e5%8f%8b%e9%a6%96%e6%98%a0%e5%a0%b4-%e6%9b%be%e5%9c%8b%e7%a5%a5%e7%8d%b2%e8%80%81%e7%ab%87%e8%80%81%e5%a9%86%e6%89%93%e6%b0%a3">【群星力撐】執導新片好友首映場 曾國祥獲老竇老婆打氣 (22:51)</option><option value="../ldy/showbiz/latest/20191204/1575469044780/%e3%80%90%e9%98%bf%e5%aa%bd%e5%94%94%e6%98%93%e5%81%9a%e3%80%91%e7%9d%b9%e5%a5%b3%e5%85%92%e5%81%9a%e5%8a%9f%e8%aa%b2%e5%81%9a%e5%88%b0%e5%96%8a-%e9%83%ad%e7%be%a8%e5%a6%ae-%e6%88%91%e9%83%bd%e5%94%94%e9%96%8b%e5%bf%83">【阿媽唔易做】睹女兒做功課做到喊 郭羨妮：我都唔開心 (22:23)</option><option value="../ldy/showbiz/latest/20191204/1575467729031/%e8%80%81%e5%85%ac%e8%a2%81%e5%8a%8d%e5%81%89%e6%96%b0%e7%89%87%e6%8a%bc%e5%be%8c%e4%b8%8a%e6%98%a0-%e6%9e%97%e5%98%89%e6%ac%a3-%e5%a5%bd%e4%bd%9c%e5%93%81%e4%b8%8d%e5%8f%97%e6%99%82%e9%96%93%e9%99%90%e5%88%b6">老公袁劍偉新片押後上映 林嘉欣：好作品不受時間限制 (22:03)</option><option value="../ldy/showbiz/latest/20191204/1575466334598/%e3%80%90%e5%8a%83%e6%b8%85%e7%95%8c%e7%b7%9a-%e3%80%91%e5%a5%bd%e8%80%90%e5%86%87%e8%a6%8b%e9%9d%a2-%e9%99%b3%e6%80%9d%e9%8a%98-%e5%94%90%e8%a9%a9%e8%a9%a0%e5%94%94%e4%bf%82%e7%9c%9f%e5%91%bd%e5%a5%b3%e5%8f%8b" selected>【劃清界線？】好耐冇見面 陳思銘：唐詩詠唔係真命女友 (21:34)</option><option value="../ldy/showbiz/latest/20191204/1575465859196/%e3%80%90mama%e9%a0%92%e7%8d%8e%e7%a6%ae%e3%80%91bts%e5%8b%87%e5%a5%aa9%e5%a5%ac%e8%86%ba%e5%b9%b4%e5%ba%a6%e6%9c%80%e4%bd%b3%e8%97%9d%e4%ba%ba">【MAMA頒獎禮】BTS勇奪9奬膺年度最佳藝人 (21:14)</option><option value="../ldy/showbiz/latest/20191204/1575464806382/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%b7%a5%e4%bd%9c%e9%87%8f%e5%a4%a7%e8%b7%8c%e4%b8%83%e6%88%90-%e6%9e%97%e9%9b%85%e8%a9%a9%e6%99%82%e8%a3%9d%e7%94%9f%e6%84%8f%e8%9d%95%e7%99%be%e8%90%ac">【逃犯條例】工作量大跌七成 林雅詩時裝生意蝕百萬 (21:08)</option><option value="../ldy/showbiz/latest/20191204/1575463716674/%e3%80%90%e5%a5%bd%e5%8f%8b%e5%bc%94%e5%94%81%e3%80%91%e9%ab%98%e4%bb%a5%e7%bf%94%e5%aa%bd%e5%aa%bd%e6%93%94%e5%bf%83%e5%85%92%e5%ad%90%e6%94%be%e4%b8%8d%e4%b8%8b-%e8%ab%8b%e5%a4%a7%e5%ae%b6%e5%a0%85%e5%bc%b7">【好友弔唁】高以翔媽媽擔心兒子放不下：請大家堅強  (20:53)</option><option value="../ldy/showbiz/latest/20191204/1575459523441/%e3%80%90%e5%98%b4%e4%bc%bc%e7%88%b8%e7%88%b8%e3%80%91%e5%a4%aa%e5%a4%aa%e5%89%96%e8%85%b9%e7%94%a2%e5%a5%b3-%e5%91%a8%e6%9f%8f%e8%b1%aa%e8%87%aa%e7%88%86%e5%85%a5%e7%94%a2%e6%88%bf10%e7%a7%92%e5%8d%b3%e5%96%8a">【嘴似爸爸】太太剖腹產女 周柏豪自爆入產房10秒即喊 (20:37)</option><option value="../ldy/showbiz/latest/20191204/1575459503130/%e3%80%90%e8%99%95%e7%94%b7%e5%9f%b7%e5%b0%8e%e3%80%91%e9%a1%a7%e7%be%8e%e8%8f%af%e8%ae%9a%e5%94%94%e4%bc%bc%e5%88%9d%e5%93%a5-%e9%a6%ac%e6%b5%9a%e5%81%89%e6%81%a8%e6%94%9e%e9%87%91%e5%83%8f%e6%96%b0%e5%b0%8e%e6%bc%94%e7%8d%8e">【處男執導】顧美華讚唔似初哥 馬浚偉恨攞金像新導演獎 (19:58)</option><option value="../ldy/showbiz/latest/20191204/1575459009977/%e5%a7%9c%e6%bf%a4%e7%84%a1%e7%82%ba%e3%80%8a%e5%8f%b1%e5%92%a4%e3%80%8b%e5%8f%96%e6%b6%88%e9%a0%92%e7%8d%8e%e7%a6%ae%e6%84%9f%e5%a4%b1%e6%9c%9b-%e8%a1%a3%e6%9c%8d%e7%95%99%e4%b8%8b%e6%ac%a1%e8%91%97">姜濤無為《叱咤》取消頒獎禮感失望︰衣服留下次著 (19:46)</option><option value="../ldy/showbiz/latest/20191204/1575459493193/%e9%99%b3%e5%86%a0%e5%b8%8c%e8%88%8a%e6%84%9b%e6%a5%8a%e6%b0%b8%e6%99%b4%e5%85%a5%e7%b4%99%e8%a8%bb%e5%86%8a%e7%b5%90%e5%a9%9a-%e5%ab%8133%e6%ad%b2%e9%87%91%e8%9e%8d%e6%89%8d%e4%bf%8a">陳冠希舊愛楊永晴入紙註冊結婚 嫁33歲金融才俊 (19:43)</option><option value="../ldy/showbiz/latest/20191204/1575457874743/%e4%bd%95%e8%b6%85%e8%93%ae%e7%88%86%e7%ab%87%e9%a9%8d%e9%96%8b%e5%b7%a5%e6%99%82%e8%a2%ab%e6%af%92%e8%9f%b2%e5%92%ac%e5%82%b7-%e7%9b%ae%e5%89%8d%e4%bb%8d%e6%9c%aa%e5%ba%b7%e5%be%a9">何超蓮爆竇驍開工時被毒蟲咬傷 目前仍未康復 (19:27)</option><option value="../ldy/showbiz/latest/20191204/1575456652174/%e3%80%90%e5%8f%b1%e5%92%a4%e9%a0%92%e7%8d%8e%e7%a6%ae%e5%8f%96%e6%b6%88%e3%80%91%e8%88%87%e3%80%8a%e9%a1%98%e6%a6%ae%e5%85%89%e6%ad%b8%e9%a6%99%e6%b8%af%e3%80%8b%e7%84%a1%e9%97%9c-%e6%a3%ae%e7%be%8e-%e4%bd%a2%e5%93%8b%e8%82%af%e6%8a%95-%e6%88%91%e5%93%8b%e5%b0%b1%e9%a0%92">【叱咤頒獎禮取消】與《願榮光歸香港》無關 森美：佢哋肯投 我哋就頒 (19:08)</option><option value="../ldy/showbiz/latest/20191204/1575455607743/%e4%bb%8a%e6%97%a5%e8%87%b3%e7%9f%a5%e5%91%a8%e6%9f%8f%e8%b1%aa%e5%81%9a%e8%80%81%e7%ab%87-%e9%99%b3%e6%9f%8f%e5%ae%87-%e5%8e%9f%e4%be%86%e6%88%91%e5%80%91%e4%b8%8d%e6%98%af%e9%82%a3%e9%ba%bc%e8%80%81%e5%8f%8b">今日至知周柏豪做老竇 陳柏宇︰原來我們不是那麼老友 (18:53)</option><option value="../ldy/showbiz/latest/20191204/1575453878904/%e3%80%90%e5%9b%a1%e5%9b%a1%e5%a4%a7%e9%81%8e%e5%a4%a9%e3%80%91%e9%99%b3%e8%b1%aa%e7%82%ba3%e6%ad%b2%e5%a5%b3%e5%85%92%e7%95%99%e9%ac%9a-%e5%86%87%e9%ac%9a%e5%94%94%e8%aa%8d%e5%be%97%e6%88%91">【囡囡大過天】陳豪為3歲女兒留鬚︰冇鬚唔認得我 (18:37)</option><option value="../ldy/showbiz/latest/20191204/1575453461035/%e3%80%90%e6%98%94%e6%97%a5%e5%85%84%e5%a6%b9%e3%80%91%e7%88%86%e8%94%a3%e5%ae%b6%e6%97%bb%e5%8d%87%e5%91%a2%e6%bc%94%e9%98%bf%e5%aa%bd-%e7%be%85%e5%a4%a9%e5%ae%87%e5%97%8c%e6%84%9f%e8%a6%ba%e5%a5%87%e6%80%aa">【昔日兄妹】爆蔣家旻升呢演阿媽 羅天宇嗌感覺奇怪 (18:08)</option><option value="../ldy/showbiz/latest/20191204/1575451442686/%e3%80%90%e5%8f%b1%e5%92%a4%e9%a0%92%e7%8d%8e%e7%a6%ae%e5%8f%96%e6%b6%88%e3%80%91%e6%96%b9%e7%9a%93%e7%8e%9f%e5%97%8c%e5%a4%b1%e6%9c%9b-%e9%84%a7%e5%b0%8f%e5%b7%a7-%e6%98%8e%e7%99%bd%e6%9c%89%e6%93%94%e6%86%82">【叱咤頒獎禮取消】方皓玟嗌失望 鄧小巧︰明白有擔憂 (17:55)</option><option value="../ldy/showbiz/latest/20191204/1575451083301/%e3%80%90%e9%9b%a3%e5%81%9a%e5%a5%bd%e4%ba%ba%e3%80%91%e5%b0%81%e3%80%8c%e7%84%a1%e7%b6%ab%e5%be%a1%e7%94%a8%e5%bc%b7%e5%a7%a6%e7%8a%af%e3%80%8d-%e6%9d%8e%e5%a4%a9%e7%bf%94%e5%98%86%e6%8e%a5%e6%88%b2%e8%a2%ab%e5%b1%80%e9%99%90%e8%a7%92%e8%89%b2">【難做好人】封「無綫御用強姦犯」 李天翔嘆接戲被局限角色 (17:42)</option><option value="../ldy/showbiz/latest/20191204/1575452929953/%e3%80%90%e6%98%9f%e5%85%89%e9%bb%af%e6%b7%a1%e3%80%91%e6%9d%8e%e5%85%89%e6%b4%99%e5%8a%9b%e6%92%90mama%e9%a0%92%e7%8d%8e%e7%a6%ae-bts%e5%a3%93%e8%bb%b8%e8%a1%8c%e7%b4%85%e5%9c%b0%e6%b0%88">【星光黯淡】李光洙力撐MAMA頒獎禮 BTS壓軸行紅地氈 (17:34)</option><option value="../ldy/showbiz/latest/20191204/1575450481587/%e5%82%b3%e5%94%b1%e7%89%87%e5%85%ac%e5%8f%b8%e6%9d%af%e8%91%9b%e3%80%8a%e9%a1%98%e6%a6%ae%e5%85%89%e3%80%8b-%e6%8b%92%e6%b4%be%e6%ad%8c%e6%89%8b%e5%87%ba%e5%b8%ad%e5%8f%b1%e5%92%a4%e9%a0%92%e7%8d%8e%e7%a6%ae">傳唱片公司杯葛《願榮光》 拒派歌手出席叱咤頒獎禮 (17:16)</option><option value="../ldy/showbiz/latest/20191204/1575451066156/%e3%80%90%e6%9d%be%e7%94%b0%e8%81%96%e5%ad%90%e5%a5%b3%e5%85%92%e3%80%91%e7%a5%9e%e7%94%b0%e6%b2%99%e4%b9%9f%e5%8a%a0%e8%87%aa%e7%88%86%e5%b7%b2%e9%9b%a2%e5%a9%9a-%e5%82%b3%e6%90%ad%e4%b8%8a%e6%96%b0%e6%ad%a1">【松田聖子女兒】神田沙也加自爆已離婚 傳搭上新歡 (17:13)</option><option value="../ldy/showbiz/latest/20191204/1575450284467/%e3%80%90b%e5%a5%b3%e9%87%8d6-7%e7%a3%85%e3%80%9135%e6%ad%b2%e5%91%a8%e6%9f%8f%e8%b1%aa%e5%81%9a%e8%80%81%e7%ab%87-%e9%80%99%e5%88%bb%e6%84%9f%e8%a6%ba%e9%9b%a3%e4%bb%a5%e5%bd%a2%e5%ae%b9">【B女重6.7磅】35歲周柏豪做老竇：這刻感覺難以形容 (17:12)</option><option value="../ldy/showbiz/latest/20191204/1575448219168/%e3%80%90%e6%9c%89%e5%ae%b6%e5%ba%ad%e8%b2%a0%e6%93%94%e3%80%91%e4%ba%9e%e5%a7%90%e5%86%a0%e8%bb%8d%e7%be%85%e6%80%9d%e9%9b%85%e7%b6%93%e7%87%9f%e7%b6%b2%e4%b8%8a%e5%b9%b3%e5%8f%b0%e5%b9%ab%e8%a3%9c%e7%94%9f%e8%a8%88">【有家庭負擔】亞姐冠軍羅思雅經營網上平台幫補生計 (16:35)</option><option value="../ldy/showbiz/latest/20191204/1575447545025/%e8%93%8b%e4%b8%96%e5%af%b6%e5%b0%8d%e5%81%b6%e5%83%8f%e9%84%ad%e4%bc%8a%e5%81%a5%e7%9c%bc%e7%94%98%e7%94%98-%e7%84%a1%e8%86%bd%e9%82%80%e8%ab%8b%e4%b8%8a%e9%9f%b3%e6%a8%82%e7%af%80%e7%9b%ae">蓋世寶對偶像鄭伊健眼甘甘 無膽邀請上音樂節目 (16:30)</option><option value="../ldy/showbiz/latest/20191204/1575447388237/%e3%80%90%e9%ab%98%e9%9b%b2%e7%bf%94%e6%b6%89%e6%80%a7%e4%be%b5%e6%a1%88%e3%80%91%e9%81%b2%e9%81%b2%e5%86%87%e7%b5%90%e8%ab%96-%e6%b3%95%e5%ae%98%e5%ae%a3%e5%b8%83%e8%a7%a3%e6%95%a3%e9%99%aa%e5%af%a9%e5%9c%98-%e6%98%8e%e5%b9%b4%e5%86%8d%e5%af%a9">【高雲翔涉性侵案】遲遲冇結論 法官宣布解散陪審團 明年再審 (16:21)</option><option value="../ldy/showbiz/latest/20191204/1575446616745/%e3%80%90%e5%a0%85%e6%8c%81%e5%85%ac%e5%83%b9%e3%80%91%e7%8e%8b%e5%ae%97%e5%a0%af%e9%9b%a3%e5%be%97%e6%9c%89%e5%b7%a5%e9%96%8b-%e6%8b%92%e6%94%b6%e9%ab%98%e5%83%b9%e6%bc%94%e3%80%8a%e7%8d%85%e5%ad%90%e5%b1%b1%e4%b8%8b%e3%80%8b">【堅持公價】王宗堯難得有工開 拒收高價演《獅子山下》 (16:15)</option><option value="../ldy/showbiz/latest/20191204/1575445286473/%e7%84%a1%e7%b6%ab%e9%9b%bb%e8%a6%96-%e3%80%8a2019%e5%b9%b4%e5%ba%a6%e5%8b%81%e6%ad%8c%e9%87%91%e6%9b%b2%e9%a0%92%e7%8d%8e%e5%85%b8%e7%a6%ae%e3%80%8b%e6%98%8e%e5%b9%b41%e6%9c%88%e8%88%89%e8%a1%8c">無綫電視︰《2019年度勁歌金曲頒獎典禮》明年1月舉行 (15:53)</option><option value="../ldy/showbiz/latest/20191204/1575444754408/%e3%80%90%e9%80%81%e7%bd%90%e8%a3%9d%e6%b0%b4%e8%b3%a0%e7%bd%aa%e3%80%91%e3%80%8c%e6%b0%b4%e8%a1%8c%e4%bf%a0%e3%80%8d%e7%a9%8d%e9%81%9c%e8%8e%ab%e7%91%aa%e9%ac%a7%e7%88%86%e3%80%8c%e6%98%9f%e7%88%b5%e3%80%8d%e5%9f%ba%e6%96%af%e6%9f%8f%e7%89%b9%e7%94%a8%e8%86%a0%e6%a8%bd%e9%a3%b2%e6%b0%b4%e5%94%94%e7%92%b0%e4%bf%9d">【送罐裝水賠罪】「水行俠」積遜莫瑪鬧爆「星爵」基斯柏特用膠樽飲水唔環保 (15:30)</option><option value="../ldy/showbiz/latest/20191204/1575443501809/%e3%80%90%e9%bb%8e%e5%b0%8f%e7%94%b0%e7%97%85%e9%80%9d%e3%80%91%e6%87%b7%e7%b7%ac%e5%a4%a7%e5%b8%ab%e9%a2%a8%e9%87%87-%e6%b8%af%e5%8f%b0%e9%9b%bb%e8%a6%96%e6%92%ad%e8%88%8a%e7%af%80%e7%9b%ae%e6%82%bc%e5%bf%b5">【黎小田病逝】懷緬大師風采 港台電視播舊節目悼念 (15:29)</option><option value="../ldy/showbiz/latest/20191204/1575442049166/%e3%80%90%e5%8f%b1%e5%92%a4%e9%a0%92%e7%8d%8e%e7%a6%ae%e5%8f%96%e6%b6%88%e3%80%91%e6%9d%b1%e8%8f%af%e4%b8%89%e9%99%a2%e5%85%ac%e5%b8%83%e6%85%88%e5%96%84%e9%96%80%e5%88%b8%e9%80%80%e6%ac%be%e5%ae%89%e6%8e%92">【叱咤頒獎禮取消】東華三院公布慈善門券退款安排 (15:04)</option><option value="../ldy/showbiz/latest/20191204/1575440793718/%e6%a2%81%e8%a9%a0%e7%90%aaig%e6%9b%ac%e5%9b%a1%e5%9b%a13%e5%b9%b4%e5%89%8d%e5%be%8c%e5%b0%8d%e6%af%94%e7%85%a7-%e5%b0%8f%e8%8a%b1%e5%a5%b3%e9%95%b7%e5%a4%a7%e4%ba%86">梁詠琪Ig曬囡囡3年前後對比照︰小花女長大了 (14:38)</option><option value="../ldy/showbiz/latest/20191204/1575439143437/%e7%b5%90%e5%a9%9a14%e5%91%a8%e5%b9%b4-%e9%bb%83%e6%b5%a9%e7%84%b6%e8%a6%aa%e6%89%8b%e6%95%b4%e7%a6%ae%e7%89%a9%e5%86%a7%e8%80%81%e5%a9%86-%e4%b8%80%e8%b5%b7%e8%b5%b0%e4%b8%80%e8%bc%a9%e5%ad%90">結婚14周年 黃浩然親手整禮物冧老婆︰一起走一輩子 (14:19)</option><option value="../ldy/showbiz/latest/20191204/1575436670440/%e7%b2%89%e7%b5%b2%e6%8a%95%e7%a5%a8%e9%80%81%e7%8d%8e-%e9%ab%98%e4%bb%a5%e7%bf%94%e5%9d%90%e7%a9%a9%e9%9b%bb%e8%a6%96%e5%8a%87%e5%a4%a7%e8%b3%9e%e7%94%b7%e6%bc%94%e5%93%a1%e7%ac%ac%e4%b8%80%e4%bd%8d">粉絲投票送獎 高以翔坐穩電視劇大賞男演員第一位 (13:47)</option><option value="../ldy/showbiz/latest/20191204/1575433771217/%e3%80%90%e5%8f%88%e8%be%a3%e7%81%ab%e9%a0%ad%e3%80%91%e5%85%a7%e5%9c%b0%e5%90%8d%e5%98%b4%e5%ae%8b%e7%a5%96%e5%be%b7%e5%98%b2%e9%ab%98%e4%bb%a5%e7%bf%94%e3%80%8c%e7%9f%a5%e5%90%8d%e5%ba%a6%e6%a5%b5%e4%bd%8e%e3%80%8d">【又辣火頭】內地名嘴宋祖德嘲高以翔「知名度極低」 (13:06)</option><option value="../ldy/showbiz/latest/20191204/1575434356064/%e3%80%90%e5%8f%8d%e4%bf%ae%e4%be%8b%e9%81%8b%e5%8b%95%e3%80%91%e5%95%86%e5%8f%b0%e5%ae%a3%e5%b8%83%e5%8f%96%e6%b6%88%e5%8f%b1%e5%92%a4%e6%a8%82%e5%a3%87%e6%b5%81%e8%a1%8c%e6%a6%9c%e9%a0%92%e7%8d%8e%e5%85%b8%e7%a6%ae">【反修例運動】商台宣布取消叱咤樂壇流行榜頒獎典禮 (12:44)</option><option value="../ldy/showbiz/latest/20191204/1575431541098/%e3%80%90%e9%bb%8e%e5%b0%8f%e7%94%b0%e7%97%85%e9%80%9d%e3%80%91%e5%96%aa%e7%a6%ae12-15%e4%bb%a5%e7%a7%81%e4%ba%ba%e5%bd%a2%e5%bc%8f%e9%80%b2%e8%a1%8c-%e8%b2%ab%e5%be%b9%e4%bd%8e%e8%aa%bf%e4%bd%9c%e9%a2%a8">【黎小田病逝】喪禮12‧15以私人形式進行 貫徹低調作風 (12:02)</option>							</select>
							</form>
							<div class="clear"></div>
							<h1 class="line_1_5em color_666 h3">【劃清界線？】好耐冇見面 陳思銘：唐詩詠唔係真命女友 (21:34)</h1>
							<h5 class="line_3em color_aaa pull-left">文章日期：2019年12月04日</h5>
							<!-- share start -->
							<div class="soc_wrap pull-right">
								<!--- facebook plugin --->
								<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js" defer></script>                          
								<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20191204/1575466334598/%e3%80%90%e5%8a%83%e6%b8%85%e7%95%8c%e7%b7%9a-%e3%80%91%e5%a5%bd%e8%80%90%e5%86%87%e8%a6%8b%e9%9d%a2-%e9%99%b3%e6%80%9d%e9%8a%98-%e5%94%90%e8%a9%a9%e8%a9%a0%e5%94%94%e4%bf%82%e7%9c%9f%e5%91%bd%e5%a5%b3%e5%8f%8b"></span>
								<div class="share_wrap">
									<span class="share_txt"> Share </span>
								</div>
								<span class="st_facebook_large" displayText="Facebook"></span>
								<span class="st_twitter_large" displayText="Tweet"></span>
								<!--<span class="st_sina_large" displayText="Sina"></span>-->
								<script type="text/javascript" src="../js/articleshare1.js?0"></script>
								<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
							</div>
							<!-- share end -->
							<div class="clear"></div>
						</div>
						<!-- content slides start -->
						<div class="album_big"><div class="ImageTable13_album"><div class="ImageDiv">
							<div id="zoomedimg">
								<div style="vertical-align:middle;display:table-cell;width:650px" id="zoom_sf_00"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20191204/1575466334598/%e3%80%90%e5%8a%83%e6%b8%85%e7%95%8c%e7%b7%9a-%e3%80%91%e5%a5%bd%e8%80%90%e5%86%87%e8%a6%8b%e9%9d%a2-%e9%99%b3%e6%80%9d%e9%8a%98-%e5%94%90%e8%a9%a9%e8%a9%a0%e5%94%94%e4%bf%82%e7%9c%9f%e5%91%bd%e5%a5%b3%e5%8f%8b?photo=1575466334613" guid="LDY_WEB_TC/20191204/S00009/image/1575466334613">
<a href="https://fs.mingpao.com/ldy/20191204/s00009/2b0aaaf3fe77c1b706ce634528c4a66e.jpg" class="fancybox-buttons" data-fancybox-group="button" title="被指再次約會緋聞女友唐詩詠，陳思銘立即解畫。（鍾偉茵攝/唐詩詠Ig圖片/明報製圖）">
<img src="https://fs.mingpao.com/ldy/20191204/s00009/2b0aaaf3fe77c1b706ce634528c4a66e.jpg" style="width:100%;height:auto;max-width:800px;"/>
<div class="slide_cap color_white">被指再次約會緋聞女友唐詩詠，陳思銘立即解畫。（鍾偉茵攝/唐詩詠Ig圖片/明報製圖）</div>
</a></div>
							</div>
						</div></div></div>
						<div class="carousel4th"><div class="slide_carousel responsive">
							<div id="foo4" class="box_pad">
								<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_00');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20191204/s00009/2b09d91db52d9f15b63b7414ddca06d7.jpg" style="width:100px;height:auto;"></a></div></figure>
							</div>
							<a class="prev" id="foo4_prev" href="#"><span>prev</span></a>
							<a class="next" id="foo4_next" href="#"><span>next</span></a>
						</div></div>
						<div class="clr"></div>
						<!-- content slides end -->
						<div class="article_content line_1_5em">
							<p>唐詩詠緋聞男友陳思銘今日出席有線新聞主辦的教育講座，同場還有靚媽郭羨妮。最近有報道指陳思銘又約會唐詩詠，他解釋報道中的照片是舊相，他已很久沒見過對方。陳思銘強調唐詩詠並非其真命女友，卻避談聖誕節會否約對方見面。他說自己認識很多娛樂圈幕前幕後的朋友，但跟唐詩詠較有娛樂性才被人留意。</p><p>陳思銘又笑稱身邊同事及朋友為免被誤會，差不多要跟他割席，連媽咪也擔心和緊張他的感情事。「我跟媽咪同住，有報道（關於陳思銘）她即傳給我看，如果我有拍拖，她一定知。她不認識唐詩詠，但有看她演的電視劇。學生家長亦見證，一星期6日我都在學校，對我感情生活瞭如指掌」。</p><h2>（即時娛樂）</h2><h2>&nbsp;</h2>						</div>
												<!-- share start -->
						<div class="soc_wrap">
							<!--- facebook plugin --->
							<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
							<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20191204/1575466334598/%e3%80%90%e5%8a%83%e6%b8%85%e7%95%8c%e7%b7%9a-%e3%80%91%e5%a5%bd%e8%80%90%e5%86%87%e8%a6%8b%e9%9d%a2-%e9%99%b3%e6%80%9d%e9%8a%98-%e5%94%90%e8%a9%a9%e8%a9%a0%e5%94%94%e4%bf%82%e7%9c%9f%e5%91%bd%e5%a5%b3%e5%8f%8b"></span>
							<div class="share_wrap">
								<span class="share_txt"> Share </span>
							</div>
							<span class="st_facebook_large" displayText="Facebook"></span>
							<span class="st_twitter_large" displayText="Tweet"></span>
							<!--<span class="st_sina_large" displayText="Sina"></span>-->
							<script type="text/javascript" src="../js/articleshare1.js?0"></script>
							<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
						</div>
						<!-- share end -->
					</div>
												
					<div class="box_wrap">
						<div class="boxtitle ol_title_font color_ol"><h3>MORE</h3></div>
						<div class="box">
							<ul>
								<li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20191204/1575469044780/%e3%80%90%e9%98%bf%e5%aa%bd%e5%94%94%e6%98%93%e5%81%9a%e3%80%91%e7%9d%b9%e5%a5%b3%e5%85%92%e5%81%9a%e5%8a%9f%e8%aa%b2%e5%81%9a%e5%88%b0%e5%96%8a-%e9%83%ad%e7%be%a8%e5%a6%ae-%e6%88%91%e9%83%bd%e5%94%94%e9%96%8b%e5%bf%83"><img src="https://fs.mingpao.com/ldy/20191204/s00009/2caab8eae49651556e6ee447c99eda48.jpg" border="0" title="【阿媽唔易做】睹女兒做功課做到喊 郭羨妮：我都唔開心 alt="【阿媽唔易做】睹女兒做功課做到喊 郭羨妮：我都唔開心"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20191204/1575469044780/%e3%80%90%e9%98%bf%e5%aa%bd%e5%94%94%e6%98%93%e5%81%9a%e3%80%91%e7%9d%b9%e5%a5%b3%e5%85%92%e5%81%9a%e5%8a%9f%e8%aa%b2%e5%81%9a%e5%88%b0%e5%96%8a-%e9%83%ad%e7%be%a8%e5%a6%ae-%e6%88%91%e9%83%bd%e5%94%94%e9%96%8b%e5%bf%83"><h4 class="color_666">【阿媽唔易做】睹女兒做功課做到喊 郭羨妮：我都唔開心 (22:23)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20191204/1575467729031/%e8%80%81%e5%85%ac%e8%a2%81%e5%8a%8d%e5%81%89%e6%96%b0%e7%89%87%e6%8a%bc%e5%be%8c%e4%b8%8a%e6%98%a0-%e6%9e%97%e5%98%89%e6%ac%a3-%e5%a5%bd%e4%bd%9c%e5%93%81%e4%b8%8d%e5%8f%97%e6%99%82%e9%96%93%e9%99%90%e5%88%b6"><img src="https://fs.mingpao.com/ldy/20191204/s00009/2be69fa4ed116bdddf9890ee8118b108.jpg" border="0" title="老公袁劍偉新片押後上映 林嘉欣：好作品不受時間限制 alt="老公袁劍偉新片押後上映 林嘉欣：好作品不受時間限制"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20191204/1575467729031/%e8%80%81%e5%85%ac%e8%a2%81%e5%8a%8d%e5%81%89%e6%96%b0%e7%89%87%e6%8a%bc%e5%be%8c%e4%b8%8a%e6%98%a0-%e6%9e%97%e5%98%89%e6%ac%a3-%e5%a5%bd%e4%bd%9c%e5%93%81%e4%b8%8d%e5%8f%97%e6%99%82%e9%96%93%e9%99%90%e5%88%b6"><h4 class="color_666">老公袁劍偉新片押後上映 林嘉欣：好作品不受時間限制 (22:03)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20191204/1575465859196/%e3%80%90mama%e9%a0%92%e7%8d%8e%e7%a6%ae%e3%80%91bts%e5%8b%87%e5%a5%aa9%e5%a5%ac%e8%86%ba%e5%b9%b4%e5%ba%a6%e6%9c%80%e4%bd%b3%e8%97%9d%e4%ba%ba"><img src="https://fs.mingpao.com/ldy/20191204/s00009/2a776c1dddd39b544b21a388c5d2e5f1.jpg" border="0" title="【MAMA頒獎禮】BTS勇奪9奬膺年度最佳藝人 alt="【MAMA頒獎禮】BTS勇奪9奬膺年度最佳藝人"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20191204/1575465859196/%e3%80%90mama%e9%a0%92%e7%8d%8e%e7%a6%ae%e3%80%91bts%e5%8b%87%e5%a5%aa9%e5%a5%ac%e8%86%ba%e5%b9%b4%e5%ba%a6%e6%9c%80%e4%bd%b3%e8%97%9d%e4%ba%ba"><h4 class="color_666">【MAMA頒獎禮】BTS勇奪9奬膺年度最佳藝人 (21:14)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20191204/1575464806382/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%b7%a5%e4%bd%9c%e9%87%8f%e5%a4%a7%e8%b7%8c%e4%b8%83%e6%88%90-%e6%9e%97%e9%9b%85%e8%a9%a9%e6%99%82%e8%a3%9d%e7%94%9f%e6%84%8f%e8%9d%95%e7%99%be%e8%90%ac"><img src="https://fs.mingpao.com/ldy/20191204/s00009/2a1df61ee99936227a6dcf65e53706d9.jpg" border="0" title="【逃犯條例】工作量大跌七成 林雅詩時裝生意蝕百萬 alt="【逃犯條例】工作量大跌七成 林雅詩時裝生意蝕百萬"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20191204/1575464806382/%e3%80%90%e9%80%83%e7%8a%af%e6%a2%9d%e4%be%8b%e3%80%91%e5%b7%a5%e4%bd%9c%e9%87%8f%e5%a4%a7%e8%b7%8c%e4%b8%83%e6%88%90-%e6%9e%97%e9%9b%85%e8%a9%a9%e6%99%82%e8%a3%9d%e7%94%9f%e6%84%8f%e8%9d%95%e7%99%be%e8%90%ac"><h4 class="color_666">【逃犯條例】工作量大跌七成 林雅詩時裝生意蝕百萬 (21:08)</h4></a></div></li>							</ul>
							<div class="clear"></div>
						</div>
					</div>
									</div>
				<div class="column_300_content pull-left">
					<script src="../js/adv/rightadv1.js"></script>
					<div id="rightlatest"></div><script src="../ldy/rightlatest.php"></script><!--latest-->
					<div id="rightalbum"></div><script src="../ldy/rightalbum.php"></script><!--video-->
					<div id="rightcelebrity"></div><script src="../ldy/rightcelebrity.php"></script><!--celebrity-->
					<script src="../js/adv/rightadv2.js"></script>
									</div>
			</div></div>
			
			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="othereditorchoice"></div><script src="../ldy/othereditorchoice.php"></script><!--editor choice-->
				</div>
			</div>

			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="showmostpopular"></div><script src="../ldy/showmostpopular.php"></script><!--most popular-->
	
				</div>
			</div>
			<!--- content end --->
			<!--- footer menu --->
			<div class="ol_footer_wrapper  ">
<div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="showbiz1.php?page=1">SHOWBIZ</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="celebrity1.php?page=1">CELEBRITY</a></li>	<li class="subnav"><a href="celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="beautystyle1.php?page=1">BEAUTY & STYLE</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fashion">FASHION</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="cultureleisure1.php?page=1">CULTURE & LEISURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="family1.php?page=1">FAMILY</a></li>	<li class="subnav"><a href="family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="hotpick1.php?page=1">HOT PICK</a></li></ul></div></div>
		</div></div>
		<!--- content grid end --->
		<div class="clr"></div>
		<div class="group">
			<div class="col span_12_of_12"><div class="ad728">	<div class="clr"></div>	<div align="center" class="superbanner" id="footerbannerd"></div>	<div class="superbanner1"></div>	<div class="superbanner2"></div></div><footer>	<div class="footer_nav">		<div class="col span_2_of_12" >			<div class="mingpaologo2"><img src="//creative.mingpao.com/image/mplogos/bottom_logo.png "></div>		</div>		<div class="full-footer"><div class="global_footer_title_color title" id="slide-trigger">網站地圖<span>&#9660</span></div></div>		<div class="navigation1">			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報網站頻道</h6>						<h4 class="navfooter slide-trigger item1"><span>明報網站頻道</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mingpao.com/" target="_blank">明報網站</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/" target="_blank">新聞</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/" target="_blank">財經</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/" target="_blank">教育</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">JUMP 求職增值</a></li>							<li><a rel="nofollow" href="https://happypama.mingpao.com/" target="_blank">親子</a></li>							<li><a rel="nofollow" href="https://ol.mingpao.com/" target="_blank">OL</a></li>							<li><a rel="nofollow" href="https://mpdeluxe.mingpao.com/" target="_blank">Deluxe</a></li>							<li><a rel="nofollow" href="https://health.mingpao.com/" target="_blank">健康</a></li>							<li><a rel="nofollow" href="https://jupas.mingpao.com/" target="_blank">明報升學網</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報海外版</h6>						<h4 class="navfooter slide-trigger  item2"><span>明報海外版</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.mingpaocanada.com/tor/" target="_blank">明報多倫多</a></li>							<li><a rel="nofollow" href="http://www.mingpaocanada.com/van/" target="_blank">明報溫哥華</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">雜誌書籍</h6>						<h4 class="navfooter slide-trigger item3"><span>雜誌書籍</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.yzzk.com/" target="_blank">亞洲週刊</a></li>							<li><a rel="nofollow" href="https://mingpaomonthly.com/" target="_blank">明報月刊</a></li>							<li><a rel="nofollow" href="http://books.mingpao.com/" target="_blank">明報出版社</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體刊物</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">會員專區</h6>						<h4 class="navfooter slide-trigger item4"><span>會員專區</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/join2.cfm" target="_blank">明報網站會員登記</a></li>							<li><a rel="nofollow" href="http://studentreporter.mingpao.com/" target="_blank">校園記者</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/faq.cfm" target="_blank">常見問題</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm" target="_blank">私隱條款</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm#disclaimer" target="_blank">免責聲明</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/tnc1.cfm" target="_blank">使用條款及細則</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">精選服務</h6>						<h4 class="navfooter slide-trigger item6"><span>精選服務</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.charming-online.com/" target="_blank">翠明假期</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/course/search/" target="_blank">課程速遞</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">資訊工具</h6>						<h4 class="navfooter slide-trigger item5"><span>資訊工具</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/weather.htm" target="_blank">天氣報告</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/search1.php" target="_blank">明報報章搜尋</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/instantp1.php" target="_blank">樓按計算機</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/stock1.php" target="_blank">港股股價查詢</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">求職及課程搜尋器</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/search/secondary1" target="_blank">學校搜尋器</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/rss.php" target="_blank">新聞RSS</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">Apps下載</h6>						<h4 class="navfooter slide-trigger item6"><span>APPS下載</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://onelink.to/mpnews" target="_blank">明報新聞</a></li>							<li><a rel="nofollow" href="http://onelink.to/jump" target="_blank">明報 JUMP</a></li>							<li><a rel="nofollow" href="http://onelink.to/mplifestyle" target="_blank">明報生活</a></li>							<li><a rel="nofollow" href="http://onelink.to/mpeducation" target="_blank">明報教育</a></li>							<li><a rel="nofollow" href="http://onelink.to/yzzk" target="_blank">亞洲週刊</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">訂閱</h6>						<h4 class="navfooter slide-trigger item7"><span>訂閱</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/php/subscription2.php" target="_blank">明報電子報</a></li>							<li><a rel="nofollow" href="https://epaper.mingpao.com/index.htm" target="_blank">明報電子報(學生版)</a></li>							<li><a rel="nofollow" href="https://marketing2.mingpao.com/htm/NewsPrintSubscribe/" target="_blank">明報印刷版</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">廣告查詢</h6>						<h4 class="navfooter slide-trigger item8"><span>廣告查詢</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/adbanner/ratecard/index.htm" target="_blank">明報集團廣告查詢</a></li>							<li><a rel="nofollow" href="https://www.mingpao.com/htm/saleskit/htm/index.htm" target="_blank">明報網站資料</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">關於我們</h6>						<h4 class="navfooter slide-trigger item9"><span>關於我們</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=main&lang=T" target="_blank">世界華文媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=biz&path=biz_01&lang=T" target="_blank">明報</a></li>							<li><a rel="nofollow" href="https://www.mpep.com.hk/" target="_blank">明報教育出版</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=contact&path=contact_01" target="_blank">聯絡我們</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/jobsearchmp" target="_blank">人才招聘</a></li>						</ul>					</nav>				</div>			</div>		</div>	</div>	<div class="clr"></div>	<div class="footer_bottom">		<div class="col span_5_of_12">			<div class="addtel  txts1 color3rd">				地址：香港柴灣嘉業街18號明報工業中心Ａ座15樓<br>電話：(852)25953111　傳真：(852)28983783			</div>		</div>		<div class="col span_7_of_12">			<span class="copyR txts1 color3rd">明報網站 · 版權所有 · 不得轉載<br>Copyright © Mingpao.com All rights reserved.</span>		</div>			</div></footer><script language="javascript">;(function($) {	$.fn.collapsableFooter=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			var tree2 = obj.next('.navigation1');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}				if( obj.is(':visible') ){tree2.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');};				if ( $(window).width() <= 640 ){tree2.slideDown('fast');};			});		});	};})(jQuery);(function (){    $('nav.footer_menu .slide-trigger').collapsableFooter();	$('footer .full-footer').collapsableFooter();	$("nav.footer_menu h4").click(function(){		$(this).toggleClass("active");		$(this).siblings("h4").removeClass("active");	});	$('#slide-trigger').on('click', function () {		$('#slide-trigger > span').toggleClass('transform-class');	});})();</script><div id="footerotherbanner"></div>

<div class="ad140" id="footerbanner"></div>

<script type="text/javascript">
// for sharethis ga tracking
if(typeof stLight!='undefined') stLight.options({ publisherGA:'UA-4717822-1' });
</script></div>
		</div>
		<div class="clr"></div>
	</div>
</div></div></div>
</body>
<script type="text/javascript" src="../js/vendor/postscribe.js"></script>
<script type="text/javascript" src="../js/adv/advert.js" defer></script></html>