<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="zh-hant" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="zh-hant" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="zh-hant" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-hant" class="no-js"> <!--<![endif]--><head>
<base href="https://ol.mingpao.com/ldy/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>性感造型為醫護打氣 松岡李那疫情下留日本 掛念香港美食 (19:48) - 20200527 - SHOWBIZ - 明報OL網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" hreflang="zh-hk" href="https://ol.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css" media="all">
<link rel="stylesheet" href="../css/all_col.css" media="all">
<link rel="stylesheet" href="../css/header.css?2">
<link rel="stylesheet" href="../css/header_color2.css">
<link rel="stylesheet" href="../css/footer.css?1" media="all">
<link rel="stylesheet" href="../css/footer_color2.css?1">
<link rel="stylesheet" href="../css/bootstrap.min_v1.css">
<link rel="stylesheet" href="../css/bootstrap.min_ol_amendment.css">
<link rel="stylesheet" href="../css/mp_advert.css">
<link rel="stylesheet" href="../css/ol_style.css?0">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.2.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<script src="../js/common.js?0"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-1"></script>
<script>
gaTrackingID='UA-4717822-1';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID);
</script>
<script src="../js/jquery.bootstrap-autohidingnavbar.js"></script>	<!--- auto hide --->
<link rel="stylesheet" href="../css/bootstrap_multi_level_dropdown.css">	<!--- bootstrap_multi_level_dropdown --->
<script src="../js/bootstrap.min.js"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<link rel="stylesheet" href="../css/3_column_thumbnail.css?0">
<link rel="stylesheet" href="../css/image_carousel.css">
<link rel="stylesheet" href="../css/carousel.css">
<script type="text/javascript" src="../js/jquery.caroufredsel.js"></script> 

<!--firebase goresponse-->
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script>
<!-- Browser PushSDK from pns.goresponse -->
<script> function r(e){/in/.test(document.readyState)?setTimeout("r("+e+")",9):e()}r(function(){var e=document.createElement("script");e.type="text/javascript",e.src="https://pns.goresponse.net/BrowserPushSDK",e.onload=null,e.onreadystatechange=function(){"complete"==this.readyState&&null()},document.getElementsByTagName("head")[0].appendChild(e)}); </script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>

<!-- 2020-03-05 Nielsen VisualDNA from Innity -->
<script type="text/javascript" src="https://creative.mingpao.com/js/nielsen_visualdna.js"></script>



<script type="text/javascript" src="../js/imgliquid.js"></script>	<!-- imgliquid -->

<script type="text/javascript">
$(document).ready(function () {
	if($('.imgLiquid4').length>0) $('.imgLiquid4').imgLiquid({fill:!false, horizontalAlign:'5%', useBackgroundSize:true});
	//support anchor with Base href
    var pathname=window.location.href.split('#')[0];
    $('a[href^="#"]').each(function() {
        var $this=$(this), link=$this.attr('href');
        $this.attr('href', pathname + link);
    });	
});
</script>

<!--GDPR-->
<script src="//creative.mingpao.com/js/gdpr.js"></script>
<meta name="description" content="松岡李那獲朝日電視台邀請，以一身cosplay造型參與為新冠肺炎籌款的全球大型動漫網上活動《futurecon.live》。身高170cm的她穿上性感服飾，加上一頭黑色長髮，完全是真人版的遠坂凜。松岡李那以日語、英文和普通話，感謝各國醫護人員奮力醫治和照顧患者，為全球人民打氣！" />
<meta name="keyword" content="松岡李那" />
<meta name="news_keyword" content="松岡李那" />
<link rel="image_src" href="https://fs.mingpao.com/ldy/20200527/s00009/5a728cb8d6dea3d2e7775c12797bbd49.jpg" />
<meta property="og:title" content="性感造型為醫護打氣 松岡李那疫情下留日本 掛念香港美食 (19:48) - 20200527 - SHOWBIZ - 明報OL網"/>
<meta property="og:description" content="松岡李那獲朝日電視台邀請，以一身cosplay造型參與為新冠肺炎籌款的全球大型動漫網上活動《futurecon.live》。身高170cm的她穿上性感服飾，加上一頭黑色長髮，完全是真人版的遠坂凜。松岡李那以日語、英文和普通話，感謝各國醫護人員奮力醫治和照顧患者，為全球人民打氣！"/>
<meta property="og:site_name" content="明報OL網"/>
<meta property="og:url" content="https://ol.mingpao.com/ldy/showbiz/latest/20200527/1590578071581/%e6%80%a7%e6%84%9f%e9%80%a0%e5%9e%8b%e7%82%ba%e9%86%ab%e8%ad%b7%e6%89%93%e6%b0%a3-%e6%9d%be%e5%b2%a1%e6%9d%8e%e9%82%a3%e7%96%ab%e6%83%85%e4%b8%8b%e7%95%99%e6%97%a5%e6%9c%ac-%e6%8e%9b%e5%bf%b5%e9%a6%99%e6%b8%af%e7%be%8e%e9%a3%9f"/>
<meta property="og:image" content="https://fs.mingpao.com/ldy/20200527/s00009/5a728cb8d6dea3d2e7775c12797bbd49.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="421" />
<script type="text/javascript">
//var requestURL=parent.location.href.split('?')[0], bCheckURL=true;	
/* check mobile user that redirect to m.mingpao.com */
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if (window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://ol.mingpao.com/')<0)) {
	var rgReplace=new RegExp('https://ol.mingpao.com/(php|ldy)/');
	var newURL=location.href.replace(rgReplace, 'https://m.mingpao.com/ldy/');
	parent.location.href=newURL;
	//$('html').append('['+document.referrer+']');
	//console.log(document.referrer,newURL);
	//alert(newURL);
	//bCheckURL=false;
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL='https://ol.mingpao.com/ldy/showbiz/latest/20200527/1590578071581/%e6%80%a7%e6%84%9f%e9%80%a0%e5%9e%8b%e7%82%ba%e9%86%ab%e8%ad%b7%e6%89%93%e6%b0%a3-%e6%9d%be%e5%b2%a1%e6%9d%8e%e9%82%a3%e7%96%ab%e6%83%85%e4%b8%8b%e7%95%99%e6%97%a5%e6%9c%ac-%e6%8e%9b%e5%bf%b5%e9%a6%99%e6%b8%af%e7%be%8e%e9%a3%9f';
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='') {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>	<!--check url with mobile device-->
<link rel="stylesheet" href="../css/showbiz.css?0">
<link rel="stylesheet" href="../css/share.css?1">
<!-- slide_carousel -->
<link rel="stylesheet" href="../css/slide_carousel.css">
<!-- fancyBoz light box -->
<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="../js/jquery.mousewheel-3.0.6.pack.js"></script>
<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="../js/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<!-- Add Button helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<!-- Add Thumbnail helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<!-- Add Media helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<script type="text/javascript">
var common = {
	_historyCategory: '',
	_historyCaption: '',
	_historyUrl: '',
	_historyImg: '',
	_second : 0,
	_minute : 0,
	_currTime: 0,
	_TimeOut: 1, /*15 mins : 900*/
	_platform: 1, 
    zoomimg: function(id){
		$('#zoomedimg').find('[id^=zoom]').each(function() {
			if (this.id != id) {
				$('#' + this.id).css('display','none');
				if($(this).find("iframe").length>0) {
					// clear video in non-focus/invisible iframe
					$(this).find("iframe").attr('src', '');
				}
			} else {
				$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
				if($(this).find("iframe").length>0) {
					// set video to focus/visible iframe
					$(this).find("iframe").attr('src', $(this).find("a").attr('href'));
					// resize focus/visible iframe for responsive layout
					$(this).find("iframe").css('height', $('[id^=zoom]:visible').width()*400/650);
				}
				$('#' + this.id).css('display','table-cell');
				if($(this).find('img').length>0 && $(this).find('img').attr('id')!='') {
					// fine tune the img with responsive layout
					if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
						if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
							$(this).find('img').css('width', $('[id^=zoom]:visible').width());
					} else {
						if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
							$(this).find('img').css('height', $('[id^=zoom]:visible').height());
					}
				}
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall($(this).attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+$(this).attr('guid')+'&pguid=LDY_WEB_TC/20200527/S00009/text/1590578071581');
			};
		});		
    }
}

$(document).ready(function() {	
	//text view rate
	if (typeof viewRateCollect=='function') viewRateCollect('guid=LDY_WEB_TC/20200527/S00009/text/1590578071581');	
	// active the Slider
	$('#foo4').carouFredSel({
		scroll	: 1000,
		circular: false,
		infinite: false,
		auto	: false,
		width	: '100%',
		prev 	: {	
			button	: '#foo4_prev',
			key		: 'left'
		},
		next 	: { 
			button	: '#foo4_next',
			key		: 'right'
		},
		pagination: '#foo4_pag'
	});
	//adjust the Large image size
	$('#zoomedimg').find('[id^=zoom]').each(function(){
		$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
		// fine tune the img with responsive layout
		if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
			if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
				$(this).find('img').css('width', $('[id^=zoom]:visible').width());
		} else {
			if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
				$(this).find('img').css('height', $('[id^=zoom]:visible').height());
		}
			});
	$('div[id^=zoom_video_]:visible').each(function(){
		$(this).find("iframe").css('height', $(this).find("iframe").width()*400/650);
		$(this).find("iframe").css('vertical-align', 'middle');
	});
	/* Fancy box - Button helper. Disable animations, hide close button, change title type and content */
	$('.fancybox-buttons').fancybox({
		openEffect  : 'none',
		closeEffect : 'none',
		prevEffect : 'none',
		nextEffect : 'none',
		closeBtn  : false,
		autoPlay   : true,
		playSpeed  : 5000,
		helpers : {
			title : { type : 'inside' },
			buttons	: {}
		},
		beforeShow: function () {
			var obj1=$('#zoomedimg').find('[id^=zoom]:eq('+this.index+')');
			if(obj1.length>0) {
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall(obj1.attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+obj1.attr('guid')+'&pguid=LDY_WEB_TC/20200527/S00009/text/1590578071581');
			}
		},
		afterLoad : function() { this.title='Image '+(this.index+1)+' of '+this.group.length+(this.title?' - '+this.title:''); }
	});
});
</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> 
<div id="fb-root"></div>
<div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
			<script language="javascript">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</script>
<header id="top" role="banner">
	<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
	<!--- desktop --->
	<div class="group desktopheader">
		<div class="col span_12_of_12">
			<div class="mp_header_adv">
  <div align="center" class="ad728" id="headerbannerd"></div>
</div>
		</div>
		<div class="group grey_dot">
			<div class="col span_12_of_12_no_space">
				<div class="logo_wrapper">
					<div class="otherinfo">
						<div class="otherinfo2"></div>
						<div class="date color2nd"><!-- mobile dat --></div>
						<div class="weather"></div>
						
					</div>
					<div id="mingpaonews_logo"> <div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div> </div>
					<div class="otherinfo3">
						<!--- desktop search --->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--- desktop end --->
	<!--- mobile --->
	<div class="group mobileheader">
		<div class="col span_12_of_12">
			<div id="dl-menu" class="dl-menuwrapper">
				<button class="dl-trigger">Open Menu</button>	<!-- with mobile logo -->
				<!-- menubar -->
			</div>
			<div class="otherinfo"><div class="date color2nd"><!-- mobile dat --></div></div>
			<div class="otherinfo2"></div>
			<div id="otherinfo3mobile">
				<!-- mobile search -->
			</div>
		</div>
		<div class="col span_12_of_12">
			<div id="headerbannerm"></div>
		</div>
	</div>
	<!--- mobile end --->
</header>
<div class="clr"></div> 
<script language="javascript">
;(function() {
	var bHeaderDateShow='', setHeaderDate='';
	if (bHeaderDateShow=='Y') {
		var weekday=['日','一','二','三','四','五','六'];
		var nowDate=new Date();
		setHeaderDate+=nowDate.getFullYear()+'年';
		setHeaderDate+=(nowDate.getMonth()+1)+'月';
		setHeaderDate+=nowDate.getDate()+'日 ';
		setHeaderDate+='星期'+weekday[nowDate.getDay()]+'　';
		setHeaderDate+=(nowDate.getHours()%12==0?'12':nowDate.getHours()%12)+':';
		setHeaderDate+=('00'+nowDate.getMinutes()).slice(-2);
		setHeaderDate+=nowDate.getHours()<12?'AM':'PM';
		$('header .date').html(setHeaderDate);
	}
})();

;(function(window, document, undefined) {
    // helper functions
    var trim = function(str) {
        return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
    };
    var hasClass = function(el, cn) {
        return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
    };
    var addClass = function(el, cn) {
        if (!hasClass(el, cn)) {
            el.className = (el.className === '') ? cn : el.className + ' ' + cn;
        }
    };
	var removeClass = function(el, cn) {
        el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
    };
    var hasParent = function(el, id) {
        if (el) {
            do {
                if (el.id === id) {
                    return true;
                }
                if (el.nodeType === 9) {
                    break;
                }
            }
            while((el = el.parentNode));
        }
        return false;
    };
    // normalize vendor prefixes
    var doc = document.documentElement;
    var transform_prop = window.Modernizr.prefixed('transform'),
        transition_prop = window.Modernizr.prefixed('transition'),
        transition_end = (function() {
            var props = {
                'WebkitTransition' : 'webkitTransitionEnd',
                'MozTransition'    : 'transitionend',
                'OTransition'      : 'oTransitionEnd otransitionend',
                'msTransition'     : 'MSTransitionEnd',
                'transition'       : 'transitionend'
            };
            return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
        })();

    window.App = (function() {
        var _init = false, app = { };
        var inner = document.getElementById('outer_wrapper'),
            nav_open = false,
            nav_class = 'js-nav';
        app.init = function() {
            if (_init) {
                return;
            }
            _init = true;
            var closeNavEnd = function(e) {
                if (e && e.target === inner) {
                    document.removeEventListener(transition_end, closeNavEnd, false);
                }
                nav_open = false;
            };
            app.closeNav =function() {
                if (nav_open) {
                    // close navigation after transition or immediately
                    var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
                    if (duration > 0) {
                        document.addEventListener(transition_end, closeNavEnd, false);
                    } else {
                        closeNavEnd(null);
                    }
                }
                removeClass(doc, nav_class);
            };
            app.openNav = function() {
                if (nav_open) {
                    return;
                }
                addClass(doc, nav_class);
                nav_open = true;
            };
            app.toggleNav = function(e) {
                if (nav_open && hasClass(doc, nav_class)) {
                    app.closeNav();
                } else {
                    app.openNav();
                }
                if (e) {
                    e.preventDefault();
                }
            };
            // open nav with main "nav" button
            document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
            addClass(doc, 'js-ready');
        };
        return app;
    })();
    if (window.addEventListener) {
		//window.addEventListener('DOMContentLoaded', window.App.init, false);
		window.App.init();
    }
})(window, window.document);
</script>		</div></div>
		<div class="clr"></div>
		<!--- content grid start --->
		<div class="group"><div class="col span_12_of_12">
			<!--- menu : need replace back the postion (otherinfo*) in Header --->
			<script language="javascript">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</script>			<!--- content start --->
			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="page_title">
				<h3 class="ol_title_font color_ol line_1_5em pull-left">
					<a href="../ldy/showbiz1.php?page=1">SHOWBIZ</a>					/ <a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a>				</h3>
				<a href="../ldy/pastarticle1.php?issue=20200527"><h3 class="btn_past ol_title_font color_white pull-right">PAST ARTICLES</h3></a>
				<div class="clear"></div>
			</div></div></div>

			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="column_696_content pull-left">
					<div class="article_wrap">
						<div class="article_top">
							<form class="pull-right">
							<select class="txt_14px" style="width:350px" onchange="parent.location.href=this.options[this.selectedIndex].value;">
								<option value="../ldy/showbiz/latest/20200527/1590590622060/%e3%80%90%e6%a2%81%e6%bd%94%e8%8f%af%e7%97%85%e9%80%9d%e3%80%91%e9%bb%83%e8%8a%b7%e6%99%b4%e7%b5%a6%e5%aa%bd%e5%aa%bd%e7%9a%84%e4%bf%a1-%e8%ab%8b%e5%9b%9e%e4%be%86%e7%95%b6%e6%88%91%e5%81%a5%e5%ba%b7%e5%a5%b3%e5%85%92">【梁潔華病逝】黃芷晴給媽媽的信：請回來當我健康女兒 (22:54)</option><option value="../ldy/showbiz/latest/20200527/1590589088244/%e3%80%90%e7%9b%b8%e8%ad%98%e7%9b%b8%e6%84%9b%e9%80%be40%e8%bc%89%e3%80%91%e9%99%aa%e6%8a%97%e7%99%8c-%e6%a2%81%e6%bd%94%e8%8f%af%e8%ae%9a%e9%bb%83%e6%97%a5%e8%8f%af100%e5%88%86%e5%a5%bd%e8%80%81%e5%85%ac">【相識相愛逾40載】陪抗癌 梁潔華讚黃日華100分好老公 (22:27)</option><option value="../ldy/showbiz/latest/20200527/1590587557255/%e3%80%90%e6%a2%81%e6%bd%94%e8%8f%af%e7%97%85%e9%80%9d%e3%80%91%e6%98%94%e6%97%a5%e6%9b%be%e7%b5%90%e4%bc%b4%e9%83%8a%e9%81%8a-%e5%8a%89%e5%be%b7%e8%8f%af-%e5%9c%a8%e5%bf%83%e4%b8%ad">【梁潔華病逝】昔日曾結伴郊遊 劉德華：在心中 (22:03)</option><option value="../ldy/showbiz/latest/20200527/1590586217812/%e3%80%90%e6%a2%81%e6%bd%94%e8%8f%af%e7%97%85%e9%80%9d%e3%80%91%e9%bb%83%e8%8a%b7%e6%99%b4%e5%b4%a9%e6%bd%b0%e7%97%9b%e5%93%ad-%e9%bb%83%e6%97%a5%e8%8f%af-%e5%a4%9a%e8%ac%9d%e9%97%9c%e5%bf%83">【梁潔華病逝】黃芷晴崩潰痛哭 黃日華：多謝關心 (21:39)</option><option value="../ldy/showbiz/latest/20200527/1590585245617/%e3%80%90%e6%8a%97%e7%99%8c7%e5%b9%b4%e3%80%91%e9%bb%83%e6%97%a5%e8%8f%af%e5%a4%aa%e5%a4%aa%e6%a2%81%e6%bd%94%e8%8f%af%e7%97%85%e9%80%9d-%e7%b5%82%e5%b9%b459%e6%ad%b2">【抗癌7年】黃日華太太梁潔華病逝 終年59歲 (21:24)</option><option value="../ldy/showbiz/latest/20200527/1590579240433/%e3%80%90%e9%a9%9a%e8%a2%ab%e6%8c%87%e6%8b%9c%e9%87%91%e3%80%91%e8%ad%98%e6%9c%8b%e5%8f%8b%e9%9d%9e%e5%90%91%e9%8c%a2%e7%9c%8b-%e9%a6%ae%e7%9b%88%e7%9b%88%e5%94%94%e8%a6%ba%e8%a2%ab%e4%bd%95%e7%8c%b7%e4%ba%a8%e8%bf%bd%e6%b1%82">【驚被指拜金】識朋友非向錢看 馮盈盈唔覺被何猷亨追求 (20:48)</option><option value="../ldy/showbiz/latest/20200527/1590579752558/%e3%80%90%e5%b0%88%e8%a8%aa%e3%80%91%e9%a6%96%e5%ba%a6%e6%88%b2%e9%ac%a5%e9%99%b3%e5%a5%90%e4%bb%81-%e8%a1%9b%e8%a9%a9%e9%9b%85%e6%8a%95%e5%85%a5%e8%a7%92%e8%89%b2%e5%b4%a9%e6%bd%b0%e7%88%86%e5%96%8a">【專訪】首度戲鬥陳奐仁 衛詩雅投入角色崩潰爆喊 (20:23)</option><option value="../ldy/showbiz/latest/20200527/1590578071581/%e6%80%a7%e6%84%9f%e9%80%a0%e5%9e%8b%e7%82%ba%e9%86%ab%e8%ad%b7%e6%89%93%e6%b0%a3-%e6%9d%be%e5%b2%a1%e6%9d%8e%e9%82%a3%e7%96%ab%e6%83%85%e4%b8%8b%e7%95%99%e6%97%a5%e6%9c%ac-%e6%8e%9b%e5%bf%b5%e9%a6%99%e6%b8%af%e7%be%8e%e9%a3%9f" selected>性感造型為醫護打氣 松岡李那疫情下留日本 掛念香港美食 (19:48)</option><option value="../ldy/showbiz/latest/20200527/1590578912248/%e4%bc%8a%e8%83%bd%e9%9d%9c18%e6%ad%b2%e5%9b%9d%e5%9b%9d%e6%89%ae%e5%a5%b3%e4%bb%94%e7%85%a7%e6%9b%9d%e5%85%89-ig%e8%bd%89%e7%a7%81%e4%ba%ba%e5%b8%b3%e8%99%9f%e5%85%bc%e5%88%aa%e7%9b%b8">伊能靜18歲囝囝扮女仔照曝光 Ig轉私人帳號兼刪相 (19:38)</option><option value="../ldy/showbiz/latest/20200527/1590574927858/%e5%86%87%e7%89%b9%e5%88%a5%e8%81%af%e7%b5%a1%e7%b7%8b%e8%81%9e%e7%94%b7%e5%8f%8b%e9%82%b1%e6%be%a4-37%e6%ad%b2%e5%bc%b5%e9%88%9e%e7%94%af%e8%80%83%e6%85%ae%e9%9b%aa%e5%8d%b5">冇特別聯絡緋聞男友邱澤 37歲張鈞甯考慮雪卵 (18:32)</option><option value="../ldy/showbiz/latest/20200527/1590573551998/%e6%96%b9%e5%8a%9b%e7%94%b3%e7%8f%be%e8%ba%ab%e7%9c%9f%e4%ba%ba%e9%a8%b7%e6%95%99%e5%81%9a%e9%81%8b%e5%8b%95-%e4%b8%bb%e6%8c%81%e4%ba%ba%e7%81%ab%e7%81%ab%e7%ac%91%e8%80%81%e5%8f%8b%e5%a4%aa%e8%aa%8d%e7%9c%9f">方力申現身真人騷教做運動 主持人火火笑老友太認真 (18:13)</option><option value="../ldy/showbiz/latest/20200527/1590571510976/%e5%8e%bb%e7%b7%8b%e8%81%9e%e7%94%b7%e5%8f%8b%e5%91%a8%e5%bf%97%e6%96%87%e5%b1%8b%e4%bc%81%e5%a5%bd%e6%ad%a3%e5%b8%b8-%e5%8a%89%e4%bd%a9%e7%8e%a5-%e4%b8%8d%e8%a6%81%e5%b0%87%e4%ba%8b%e4%bb%b6%e6%94%be%e5%a4%a7">去緋聞男友周志文屋企好正常 劉佩玥︰不要將事件放大 (17:57)</option><option value="../ldy/showbiz/latest/20200527/1590571684899/%e3%80%90%e6%9c%aa%e6%84%9b%e5%a4%a0-%e3%80%91%e9%a6%ac%e8%b2%ab%e6%9d%b1%e6%84%9b%e8%b2%93%e5%b7%b2%e5%88%b0%e5%bd%a9%e8%99%b9%e6%a9%8b-%e5%b8%8c%e6%9c%9b%e6%9c%89%e4%b8%80%e6%97%a5%e5%86%8d%e9%87%8d%e8%81%9a">【未愛夠…】馬貫東愛貓已到彩虹橋：希望有一日再重聚 (17:46)</option><option value="../ldy/showbiz/latest/20200527/1590568792855/%e7%8f%be%e5%af%a6%e7%94%9f%e6%b4%bb%e7%b6%93%e9%a9%97%e5%b0%91-%e8%83%a1%e9%b4%bb%e9%88%9e%e6%83%b3%e6%89%be%e8%94%a1%e6%80%9d%e8%b2%9d%e7%b7%b4%e7%bf%92%e6%8e%a5%e5%90%bb%e6%88%b2">現實生活經驗少 胡鴻鈞想找蔡思貝練習接吻戲 (17:26)</option><option value="../ldy/showbiz/latest/20200527/1590569809709/%e3%80%90%e8%88%9e%e7%8e%8b%e5%81%9a%e5%85%bc%e8%81%b7%e3%80%91rain%e6%8b%8d%e7%b6%b2%e4%b8%8a%e7%b6%9c%e8%97%9d%e7%af%80%e7%9b%ae-%e6%89%ae%e6%89%93%e5%b7%a5%e4%bb%94%e6%b4%97%e8%bb%8a">【舞王做兼職】Rain拍網上綜藝節目 扮打工仔洗車 (17:19)</option><option value="../ldy/showbiz/latest/20200527/1590569947314/%e3%80%90%e9%bd%8a%e9%bd%8a%e6%95%b4%e6%95%b4%e3%80%91%e9%99%b3%e7%90%aa46%e6%ad%b2%e7%94%9f%e6%97%a5%e6%9b%ac%e5%85%a8%e5%ae%b6%e7%a6%8f-%e8%ac%9d%e8%ac%9d%e5%a4%a7%e5%ae%b6%e6%94%af%e6%8c%81%e6%84%9b%e8%ad%b7">【齊齊整整】陳琪46歲生日曬全家福：謝謝大家支持愛護 (17:09)</option><option value="../ldy/showbiz/latest/20200527/1590564982231/%e5%ae%b6%e9%81%93%e4%b8%ad%e8%90%bd%e5%94%94%e6%83%b3%e6%8e%83%e8%a1%97-%e4%bd%95%e9%b4%bb%e7%87%8a13%e6%ad%b2%e6%99%82%e7%99%bc%e5%a5%ae%e8%ae%80%e6%9b%b8-%e7%a7%91%e7%a7%91%e5%8c%85%e5%b0%be%e8%ae%8a%e7%ac%ac%e4%b8%80">家道中落唔想掃街 何鴻燊13歲時發奮讀書 科科包尾變第一 (16:51)</option><option value="../ldy/showbiz/latest/20200527/1590567548190/%e8%a2%ab%e3%80%8c%e5%87%86%e8%a8%b1%e3%80%8d8%e6%9c%88%e4%b8%8a%e6%b5%b7%e9%96%8b%e6%bc%94%e5%94%b1%e6%9c%83-%e9%99%b3%e5%a5%95%e8%bf%85-%e5%b0%8f%e5%bf%83%e6%8f%90%e9%98%b2%e4%b8%8d%e6%b3%95%e5%88%86%e5%ad%90">被「准許」8月上海開演唱會 陳奕迅：小心提防不法分子 (16:35)</option><option value="../ldy/showbiz/latest/20200527/1590565710359/%e3%80%90%e6%b4%bb%e6%bd%91%e5%8f%af%e6%84%9b%e3%80%91%e9%99%b3%e5%98%89%e6%a1%93%e6%9b%ac%e5%b9%bc%e7%a8%9a%e5%9c%92%e6%88%90%e7%b8%be%e8%a1%a8-%e8%80%81%e5%b8%ab%e8%ae%9a%e6%a0%a1%e5%85%a7%e5%be%88%e8%81%bd%e8%a9%b1">【活潑可愛】陳嘉桓曬幼稚園成績表 老師讚校內很聽話 (16:06)</option><option value="../ldy/showbiz/latest/20200527/1590562967237/%e3%80%90%e6%b0%b8%e9%81%a0%e7%9a%84%e5%90%9b%e4%b8%bb%e3%80%91%e6%9d%8e%e6%95%8f%e9%8e%ac%e6%96%b0%e5%8a%87%e7%85%9e%e7%a7%91%e5%9c%a8%e5%8d%b3-%e9%80%81%e7%a6%ae%e5%86%a7%e7%99%bd%e9%a6%ac">【永遠的君主】李敏鎬新劇煞科在即 送禮冧白馬 (15:17)</option><option value="../ldy/showbiz/latest/20200527/1590561363305/%e7%85%a7%e9%a1%a715%e6%ad%b2%e6%84%9b%e7%8a%ac%e5%8b%9e%e5%bf%83%e5%8b%9e%e5%8a%9b-%e9%84%ad%e7%a7%80%e6%96%87%e8%b7%9f%e5%8b%95%e7%89%a9%e6%b2%bb%e7%99%82%e5%b8%ab%e5%ad%b8%e6%8b%89%e7%ad%8b%e6%8c%89%e6%91%a9">照顧15歲愛犬勞心勞力 鄭秀文跟動物治療師學拉筋按摩 (15:12)</option><option value="../ldy/showbiz/latest/20200527/1590560029922/%e5%81%95%e5%ae%b6%e5%a7%90%e5%81%9a%e7%be%a9%e5%b7%a5%e6%b4%be%e6%84%9b%e5%bf%83%e9%a3%af-%e8%8e%8a%e6%80%9d%e6%98%8e-%e9%96%8b%e5%bf%83%e7%94%9f%e6%b4%bb%e9%81%8e%e5%be%97%e5%85%85%e5%af%a6%e6%9c%89%e6%84%8f%e7%be%a9">偕家姐做義工派愛心飯 莊思明︰開心生活過得充實有意義 (14:27)</option><option value="../ldy/showbiz/latest/20200527/1590558408537/%e5%85%a8%e7%b7%9a%e4%bd%9c%e5%93%81%e6%88%96%e8%ae%8a%e7%a6%81%e6%ad%8c-%e8%97%8d%e5%a5%95%e9%82%a6%e4%b8%8d%e6%80%95%e5%89%8d%e8%b7%af%e8%88%87%e6%b8%af%e4%ba%ba%e9%bd%8a%e4%b8%8a%e9%bd%8a%e8%90%bd">全線作品或變禁歌 藍奕邦不怕前路與港人齊上齊落 (14:09)</option><option value="../ldy/showbiz/latest/20200527/1590556026244/%e7%84%a1%e6%95%85%e8%a2%ab%e8%a7%b8%e5%8f%8a%e8%ba%ab%e9%ab%94%e6%95%8f%e6%84%9f%e9%83%a8%e4%bd%8d-%e5%90%b3%e6%b2%9a%e9%bb%98%e9%81%87%e6%80%a7%e9%a8%b7%e6%93%be%e8%b6%85%e7%b4%9a%e7%94%9f%e6%b0%a3">無故被觸及身體敏感部位 吳沚默遇性騷擾超級生氣 (13:35)</option><option value="../ldy/showbiz/latest/20200527/1590554257229/%e9%9b%a8%e5%83%91%e6%87%b7%e5%ad%957%e5%80%8b%e6%9c%88%e5%bd%b1%e6%80%a7%e6%84%9f%e5%a4%a7%e8%82%9a%e5%af%ab%e7%9c%9f-%e7%b6%b2%e6%b0%91%e8%bf%bd%e5%95%8f%e7%be%85%e5%8a%9b%e5%a8%81%e5%8e%bb%e5%92%97%e9%82%8a">雨僑懷孕7個月影性感大肚寫真 網民追問羅力威去咗邊 (13:00)</option><option value="../ldy/showbiz/latest/20200527/1590553085692/%e3%80%90%e8%b3%ad%e7%8e%8b%e7%97%85%e9%80%9d%e3%80%91%e4%bd%95%e7%8c%b7%e5%90%9b%e6%b8%85%e6%99%a8%e4%b8%8a%e8%bc%89%e5%85%92%e6%99%82%e5%ae%b6%e5%ba%ad%e7%85%a7%e6%82%bc%e5%bf%b5%e4%ba%a1%e7%88%b6">【賭王病逝】何猷君清晨上載兒時家庭照悼念亡父 (12:31)</option><option value="../ldy/showbiz/latest/20200527/1590551454338/%e3%80%90%e8%b3%ad%e7%8e%8b%e5%be%8c%e4%ba%8b%e3%80%91%e6%98%9f%e7%b4%9a%e8%8a%b1%e5%ba%97%e8%80%81%e9%97%86%e7%8f%be%e8%ba%ab%e6%ae%af%e5%84%80%e9%a4%a8-%e7%96%91%e8%a6%96%e5%af%9f%e5%96%aa%e7%a6%ae%e5%a0%b4%e5%9c%b0">【賭王後事】星級花店老闆現身殯儀館 疑視察喪禮場地 (12:04)</option>							</select>
							</form>
							<div class="clear"></div>
							<h1 class="line_1_5em color_666 h3">性感造型為醫護打氣 松岡李那疫情下留日本 掛念香港美食 (19:48)</h1>
							<h5 class="line_3em color_aaa pull-left">文章日期：2020年05月27日</h5>
							<!-- share start -->
							<div class="soc_wrap pull-right">
								<!--- facebook plugin --->
								<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js" defer></script>                          
								<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20200527/1590578071581/%e6%80%a7%e6%84%9f%e9%80%a0%e5%9e%8b%e7%82%ba%e9%86%ab%e8%ad%b7%e6%89%93%e6%b0%a3-%e6%9d%be%e5%b2%a1%e6%9d%8e%e9%82%a3%e7%96%ab%e6%83%85%e4%b8%8b%e7%95%99%e6%97%a5%e6%9c%ac-%e6%8e%9b%e5%bf%b5%e9%a6%99%e6%b8%af%e7%be%8e%e9%a3%9f"></span>
								<div class="share_wrap">
									<span class="share_txt"> Share </span>
								</div>
								<span class="st_facebook_large" displayText="Facebook"></span>
								<span class="st_twitter_large" displayText="Tweet"></span>
								<!--<span class="st_sina_large" displayText="Sina"></span>-->
								<script type="text/javascript" src="../js/articleshare1.js?0"></script>
								<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
							</div>
							<!-- share end -->
							<div class="clear"></div>
						</div>
						<!-- content slides start -->
						<div class="album_big"><div class="ImageTable13_album"><div class="ImageDiv">
							<div id="zoomedimg">
								<div style="vertical-align:middle;display:table-cell;width:650px" id="zoom_sf_00"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20200527/1590578071581/%e6%80%a7%e6%84%9f%e9%80%a0%e5%9e%8b%e7%82%ba%e9%86%ab%e8%ad%b7%e6%89%93%e6%b0%a3-%e6%9d%be%e5%b2%a1%e6%9d%8e%e9%82%a3%e7%96%ab%e6%83%85%e4%b8%8b%e7%95%99%e6%97%a5%e6%9c%ac-%e6%8e%9b%e5%bf%b5%e9%a6%99%e6%b8%af%e7%be%8e%e9%a3%9f?photo=1590578206366" guid="LDY_WEB_TC/20200527/S00009/image/1590578206366">
<a href="https://fs.mingpao.com/ldy/20200527/s00009/5a728cb8d6dea3d2e7775c12797bbd49.jpg" class="fancybox-buttons" data-fancybox-group="button" title="松岡李那以一身動漫角色「遠坂凜」造型，參加為新冠肺炎籌款的全球大型動漫網上活動。（大會提供 / 明報製圖）">
<img src="https://fs.mingpao.com/ldy/20200527/s00009/5a728cb8d6dea3d2e7775c12797bbd49.jpg" style="width:100%;height:auto;max-width:800px;"/>
<div class="slide_cap color_white">松岡李那以一身動漫角色「遠坂凜」造型，參加為新冠肺炎籌款的全球大型動漫網上活動。（大會提供 / 明報製圖）</div>
</a></div>
							</div>
						</div></div></div>
						<div class="carousel4th"><div class="slide_carousel responsive">
							<div id="foo4" class="box_pad">
								<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_00');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20200527/s00009/5a721fcd08bb9ea9b34c5498e087e8ad.jpg" style="width:100px;height:auto;"></a></div></figure>
							</div>
							<a class="prev" id="foo4_prev" href="#"><span>prev</span></a>
							<a class="next" id="foo4_next" href="#"><span>next</span></a>
						</div></div>
						<div class="clr"></div>
						<!-- content slides end -->
						<div class="article_content line_1_5em">
							<p>松岡李那獲朝日電視台邀請，以一身cosplay造型參與為新冠肺炎籌款的全球大型動漫網上活動《futurecon.live》。身高170cm的她穿上性感服飾，加上一頭黑色長髮，完全是真人版的遠坂凜。松岡李那以日語、英文和普通話，感謝各國醫護人員奮力醫治和照顧患者，為全球人民打氣！</p><p>松岡李那說︰「我雖然不是cosplay的超級粉絲，但受朋友介紹下，覺得cosplay在lockdown時，也是個不錯的消磨時間活動。Cosplay其實是揣摩角色一個很好的練習，我也在努力學習遠坂凜這個近乎完美的少女。」</p><p>提到日本全國終於能解除「緊急事態宣言」，松岡李那坦言鬆口氣，但同時為其他國家疫情仍然嚴峻而擔憂，希望大家不要鬆懈。已留在日本一段時間的她，坦言最掛念的地方是香港。她說︰「在香港生活10多年，現在特別想念香港的朋友，還有地道食物。始終日本沒有正宗的中菜可以吃，有點可惜！」</p><h2>（即時娛樂）</h2><h2>&nbsp;</h2>						</div>
												<!-- share start -->
						<div class="soc_wrap">
							<!--- facebook plugin --->
							<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
							<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20200527/1590578071581/%e6%80%a7%e6%84%9f%e9%80%a0%e5%9e%8b%e7%82%ba%e9%86%ab%e8%ad%b7%e6%89%93%e6%b0%a3-%e6%9d%be%e5%b2%a1%e6%9d%8e%e9%82%a3%e7%96%ab%e6%83%85%e4%b8%8b%e7%95%99%e6%97%a5%e6%9c%ac-%e6%8e%9b%e5%bf%b5%e9%a6%99%e6%b8%af%e7%be%8e%e9%a3%9f"></span>
							<div class="share_wrap">
								<span class="share_txt"> Share </span>
							</div>
							<span class="st_facebook_large" displayText="Facebook"></span>
							<span class="st_twitter_large" displayText="Tweet"></span>
							<!--<span class="st_sina_large" displayText="Sina"></span>-->
							<script type="text/javascript" src="../js/articleshare1.js?0"></script>
							<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
						</div>
						<!-- share end -->
					</div>
												
					<div class="box_wrap">
						<div class="boxtitle ol_title_font color_ol"><h3>MORE</h3></div>
						<div class="box">
							<ul>
								<li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20200527/1590579240433/%e3%80%90%e9%a9%9a%e8%a2%ab%e6%8c%87%e6%8b%9c%e9%87%91%e3%80%91%e8%ad%98%e6%9c%8b%e5%8f%8b%e9%9d%9e%e5%90%91%e9%8c%a2%e7%9c%8b-%e9%a6%ae%e7%9b%88%e7%9b%88%e5%94%94%e8%a6%ba%e8%a2%ab%e4%bd%95%e7%8c%b7%e4%ba%a8%e8%bf%bd%e6%b1%82"><img src="https://fs.mingpao.com/ldy/20200527/s00009/5b0e6ef3b1cdd28c579a793cc3a0adf6.jpg" border="0" title="【驚被指拜金】識朋友非向錢看 馮盈盈唔覺被何猷亨追求 alt="【驚被指拜金】識朋友非向錢看 馮盈盈唔覺被何猷亨追求"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20200527/1590579240433/%e3%80%90%e9%a9%9a%e8%a2%ab%e6%8c%87%e6%8b%9c%e9%87%91%e3%80%91%e8%ad%98%e6%9c%8b%e5%8f%8b%e9%9d%9e%e5%90%91%e9%8c%a2%e7%9c%8b-%e9%a6%ae%e7%9b%88%e7%9b%88%e5%94%94%e8%a6%ba%e8%a2%ab%e4%bd%95%e7%8c%b7%e4%ba%a8%e8%bf%bd%e6%b1%82"><h4 class="color_666">【驚被指拜金】識朋友非向錢看 馮盈盈唔覺被何猷亨追求 (20:48)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20200527/1590579752558/%e3%80%90%e5%b0%88%e8%a8%aa%e3%80%91%e9%a6%96%e5%ba%a6%e6%88%b2%e9%ac%a5%e9%99%b3%e5%a5%90%e4%bb%81-%e8%a1%9b%e8%a9%a9%e9%9b%85%e6%8a%95%e5%85%a5%e8%a7%92%e8%89%b2%e5%b4%a9%e6%bd%b0%e7%88%86%e5%96%8a"><img src="https://fs.mingpao.com/ldy/20200527/s00009/5b28b00ee819d3119bf5f6a657dd4703.jpg" border="0" title="【專訪】首度戲鬥陳奐仁 衛詩雅投入角色崩潰爆喊 alt="【專訪】首度戲鬥陳奐仁 衛詩雅投入角色崩潰爆喊"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20200527/1590579752558/%e3%80%90%e5%b0%88%e8%a8%aa%e3%80%91%e9%a6%96%e5%ba%a6%e6%88%b2%e9%ac%a5%e9%99%b3%e5%a5%90%e4%bb%81-%e8%a1%9b%e8%a9%a9%e9%9b%85%e6%8a%95%e5%85%a5%e8%a7%92%e8%89%b2%e5%b4%a9%e6%bd%b0%e7%88%86%e5%96%8a"><h4 class="color_666">【專訪】首度戲鬥陳奐仁 衛詩雅投入角色崩潰爆喊 (20:23) <img src="../image/video_icon.gif"></h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20200527/1590578912248/%e4%bc%8a%e8%83%bd%e9%9d%9c18%e6%ad%b2%e5%9b%9d%e5%9b%9d%e6%89%ae%e5%a5%b3%e4%bb%94%e7%85%a7%e6%9b%9d%e5%85%89-ig%e8%bd%89%e7%a7%81%e4%ba%ba%e5%b8%b3%e8%99%9f%e5%85%bc%e5%88%aa%e7%9b%b8"><img src="https://fs.mingpao.com/ldy/20200527/s00009/5abc155ed6ada8cb76e3c944fe0aca78.jpg" border="0" title="伊能靜18歲囝囝扮女仔照曝光 Ig轉私人帳號兼刪相 alt="伊能靜18歲囝囝扮女仔照曝光 Ig轉私人帳號兼刪相"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20200527/1590578912248/%e4%bc%8a%e8%83%bd%e9%9d%9c18%e6%ad%b2%e5%9b%9d%e5%9b%9d%e6%89%ae%e5%a5%b3%e4%bb%94%e7%85%a7%e6%9b%9d%e5%85%89-ig%e8%bd%89%e7%a7%81%e4%ba%ba%e5%b8%b3%e8%99%9f%e5%85%bc%e5%88%aa%e7%9b%b8"><h4 class="color_666">伊能靜18歲囝囝扮女仔照曝光 Ig轉私人帳號兼刪相 (19:38)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20200527/1590574927858/%e5%86%87%e7%89%b9%e5%88%a5%e8%81%af%e7%b5%a1%e7%b7%8b%e8%81%9e%e7%94%b7%e5%8f%8b%e9%82%b1%e6%be%a4-37%e6%ad%b2%e5%bc%b5%e9%88%9e%e7%94%af%e8%80%83%e6%85%ae%e9%9b%aa%e5%8d%b5"><img src="https://fs.mingpao.com/ldy/20200527/s00009/58690376a8535bf2f767cf17cdfbfc12.jpg" border="0" title="冇特別聯絡緋聞男友邱澤 37歲張鈞甯考慮雪卵 alt="冇特別聯絡緋聞男友邱澤 37歲張鈞甯考慮雪卵"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20200527/1590574927858/%e5%86%87%e7%89%b9%e5%88%a5%e8%81%af%e7%b5%a1%e7%b7%8b%e8%81%9e%e7%94%b7%e5%8f%8b%e9%82%b1%e6%be%a4-37%e6%ad%b2%e5%bc%b5%e9%88%9e%e7%94%af%e8%80%83%e6%85%ae%e9%9b%aa%e5%8d%b5"><h4 class="color_666">冇特別聯絡緋聞男友邱澤 37歲張鈞甯考慮雪卵 (18:32)</h4></a></div></li>							</ul>
							<div class="clear"></div>
						</div>
					</div>
									</div>
				<div class="column_300_content pull-left">
					<script src="../js/adv/rightadv1.js"></script>
					<div id="rightlatest"></div><script src="../ldy/rightlatest.php"></script><!--latest-->
					<div id="rightalbum"></div><script src="../ldy/rightalbum.php"></script><!--video-->
					<div id="rightcelebrity"></div><script src="../ldy/rightcelebrity.php"></script><!--celebrity-->
					<script src="../js/adv/rightadv2.js"></script>
									</div>
			</div></div>
			
			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="othereditorchoice"></div><script src="../ldy/othereditorchoice.php"></script><!--editor choice-->
				</div>
			</div>

			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="showmostpopular"></div><script src="../ldy/showmostpopular.php"></script><!--most popular-->
	
				</div>
			</div>
			<!--- content end --->
			<!--- footer menu --->
			<div class="ol_footer_wrapper  ">
<div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="showbiz1.php?page=1">SHOWBIZ</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="celebrity1.php?page=1">CELEBRITY</a></li>	<li class="subnav"><a href="celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="beautystyle1.php?page=1">BEAUTY & STYLE</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fashion">FASHION</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="cultureleisure1.php?page=1">CULTURE & LEISURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="family1.php?page=1">FAMILY</a></li>	<li class="subnav"><a href="family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="hotpick1.php?page=1">HOT PICK</a></li></ul></div></div>
		</div></div>
		<!--- content grid end --->
		<div class="clr"></div>
		<div class="group">
			<div class="col span_12_of_12"><div class="ad728">	<div class="clr"></div>	<div align="center" class="superbanner" id="footerbannerd"></div>	<div class="superbanner1"></div>	<div class="superbanner2"></div></div><footer>	<div class="footer_nav">		<div class="col span_2_of_12" >			<div class="mingpaologo2"><img src="//creative.mingpao.com/image/mplogos/bottom_logo.png "></div>		</div>		<div class="full-footer"><div class="global_footer_title_color title" id="slide-trigger">網站地圖<span>&#9660</span></div></div>		<div class="navigation1">			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報網站頻道</h6>						<h4 class="navfooter slide-trigger item1"><span>明報網站頻道</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mingpao.com/" target="_blank">明報網站</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/" target="_blank">新聞</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/" target="_blank">財經</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/" target="_blank">教育</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">JUMP 求職增值</a></li>							<li><a rel="nofollow" href="https://happypama.mingpao.com/" target="_blank">親子</a></li>							<li><a rel="nofollow" href="https://ol.mingpao.com/" target="_blank">OL</a></li>							<li><a rel="nofollow" href="https://mpdeluxe.mingpao.com/" target="_blank">Deluxe</a></li>							<li><a rel="nofollow" href="https://health.mingpao.com/" target="_blank">健康</a></li>							<li><a rel="nofollow" href="https://jupas.mingpao.com/" target="_blank">明報升學網</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報海外版</h6>						<h4 class="navfooter slide-trigger  item2"><span>明報海外版</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mingpaocanada.com/tor/" target="_blank">明報多倫多</a></li>							<li><a rel="nofollow" href="https://www.mingpaocanada.com/van/" target="_blank">明報溫哥華</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">雜誌書籍</h6>						<h4 class="navfooter slide-trigger item3"><span>雜誌書籍</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.yzzk.com/" target="_blank">亞洲週刊</a></li>							<li><a rel="nofollow" href="https://mingpaomonthly.com/" target="_blank">明報月刊</a></li>							<li><a rel="nofollow" href="https://books.mingpao.com/" target="_blank">明報出版社</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體刊物</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">會員專區</h6>						<h4 class="navfooter slide-trigger item4"><span>會員專區</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/join2.cfm" target="_blank">明報網站會員登記</a></li>							<li><a rel="nofollow" href="https://studentreporter.mingpao.com/" target="_blank">校園記者</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/faq.cfm" target="_blank">常見問題</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm" target="_blank">私隱條款</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm#disclaimer" target="_blank">免責聲明</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/tnc1.cfm" target="_blank">使用條款及細則</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">精選服務</h6>						<h4 class="navfooter slide-trigger item6"><span>精選服務</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.charming-online.com/" target="_blank">翠明假期</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/course/search/" target="_blank">課程速遞</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">資訊工具</h6>						<h4 class="navfooter slide-trigger item5"><span>資訊工具</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/weather.htm" target="_blank">天氣報告</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/search1.php" target="_blank">明報報章搜尋</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/instantp1.php" target="_blank">樓按計算機</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/stock1.php" target="_blank">港股股價查詢</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">求職及課程搜尋器</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/search/secondary1" target="_blank">學校搜尋器</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/rss.php" target="_blank">新聞RSS</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">Apps下載</h6>						<h4 class="navfooter slide-trigger item6"><span>APPS下載</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://onelink.to/mpnews" target="_blank">明報新聞</a></li>							<li><a rel="nofollow" href="https://onelink.to/jump" target="_blank">明報 JUMP</a></li>							<li><a rel="nofollow" href="https://onelink.to/mplifestyle" target="_blank">明報生活</a></li>							<li><a rel="nofollow" href="https://onelink.to/mpeducation" target="_blank">明報教育</a></li>							<li><a rel="nofollow" href="https://onelink.to/yzzk" target="_blank">亞洲週刊</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">訂閱</h6>						<h4 class="navfooter slide-trigger item7"><span>訂閱</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/pay.htm" target="_blank">明報電子報</a></li>							<li><a rel="nofollow" href="https://epaper.mingpao.com/index.htm" target="_blank">明報電子報(學生版)</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/print.htm" target="_blank">明報印刷版</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">廣告查詢</h6>						<h4 class="navfooter slide-trigger item8"><span>廣告查詢</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/adbanner/ratecard/index.htm" target="_blank">明報集團廣告查詢</a></li>							<li><a rel="nofollow" href="https://www.mingpao.com/htm/saleskit/htm/index.htm" target="_blank">明報網站資料</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">關於我們</h6>						<h4 class="navfooter slide-trigger item9"><span>關於我們</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=main&lang=T" target="_blank">世界華文媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=biz&path=biz_01&lang=T" target="_blank">明報</a></li>							<li><a rel="nofollow" href="https://www.mpep.com.hk/" target="_blank">明報教育出版</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=contact&path=contact_01" target="_blank">聯絡我們</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/jobsearchmp" target="_blank">人才招聘</a></li>						</ul>					</nav>				</div>			</div>		</div>	</div>	<div class="clr"></div>	<div class="footer_bottom">		<div class="col span_5_of_12">			<div class="addtel  txts1 color3rd">				地址：香港柴灣嘉業街18號明報工業中心Ａ座15樓<br>電話：(852)25953111　傳真：(852)28983783			</div>		</div>		<div class="col span_7_of_12">			<span class="copyR txts1 color3rd">明報網站 · 版權所有 · 不得轉載<br>Copyright © Mingpao.com All rights reserved.</span>		</div>			</div></footer><script language="javascript">;(function($) {	$.fn.collapsableFooter=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			var tree2 = obj.next('.navigation1');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}				if( obj.is(':visible') ){tree2.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');};				if ( $(window).width() <= 640 ){tree2.slideDown('fast');};			});		});	};})(jQuery);(function (){    $('nav.footer_menu .slide-trigger').collapsableFooter();	$('footer .full-footer').collapsableFooter();	$("nav.footer_menu h4").click(function(){		$(this).toggleClass("active");		$(this).siblings("h4").removeClass("active");	});	$('#slide-trigger').on('click', function () {		$('#slide-trigger > span').toggleClass('transform-class');	});})();</script><div id="footerotherbanner"></div>

<div class="ad140" id="footerbanner"></div>

<script type="text/javascript">
// for sharethis ga tracking
if(typeof stLight!='undefined') stLight.options({ publisherGA:'UA-4717822-1' });
</script></div>
		</div>
		<div class="clr"></div>
	</div>
</div></div></div>
</body>
<script type="text/javascript" src="../js/vendor/postscribe.js"></script>
<script type="text/javascript" src="../js/adv/advert.js" defer></script></html>