<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="zh-hant" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="zh-hant" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="zh-hant" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-hant" class="no-js"> <!--<![endif]--><head>
<base href="https://ol.mingpao.com/ldy/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>【真心話】謝霆鋒讚周杰倫：跟王菲都是同樣單純的人 (16:38) - 20200603 - SHOWBIZ - 明報OL網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" hreflang="zh-hk" href="https://ol.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css" media="all">
<link rel="stylesheet" href="../css/all_col.css" media="all">
<link rel="stylesheet" href="../css/header.css?2">
<link rel="stylesheet" href="../css/header_color2.css">
<link rel="stylesheet" href="../css/footer.css?1" media="all">
<link rel="stylesheet" href="../css/footer_color2.css?1">
<link rel="stylesheet" href="../css/bootstrap.min_v1.css">
<link rel="stylesheet" href="../css/bootstrap.min_ol_amendment.css">
<link rel="stylesheet" href="../css/mp_advert.css">
<link rel="stylesheet" href="../css/ol_style.css?0">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.2.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<script src="../js/common.js?0"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-1"></script>
<script>
gaTrackingID='UA-4717822-1';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID);
</script>
<script src="../js/jquery.bootstrap-autohidingnavbar.js"></script>	<!--- auto hide --->
<link rel="stylesheet" href="../css/bootstrap_multi_level_dropdown.css">	<!--- bootstrap_multi_level_dropdown --->
<script src="../js/bootstrap.min.js"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<link rel="stylesheet" href="../css/3_column_thumbnail.css?0">
<link rel="stylesheet" href="../css/image_carousel.css">
<link rel="stylesheet" href="../css/carousel.css">
<script type="text/javascript" src="../js/jquery.caroufredsel.js"></script> 

<!--firebase goresponse-->
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script>
<!-- Browser PushSDK from pns.goresponse -->
<script> function r(e){/in/.test(document.readyState)?setTimeout("r("+e+")",9):e()}r(function(){var e=document.createElement("script");e.type="text/javascript",e.src="https://pns.goresponse.net/BrowserPushSDK",e.onload=null,e.onreadystatechange=function(){"complete"==this.readyState&&null()},document.getElementsByTagName("head")[0].appendChild(e)}); </script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>

<!-- 2020-03-05 Nielsen VisualDNA from Innity -->
<script type="text/javascript" src="https://creative.mingpao.com/js/nielsen_visualdna.js"></script>



<script type="text/javascript" src="../js/imgliquid.js"></script>	<!-- imgliquid -->

<script type="text/javascript">
$(document).ready(function () {
	if($('.imgLiquid4').length>0) $('.imgLiquid4').imgLiquid({fill:!false, horizontalAlign:'5%', useBackgroundSize:true});
	//support anchor with Base href
    var pathname=window.location.href.split('#')[0];
    $('a[href^="#"]').each(function() {
        var $this=$(this), link=$this.attr('href');
        $this.attr('href', pathname + link);
    });	
});
</script>

<!--GDPR-->
<script src="//creative.mingpao.com/js/gdpr.js"></script>
<meta name="description" content="由周杰倫（周董）主導的Netflix華語實境節目《周遊記》，新一集邀請謝霆鋒和時裝界先鋒大師山本耀司任嘉賓。吃遍山珍海味的霆鋒，特意選在日式傳統的屋形船上宴請周董，邊看着東京灣夜景，邊品嘗風味佳餚，而周董也表演了5種魔術回禮。" />
<meta name="keyword" content="周遊記,周杰倫,周董,謝霆鋒,王菲,單純,慢活" />
<meta name="news_keyword" content="周遊記,周杰倫,周董,謝霆鋒,王菲,單純,慢活" />
<link rel="image_src" href="https://fs.mingpao.com/ldy/20200603/s00009/bceb01fef7e650e2a8b94cd6c7909267.jpg" />
<meta property="og:title" content="【真心話】謝霆鋒讚周杰倫：跟王菲都是同樣單純的人 (16:38) - 20200603 - SHOWBIZ - 明報OL網"/>
<meta property="og:description" content="由周杰倫（周董）主導的Netflix華語實境節目《周遊記》，新一集邀請謝霆鋒和時裝界先鋒大師山本耀司任嘉賓。吃遍山珍海味的霆鋒，特意選在日式傳統的屋形船上宴請周董，邊看着東京灣夜景，邊品嘗風味佳餚，而周董也表演了5種魔術回禮。"/>
<meta property="og:site_name" content="明報OL網"/>
<meta property="og:url" content="https://ol.mingpao.com/ldy/showbiz/latest/20200603/1591172976841/%e3%80%90%e7%9c%9f%e5%bf%83%e8%a9%b1%e3%80%91%e8%ac%9d%e9%9c%86%e9%8b%92%e8%ae%9a%e5%91%a8%e6%9d%b0%e5%80%ab-%e8%b7%9f%e7%8e%8b%e8%8f%b2%e9%83%bd%e6%98%af%e5%90%8c%e6%a8%a3%e5%96%ae%e7%b4%94%e7%9a%84%e4%ba%ba"/>
<meta property="og:image" content="https://fs.mingpao.com/ldy/20200603/s00009/bceb01fef7e650e2a8b94cd6c7909267.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="421" />
<script type="text/javascript">
//var requestURL=parent.location.href.split('?')[0], bCheckURL=true;	
/* check mobile user that redirect to m.mingpao.com */
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if (window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://ol.mingpao.com/')<0)) {
	var rgReplace=new RegExp('https://ol.mingpao.com/(php|ldy)/');
	var newURL=location.href.replace(rgReplace, 'https://m.mingpao.com/ldy/');
	parent.location.href=newURL;
	//$('html').append('['+document.referrer+']');
	//console.log(document.referrer,newURL);
	//alert(newURL);
	//bCheckURL=false;
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL='https://ol.mingpao.com/ldy/showbiz/latest/20200603/1591172976841/%e3%80%90%e7%9c%9f%e5%bf%83%e8%a9%b1%e3%80%91%e8%ac%9d%e9%9c%86%e9%8b%92%e8%ae%9a%e5%91%a8%e6%9d%b0%e5%80%ab-%e8%b7%9f%e7%8e%8b%e8%8f%b2%e9%83%bd%e6%98%af%e5%90%8c%e6%a8%a3%e5%96%ae%e7%b4%94%e7%9a%84%e4%ba%ba';
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='') {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>	<!--check url with mobile device-->
<link rel="stylesheet" href="../css/showbiz.css?0">
<link rel="stylesheet" href="../css/share.css?1">
<!-- slide_carousel -->
<link rel="stylesheet" href="../css/slide_carousel.css">
<!-- fancyBoz light box -->
<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="../js/jquery.mousewheel-3.0.6.pack.js"></script>
<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="../js/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<!-- Add Button helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<!-- Add Thumbnail helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<!-- Add Media helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<script type="text/javascript">
var common = {
	_historyCategory: '',
	_historyCaption: '',
	_historyUrl: '',
	_historyImg: '',
	_second : 0,
	_minute : 0,
	_currTime: 0,
	_TimeOut: 1, /*15 mins : 900*/
	_platform: 1, 
    zoomimg: function(id){
		$('#zoomedimg').find('[id^=zoom]').each(function() {
			if (this.id != id) {
				$('#' + this.id).css('display','none');
				if($(this).find("iframe").length>0) {
					// clear video in non-focus/invisible iframe
					$(this).find("iframe").attr('src', '');
				}
			} else {
				$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
				if($(this).find("iframe").length>0) {
					// set video to focus/visible iframe
					$(this).find("iframe").attr('src', $(this).find("a").attr('href'));
					// resize focus/visible iframe for responsive layout
					$(this).find("iframe").css('height', $('[id^=zoom]:visible').width()*400/650);
				}
				$('#' + this.id).css('display','table-cell');
				if($(this).find('img').length>0 && $(this).find('img').attr('id')!='') {
					// fine tune the img with responsive layout
					if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
						if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
							$(this).find('img').css('width', $('[id^=zoom]:visible').width());
					} else {
						if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
							$(this).find('img').css('height', $('[id^=zoom]:visible').height());
					}
				}
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall($(this).attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+$(this).attr('guid')+'&pguid=LDY_WEB_TC/20200603/S00009/text/1591172976841');
			};
		});		
    }
}

$(document).ready(function() {	
	//text view rate
	if (typeof viewRateCollect=='function') viewRateCollect('guid=LDY_WEB_TC/20200603/S00009/text/1591172976841');	
	// active the Slider
	$('#foo4').carouFredSel({
		scroll	: 1000,
		circular: false,
		infinite: false,
		auto	: false,
		width	: '100%',
		prev 	: {	
			button	: '#foo4_prev',
			key		: 'left'
		},
		next 	: { 
			button	: '#foo4_next',
			key		: 'right'
		},
		pagination: '#foo4_pag'
	});
	//adjust the Large image size
	$('#zoomedimg').find('[id^=zoom]').each(function(){
		$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
		// fine tune the img with responsive layout
		if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
			if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
				$(this).find('img').css('width', $('[id^=zoom]:visible').width());
		} else {
			if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
				$(this).find('img').css('height', $('[id^=zoom]:visible').height());
		}
			});
	$('div[id^=zoom_video_]:visible').each(function(){
		$(this).find("iframe").css('height', $(this).find("iframe").width()*400/650);
		$(this).find("iframe").css('vertical-align', 'middle');
	});
	/* Fancy box - Button helper. Disable animations, hide close button, change title type and content */
	$('.fancybox-buttons').fancybox({
		openEffect  : 'none',
		closeEffect : 'none',
		prevEffect : 'none',
		nextEffect : 'none',
		closeBtn  : false,
		autoPlay   : true,
		playSpeed  : 5000,
		helpers : {
			title : { type : 'inside' },
			buttons	: {}
		},
		beforeShow: function () {
			var obj1=$('#zoomedimg').find('[id^=zoom]:eq('+this.index+')');
			if(obj1.length>0) {
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall(obj1.attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+obj1.attr('guid')+'&pguid=LDY_WEB_TC/20200603/S00009/text/1591172976841');
			}
		},
		afterLoad : function() { this.title='Image '+(this.index+1)+' of '+this.group.length+(this.title?' - '+this.title:''); }
	});
});
</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> 
<div id="fb-root"></div>
<div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
			<script language="javascript">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</script>
<header id="top" role="banner">
	<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
	<!--- desktop --->
	<div class="group desktopheader">
		<div class="col span_12_of_12">
			<div class="mp_header_adv">
  <div align="center" class="ad728" id="headerbannerd"></div>
</div>
		</div>
		<div class="group grey_dot">
			<div class="col span_12_of_12_no_space">
				<div class="logo_wrapper">
					<div class="otherinfo">
						<div class="otherinfo2"></div>
						<div class="date color2nd"><!-- mobile dat --></div>
						<div class="weather"></div>
						
					</div>
					<div id="mingpaonews_logo"> <div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div> </div>
					<div class="otherinfo3">
						<!--- desktop search --->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--- desktop end --->
	<!--- mobile --->
	<div class="group mobileheader">
		<div class="col span_12_of_12">
			<div id="dl-menu" class="dl-menuwrapper">
				<button class="dl-trigger">Open Menu</button>	<!-- with mobile logo -->
				<!-- menubar -->
			</div>
			<div class="otherinfo"><div class="date color2nd"><!-- mobile dat --></div></div>
			<div class="otherinfo2"></div>
			<div id="otherinfo3mobile">
				<!-- mobile search -->
			</div>
		</div>
		<div class="col span_12_of_12">
			<div id="headerbannerm"></div>
		</div>
	</div>
	<!--- mobile end --->
</header>
<div class="clr"></div> 
<script language="javascript">
;(function() {
	var bHeaderDateShow='', setHeaderDate='';
	if (bHeaderDateShow=='Y') {
		var weekday=['日','一','二','三','四','五','六'];
		var nowDate=new Date();
		setHeaderDate+=nowDate.getFullYear()+'年';
		setHeaderDate+=(nowDate.getMonth()+1)+'月';
		setHeaderDate+=nowDate.getDate()+'日 ';
		setHeaderDate+='星期'+weekday[nowDate.getDay()]+'　';
		setHeaderDate+=(nowDate.getHours()%12==0?'12':nowDate.getHours()%12)+':';
		setHeaderDate+=('00'+nowDate.getMinutes()).slice(-2);
		setHeaderDate+=nowDate.getHours()<12?'AM':'PM';
		$('header .date').html(setHeaderDate);
	}
})();

;(function(window, document, undefined) {
    // helper functions
    var trim = function(str) {
        return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
    };
    var hasClass = function(el, cn) {
        return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
    };
    var addClass = function(el, cn) {
        if (!hasClass(el, cn)) {
            el.className = (el.className === '') ? cn : el.className + ' ' + cn;
        }
    };
	var removeClass = function(el, cn) {
        el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
    };
    var hasParent = function(el, id) {
        if (el) {
            do {
                if (el.id === id) {
                    return true;
                }
                if (el.nodeType === 9) {
                    break;
                }
            }
            while((el = el.parentNode));
        }
        return false;
    };
    // normalize vendor prefixes
    var doc = document.documentElement;
    var transform_prop = window.Modernizr.prefixed('transform'),
        transition_prop = window.Modernizr.prefixed('transition'),
        transition_end = (function() {
            var props = {
                'WebkitTransition' : 'webkitTransitionEnd',
                'MozTransition'    : 'transitionend',
                'OTransition'      : 'oTransitionEnd otransitionend',
                'msTransition'     : 'MSTransitionEnd',
                'transition'       : 'transitionend'
            };
            return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
        })();

    window.App = (function() {
        var _init = false, app = { };
        var inner = document.getElementById('outer_wrapper'),
            nav_open = false,
            nav_class = 'js-nav';
        app.init = function() {
            if (_init) {
                return;
            }
            _init = true;
            var closeNavEnd = function(e) {
                if (e && e.target === inner) {
                    document.removeEventListener(transition_end, closeNavEnd, false);
                }
                nav_open = false;
            };
            app.closeNav =function() {
                if (nav_open) {
                    // close navigation after transition or immediately
                    var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
                    if (duration > 0) {
                        document.addEventListener(transition_end, closeNavEnd, false);
                    } else {
                        closeNavEnd(null);
                    }
                }
                removeClass(doc, nav_class);
            };
            app.openNav = function() {
                if (nav_open) {
                    return;
                }
                addClass(doc, nav_class);
                nav_open = true;
            };
            app.toggleNav = function(e) {
                if (nav_open && hasClass(doc, nav_class)) {
                    app.closeNav();
                } else {
                    app.openNav();
                }
                if (e) {
                    e.preventDefault();
                }
            };
            // open nav with main "nav" button
            document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
            addClass(doc, 'js-ready');
        };
        return app;
    })();
    if (window.addEventListener) {
		//window.addEventListener('DOMContentLoaded', window.App.init, false);
		window.App.init();
    }
})(window, window.document);
</script>		</div></div>
		<div class="clr"></div>
		<!--- content grid start --->
		<div class="group"><div class="col span_12_of_12">
			<!--- menu : need replace back the postion (otherinfo*) in Header --->
			<script language="javascript">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</script>			<!--- content start --->
			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="page_title">
				<h3 class="ol_title_font color_ol line_1_5em pull-left">
					<a href="../ldy/showbiz1.php?page=1">SHOWBIZ</a>					/ <a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a>				</h3>
				<a href="../ldy/pastarticle1.php?issue=20200603"><h3 class="btn_past ol_title_font color_white pull-right">PAST ARTICLES</h3></a>
				<div class="clear"></div>
			</div></div></div>

			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="column_696_content pull-left">
					<div class="article_wrap">
						<div class="article_top">
							<form class="pull-right">
							<select class="txt_14px" style="width:350px" onchange="parent.location.href=this.options[this.selectedIndex].value;">
								<option value="../ldy/showbiz/latest/20200603/1591194636812/%e3%80%90%e9%99%8d%e9%ad%94%e7%9a%842-0%e3%80%91%e8%90%8a%e6%96%af%e7%82%ba%e6%84%9b%e7%8a%a7%e7%89%b2-%e6%ad%bb%e5%9c%a8%e8%b1%aa%e4%bb%94%e6%87%b7%e4%b8%ad">【降魔的2.0】萊斯為愛犧牲 死在豪仔懷中 (23:30)</option><option value="../ldy/showbiz/latest/20200603/1591196587411/%e3%80%90%e8%80%81%e5%85%ac%e7%94%9f%e6%97%a5%e3%80%91%e6%9e%97%e8%8a%8a%e5%a6%a4%e5%85%a9%e5%85%ac%e5%a9%86%e6%8e%9b%e4%bd%8f%e5%92%80%e5%98%b4-%e3%80%8c%e4%bc%af%e4%bc%af%e3%80%8d%e7%95%b6%e5%a0%b4%e7%84%a1%e7%99%ae">【老公生日】林芊妤兩公婆掛住咀嘴 「伯伯」當場無癮 (23:09)</option><option value="../ldy/showbiz/latest/20200603/1591194214335/%e3%80%90%e5%b1%85%e5%ae%b6%e5%81%a5%e8%ba%ab%e6%90%9e%e5%88%b0%e7%88%86%e6%b1%97%e3%80%91%e9%84%ad%e7%a7%80%e6%96%87%e8%88%89%e5%95%9e%e9%88%b4%e3%80%8c%e8%bf%bd%e6%b1%97%e3%80%8d">【居家健身搞到爆汗】鄭秀文舉啞鈴「追汗」 (22:28)</option><option value="../ldy/showbiz/latest/20200603/1591193494980/%e3%80%90bb%e7%95%8ckol%e3%80%91%e6%9d%8e%e7%92%a8%e7%90%9b2%e6%ad%b2%e5%9b%a1%e5%9b%a1lucy-%e8%87%aa%e8%a1%8cset%e6%a9%9f%e8%b7%b3%e8%88%9e%e8%87%aa%e5%a8%9b">【BB界KOL】李璨琛2歲囡囡Lucy 自行Set機跳舞自娛 (22:18)</option><option value="../ldy/showbiz/latest/20200603/1591189505538/%e3%80%90%e6%96%b0%e6%ad%8c%e3%80%8a%e5%8d%97%e6%98%8c%e8%a1%97%e7%8e%8b%e5%ad%90%e3%80%8b%e3%80%91%e8%96%9b%e5%87%b1%e7%90%aa%e8%a2%ab%e9%bb%83%e5%81%89%e6%96%87%e4%b8%80%e5%8f%a5%e8%aa%aa%e8%a9%b1%e6%90%9e%e5%96%8a">【新歌《南昌街王子》】薛凱琪被黃偉文一句說話搞喊… (21:05)</option><option value="../ldy/showbiz/latest/20200603/1591188225467/%e3%80%90%e5%87%8d%e9%bd%a1%e6%9c%89%e8%a1%93%e3%80%91%e5%8a%89%e5%98%89%e7%8e%b2%e5%81%95%e9%80%be70%e6%ad%b2%e6%af%8d%e8%a6%aa%e8%a1%8c%e5%b1%b1-%e5%b9%b4%e8%bc%95%e6%98%af%e4%b8%80%e7%a8%ae%e5%bf%83%e6%85%8b">【凍齡有術】劉嘉玲偕逾70歲母親行山：年輕是一種心態 (20:50)</option><option value="../ldy/showbiz/latest/20200603/1591185831999/%e9%bb%8e%e6%8c%af%e7%87%81%e5%9b%9d%e5%9b%9d%e5%87%ba%e4%b8%96%e9%80%be7%e7%a3%85%e9%87%8d-%e5%89%8d%e4%b8%80%e6%99%9a%e5%bf%83%e6%83%85%e7%b7%8a%e5%bc%b5%e7%9e%93%e5%94%94%e7%9d%80">黎振燁囝囝出世逾7磅重 前一晚心情緊張瞓唔着 (20:21)</option><option value="../ldy/showbiz/latest/20200603/1591184268928/%e9%9f%b3%e6%a8%82%e6%9c%83%e5%bb%b6%e8%87%b312%e6%9c%88%e8%88%89%e8%a1%8c-%e6%b1%aa%e6%98%8e%e8%8d%83%e7%8e%a9%e6%89%93%e9%bc%93%e6%8c%91%e6%88%b0-%e7%82%ba%e5%85%a8%e6%b8%af%e5%b8%82%e6%b0%91%e6%89%93%e6%b0%a3">音樂會延至12月舉行 汪明荃玩打鼓挑戰 為全港市民打氣 (19:55)</option><option value="../ldy/showbiz/latest/20200603/1591182561176/%e9%87%91%e5%83%8f%e7%8d%8e%e5%a5%b3%e9%85%8d%e5%8d%80%e5%98%89%e9%9b%af%e6%bc%94%e8%88%9e%e5%8f%b0%e5%8a%87%e3%80%8a5%e6%9c%8835%e6%97%a5%e3%80%8b-%e4%bb%8a%e6%99%9a%e7%b6%b2%e4%b8%8a%e5%85%8d%e8%b2%bb%e7%9b%b4%e6%92%ad">金像獎女配區嘉雯演舞台劇《5月35日》 今晚網上免費直播 (19:26)</option><option value="../ldy/showbiz/latest/20200603/1591181665410/%e3%80%90%e7%ac%ac56%e5%b1%86%e5%a4%a7%e9%90%98%e7%8d%8e%e3%80%91%e6%9d%8e%e7%a7%89%e6%86%b2%e8%b8%8f%e7%b4%85%e5%9c%b0%e6%b0%88%e5%89%8d-%e9%87%8f%e9%ab%94%e6%ba%ab%e6%b6%88%e6%af%92">【第56屆大鐘獎】李秉憲踏紅地氈前 量體溫消毒 (19:16)</option><option value="../ldy/showbiz/latest/20200603/1591181589859/%e8%8c%83%e6%8c%af%e9%8b%92%e6%bc%a2%e6%b4%8b%e6%94%b6%e6%9f%af%e7%85%92%e9%ba%92%e5%81%9a%e5%be%92%e5%bc%9f-%e5%82%b3%e6%8e%88%e5%8f%b8%e5%84%80%e4%b8%bb%e6%8c%81%e5%94%b1%e6%ad%8c%e5%bf%83%e5%be%97">范振鋒漢洋收柯煒麒做徒弟 傳授司儀主持唱歌心得 (19:08)</option><option value="../ldy/showbiz/latest/20200603/1591180571535/%e6%84%9f%e8%a6%ba%e8%b7%9f%e5%8a%89%e4%bd%a9%e7%8e%a5%e7%9b%b8%e9%80%a2%e6%81%a8%e6%99%9a-%e9%bb%83%e6%99%ba%e9%9b%af%e5%8c%96%e8%ba%ab%e6%84%9b%e6%83%85%e5%b0%88%e5%ae%b6%e8%a7%a3%e7%ad%94%e5%a7%8a%e5%a6%b9%e7%96%91%e5%95%8f">感覺跟劉佩玥相逢恨晚 黃智雯化身愛情專家解答姊妹疑問 (18:54)</option><option value="../ldy/showbiz/latest/20200603/1591179772613/%e3%80%90%e7%ac%ac56%e5%b1%86%e5%a4%a7%e9%90%98%e7%8d%8e%e3%80%91%e6%9c%b4%e6%98%a5%e9%9d%a2%e8%85%ab%e8%a1%8c%e7%b4%85%e5%9c%b0%e6%b0%88-%e5%86%8d%e6%83%b9%e6%95%b4%e5%ae%b9%e7%96%91%e9%9b%b2">【第56屆大鐘獎】朴春面腫行紅地氈 再惹整容疑雲 (18:44)</option><option value="../ldy/showbiz/latest/20200603/1591179827494/%e9%a6%ac%e5%9c%8b%e6%98%8e%e6%9c%9b%e5%8e%9f%e7%8f%ad%e4%ba%ba%e9%a6%ac%e5%86%8d%e9%96%8b%e6%88%b2-%e8%83%a1%e9%b4%bb%e9%88%9e%e5%ab%8c%e8%a6%aa%e7%86%b1%e6%88%b2%e7%99%bc%e6%8f%ae%e4%b8%8d%e5%a4%a0">馬國明望原班人馬再開戲 胡鴻鈞嫌親熱戲發揮不夠 (18:43)</option><option value="../ldy/showbiz/latest/20200603/1591179348758/%e9%99%b3%e5%8d%93%e8%b3%a2-mirror%e5%97%8c%e6%9d%8e%e9%9d%96%e7%ad%a0%e5%81%9a%e3%80%8c%e5%aa%bd%e5%92%aa%e3%80%8d">陳卓賢@MIRROR嗌李靖筠做「媽咪」 (18:33)</option><option value="../ldy/showbiz/latest/20200603/1591178535244/%e3%80%90%e9%9b%bb%e5%bd%b1%e8%b4%8f%e5%8f%a3%e7%a2%91%e3%80%91%e6%ba%ab%e7%a2%a7%e9%9c%9e%e6%80%a7%e6%84%9f%e9%9c%b2%e8%83%8c%e6%89%93%e6%89%ae%e5%87%ba%e6%b5%b7%e6%85%b6%e5%8a%9f">【電影贏口碑】溫碧霞性感露背打扮出海慶功 (18:23)</option><option value="../ldy/showbiz/latest/20200603/1591178142421/%e3%80%90%e9%80%8f%e6%98%8e%e7%b3%bb%e5%a5%b3%e7%a5%9e%e3%80%91%e6%96%b0%e6%9c%a8%e5%84%aa%e5%ad%90%e7%bd%95%e6%9c%89%e6%80%a7%e6%84%9f-%e5%ad%96%e5%90%89%e6%be%a4%e4%ba%ae%e6%bc%94%e7%b9%b9%e5%85%a7%e8%a1%a3%e5%bb%a3%e5%91%8a">【透明系女神】新木優子罕有性感 孖吉澤亮演繹內衣廣告 (18:13)</option><option value="../ldy/showbiz/latest/20200603/1591178077993/%e3%80%90%e7%96%ab%e5%a2%83%e8%bd%89%e5%9e%8b%e3%80%91%e9%ba%a5%e9%95%b7%e9%9d%92%e5%81%9a%e6%ad%a5%e5%85%b5%e4%bb%a3%e8%b3%bc%e7%89%a9-%e5%bc%b5%e6%9d%be%e6%9e%9d%e8%87%b4%e9%9b%bb%e6%b1%82%e8%81%b7%e9%81%adcut%e7%b7%9a">【疫境轉型】麥長青做步兵代購物 張松枝致電求職遭cut線 (18:01)</option><option value="../ldy/showbiz/latest/20200603/1591176511678/%e3%80%90%e5%a2%9e%e8%82%a5%e6%bc%94%e7%b8%a3%e5%ae%98%e5%be%8c-%e3%80%91%e5%bc%b5%e9%81%94%e5%80%ab%e6%96%b0%e5%8a%87%e5%81%9a%e9%a6%ac%e6%8b%89%e8%ad%a6%e5%af%9f-%e6%90%b5%e6%95%99%e7%b7%b4%e5%8a%a0%e6%93%8d%e6%b8%9b%e7%a3%85">【增肥演縣官後…】張達倫新劇做馬拉警察 搵教練加操減磅 (17:48)</option><option value="../ldy/showbiz/latest/20200603/1591173947940/%e3%80%903700%e8%90%ac%e9%bb%9e%e6%93%8a%e3%80%91twice%e6%96%b0%e6%ad%8cmv%e6%b6%89%e6%8a%84%e8%a5%b2%e8%97%9d%e8%a1%93%e5%ae%b6%e4%bd%9c%e5%93%81">【3700萬點擊】Twice新歌MV涉抄襲藝術家作品 (17:44)</option><option value="../ldy/showbiz/latest/20200603/1591175013063/%e5%a5%b6%e5%a5%b6%e8%ba%ab%e9%ab%94%e4%b8%8d%e9%81%a9%e5%b8%b8%e5%87%ba%e5%85%a5%e9%86%ab%e9%99%a2-%e7%8e%8b%e6%95%8f%e5%a5%95%e6%8b%92%e7%b5%95%e7%94%9fb%e5%86%b2%e5%96%9c">奶奶身體不適常出入醫院 王敏奕拒絕生B冲喜 (17:38)</option><option value="../ldy/showbiz/latest/20200603/1591175821602/%e3%80%90%e8%87%aa%e5%89%b5%e3%80%8c%e9%9b%80%e4%bb%94%e6%94%bb%e7%95%a5%e3%80%8d%e3%80%91%e6%9d%8e%e5%b9%b8%e5%80%aa%e6%b9%8ab%e9%81%8e%e4%b8%89%e9%97%9c-%e5%91%bb%e6%b9%8a%e4%bb%94%e5%a5%bd%e6%94%b0">【自創「雀仔攻略」】李幸倪湊B過三關 呻湊仔好攰 (17:28)</option><option value="../ldy/showbiz/latest/20200603/1591174206515/%e9%a6%96%e6%ac%a1%e5%90%88%e4%bd%9c%e5%81%8f%e5%bf%83%e7%8e%8b%e6%95%8f%e5%a5%95-%e9%bb%8e%e8%ab%be%e6%87%bf%e5%8f%ab%e9%bb%83%e6%99%ba%e9%9b%af%e8%87%aa%e5%b7%b1%e6%90%9e%e6%8e%82">首次合作偏心王敏奕 黎諾懿叫黃智雯自己搞掂 (17:18)</option><option value="../ldy/showbiz/latest/20200603/1591173512561/3%e6%ad%b2bbq%e5%8c%96%e8%ba%ab%e3%80%8c%e5%b0%8f%e6%b5%b7%e7%9b%9c%e3%80%8d%e7%ad%89%e5%aa%bd%e5%aa%bd%e6%94%be%e5%b7%a5-%e8%bb%8a%e5%a9%89%e5%a9%89%e6%84%9f%e9%a9%9a%e5%96%9c">3歲BBQ化身「小海盜」等媽媽放工 車婉婉感驚喜 (17:08)</option><option value="../ldy/showbiz/latest/20200603/1591171722088/%e6%8b%92%e8%ab%87%e6%84%9f%e6%83%85%e4%ba%8b%e7%9b%bc%e5%a4%96%e7%95%8c%e7%b5%a6%e7%a9%ba%e9%96%93-%e9%80%a3%e8%a9%a9%e9%9b%85%e6%9a%97%e7%a4%ba%e9%99%b3%e5%ae%b6%e6%a8%82%e5%b7%b2%e8%9e%8d%e5%85%a5%e7%94%9f%e6%b4%bb%e5%9c%88">拒談感情事盼外界給空間 連詩雅暗示陳家樂已融入生活圈 (16:58)</option><option value="../ldy/showbiz/latest/20200603/1591173143356/%e6%a2%81%e6%bc%a2%e6%96%87%e9%82%80%e8%a2%81%e5%af%8c%e8%8f%af%e4%bb%bb%e6%96%b0%e6%ad%8cmv%e7%94%b7%e4%b8%bb%e8%a7%92-%e6%8f%90%e9%86%92%e5%a4%a7%e5%ae%b6%e8%bf%bd%e5%a4%a2%e5%88%9d%e5%bf%83">梁漢文邀袁富華任新歌MV男主角 提醒大家追夢初心 (16:48)</option><option value="../ldy/showbiz/latest/20200603/1591172052035/%e3%80%90%e5%8a%87%e9%80%8f-%e3%80%91%e6%9d%8e%e6%95%8f%e9%8e%ac%e7%8f%be%e8%ba%ab%e5%a9%9a%e5%ae%b4-%e7%96%91%e8%88%87%e9%87%91%e9%ab%98%e6%81%a9%e5%a4%a7%e5%9c%98%e5%9c%93%e7%b5%90%e5%b1%80">【劇透？】李敏鎬現身婚宴 疑與金高恩大團圓結局 (16:46)</option><option value="../ldy/showbiz/latest/20200603/1591172976841/%e3%80%90%e7%9c%9f%e5%bf%83%e8%a9%b1%e3%80%91%e8%ac%9d%e9%9c%86%e9%8b%92%e8%ae%9a%e5%91%a8%e6%9d%b0%e5%80%ab-%e8%b7%9f%e7%8e%8b%e8%8f%b2%e9%83%bd%e6%98%af%e5%90%8c%e6%a8%a3%e5%96%ae%e7%b4%94%e7%9a%84%e4%ba%ba" selected>【真心話】謝霆鋒讚周杰倫：跟王菲都是同樣單純的人 (16:38)</option><option value="../ldy/showbiz/latest/20200603/1591172348100/%e3%80%90%e4%b9%9d%e6%8a%8a%e5%88%80%e6%84%9b%e6%83%85%e4%b8%89%e9%83%a8%e6%9b%b2%e3%80%91%e6%9f%af%e9%9c%87%e6%9d%b1%e3%80%8c%e7%8a%a7%e7%89%b2%e8%89%b2%e7%9b%b8%e3%80%8d-%e5%81%9a%e6%9e%97%e4%be%9d%e6%99%a8%e3%80%8c%e5%b0%88%e5%b1%ac%e8%b6%85%e4%ba%ba%e3%80%8d">【九把刀愛情三部曲】柯震東「犧牲色相」 做林依晨「專屬超人」 (16:28)</option><option value="../ldy/showbiz/latest/20200603/1591170919376/%e7%8e%8b%e7%81%9d%e5%85%92%e5%ad%96%e5%bc%b5%e8%89%be%e5%98%89%e5%85%92%e5%ad%90%e8%a1%8c%e5%b1%b1%e6%92%9e%e8%a6%8b%e7%99%bc%e5%93%a5-%e6%9e%97%e5%be%b7%e4%bf%a1%e5%a6%92%e5%bf%8c%e5%88%b0%e7%88%86%e7%b2%97">王灝兒孖張艾嘉兒子行山撞見發哥 林德信妒忌到爆粗 (16:18)</option><option value="../ldy/showbiz/latest/20200603/1591169751649/%e5%86%8d%e5%90%8c%e8%a2%81%e5%81%89%e8%b1%aa%e5%a7%9c%e7%9a%93%e6%96%87%e5%90%88%e4%bd%9c-%e6%83%a0%e8%8b%b1%e7%b4%85%e6%bc%94%e7%b2%be%e7%a5%9e%e7%97%85%e6%82%a3%e8%80%85-%e8%be%9b%e8%8b%a6%e9%81%8e%e6%8b%8d%e6%89%93%e6%88%b2">再同袁偉豪姜皓文合作 惠英紅演精神病患者 辛苦過拍打戲 (16:08)</option><option value="../ldy/showbiz/latest/20200603/1591170281180/%e3%80%90%e5%bb%a3%e5%91%8a%e5%95%86%e8%a7%a3%e7%b4%84%e3%80%91%e8%8e%89%e9%9b%85%e7%b1%b3%e9%9b%aa%e6%b6%89%e7%a8%ae%e6%97%8f%e6%ad%a7%e8%a6%96%e3%80%8a%e6%ad%a1%e6%a8%82%e5%90%88%e5%94%b1%e5%9c%98%e3%80%8b%e8%88%8a%e6%8b%8d%e6%aa%94">【廣告商解約】莉雅米雪涉種族歧視《歡樂合唱團》舊拍檔 (15:40)</option><option value="../ldy/showbiz/latest/20200603/1591167083820/%e5%8a%a0%e5%85%a5%e3%80%8a%e6%9d%b1%e5%bc%b5%e3%80%8b5%e5%b9%b4%e5%a4%9a%e8%9d%a6%e7%a2%8c%e4%ba%8b-%e9%99%b3%e5%ba%ad%e6%ac%a3%e7%82%ba%e7%94%b7%e5%8f%8b%e9%80%80%e8%82%a1%e5%81%a5%e8%ba%ab%e4%b8%ad%e5%bf%83%e8%a7%a3%e7%95%ab">加入《東張》5年多蝦碌事 陳庭欣為男友退股健身中心解畫 (15:08)</option><option value="../ldy/showbiz/latest/20200603/1591164949533/%e3%80%90%e9%99%b3%e8%b1%aa%e6%83%b3%e8%bf%bd%e7%ac%ac4%e5%80%8b-%e3%80%91%e8%83%a1%e5%ae%9a%e6%ac%a3%e5%81%9a%e5%a7%91%e5%aa%bd%e9%a4%b5%e5%a4%9c%e5%a5%b6-%e5%97%8c%e6%b9%8a%e4%bb%94%e5%94%94%e5%ae%b9%e6%98%93">【陳豪想追第4個？】胡定欣做姑媽餵夜奶 嗌湊仔唔容易 (14:45)</option><option value="../ldy/showbiz/latest/20200603/1591161886666/15%e6%ad%b2%e6%84%9b%e7%8a%aclucky%e6%83%85%e6%b3%81%e8%ae%8a%e5%b7%ae-%e9%84%ad%e7%a7%80%e6%96%87-%e6%88%91%e4%b8%8d%e5%ae%b9%e8%87%aa%e5%b7%b1%e9%99%b7%e9%80%b2%e6%82%b2%e8%a7%80">15歲愛犬Lucky情況變差 鄭秀文︰我不容自己陷進悲觀 (14:03)</option><option value="../ldy/showbiz/latest/20200603/1591160112151/%e8%80%81%e5%a9%86%e5%89%96%e8%85%b9%e7%94%9f%e5%ad%90-%e9%bb%8e%e6%8c%af%e7%87%81%e4%bb%8a%e6%99%a8%e6%a6%ae%e5%8d%87%e7%88%b8%e7%88%b8-%e5%a4%aa%e5%a4%aa%e5%90%8cbb%e5%a5%bd%e5%81%a5%e5%ba%b7">老婆剖腹生子 黎振燁今晨榮升爸爸︰太太同BB好健康 (13:10)</option><option value="../ldy/showbiz/latest/20200603/1591158407871/%e3%80%90%e5%87%ba%e8%bb%8c%e7%8d%b2%e5%8e%9f%e8%ab%92%e3%80%91%e9%bb%8e%e6%8c%af%e7%87%81%e5%81%9a%e5%a5%bd%e4%b8%88%e5%a4%ab%e9%99%aa%e7%94%a2-%e8%80%81%e5%a9%86%e4%bb%8a%e6%99%a8%e5%89%96%e8%85%b9%e7%94%a2%e5%ad%90">【出軌獲原諒】黎振燁做好丈夫陪產 老婆今晨剖腹產子 (12:39)</option><option value="../ldy/showbiz/latest/20200603/1591156321062/%e6%bc%94%e5%8d%94%e7%99%bc%e6%94%be%e6%af%8f%e4%ba%ba9000%e5%85%83%e6%8a%97%e7%96%ab%e8%b3%87%e5%8a%a9%e9%87%91-%e9%bb%83%e5%a4%8f%e8%95%99-%e3%80%8c%e8%97%9d%e4%ba%ba%e7%84%a1%e6%83%85%e3%80%8d%e5%91%a2%e5%8f%a5%e8%aa%aa%e8%a9%b1%e9%8c%af%e6%99%92">演協發放每人9000元抗疫資助金 黃夏蕙︰「藝人無情」呢句說話錯晒 (12:11)</option><option value="../ldy/showbiz/latest/20200603/1591115734214/%e3%80%90%e6%9c%80%e7%b4%a2%e9%ad%94%e5%a5%b3%e3%80%91%e4%ba%ba%e6%80%a7%e9%9a%aa%e6%83%a1%e5%b0%8f%e9%a6%ac%e8%a2%ab%e8%83%8c%e5%8f%9b-%e6%b5%b7%e9%ad%94thalassa%e9%82%aa%e6%b0%a3%e6%90%b6%e9%8f%a1">【最索魔女】人性險惡小馬被背叛 海魔Thalassa邪氣搶鏡 (00:51)</option>							</select>
							</form>
							<div class="clear"></div>
							<h1 class="line_1_5em color_666 h3">【真心話】謝霆鋒讚周杰倫：跟王菲都是同樣單純的人 (16:38)</h1>
							<h5 class="line_3em color_aaa pull-left">文章日期：2020年06月03日</h5>
							<!-- share start -->
							<div class="soc_wrap pull-right">
								<!--- facebook plugin --->
								<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js" defer></script>                          
								<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20200603/1591172976841/%e3%80%90%e7%9c%9f%e5%bf%83%e8%a9%b1%e3%80%91%e8%ac%9d%e9%9c%86%e9%8b%92%e8%ae%9a%e5%91%a8%e6%9d%b0%e5%80%ab-%e8%b7%9f%e7%8e%8b%e8%8f%b2%e9%83%bd%e6%98%af%e5%90%8c%e6%a8%a3%e5%96%ae%e7%b4%94%e7%9a%84%e4%ba%ba"></span>
								<div class="share_wrap">
									<span class="share_txt"> Share </span>
								</div>
								<span class="st_facebook_large" displayText="Facebook"></span>
								<span class="st_twitter_large" displayText="Tweet"></span>
								<!--<span class="st_sina_large" displayText="Sina"></span>-->
								<script type="text/javascript" src="../js/articleshare1.js?0"></script>
								<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
							</div>
							<!-- share end -->
							<div class="clear"></div>
						</div>
						<!-- content slides start -->
						<div class="album_big"><div class="ImageTable13_album"><div class="ImageDiv">
							<div id="zoomedimg">
								<div style="vertical-align:middle;display:table-cell;width:650px" id="zoom_sf_00"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20200603/1591172976841/%e3%80%90%e7%9c%9f%e5%bf%83%e8%a9%b1%e3%80%91%e8%ac%9d%e9%9c%86%e9%8b%92%e8%ae%9a%e5%91%a8%e6%9d%b0%e5%80%ab-%e8%b7%9f%e7%8e%8b%e8%8f%b2%e9%83%bd%e6%98%af%e5%90%8c%e6%a8%a3%e5%96%ae%e7%b4%94%e7%9a%84%e4%ba%ba?photo=1591172976857" guid="LDY_WEB_TC/20200603/S00009/image/1591172976857">
<a href="https://fs.mingpao.com/ldy/20200603/s00009/bceb01fef7e650e2a8b94cd6c7909267.jpg" class="fancybox-buttons" data-fancybox-group="button" title="謝霆鋒激讚周杰倫為人可愛又單純。（大會提供）">
<img src="https://fs.mingpao.com/ldy/20200603/s00009/bceb01fef7e650e2a8b94cd6c7909267.jpg" style="width:100%;height:auto;max-width:800px;"/>
<div class="slide_cap color_white">謝霆鋒激讚周杰倫為人可愛又單純。（大會提供）</div>
</a></div>
							</div>
						</div></div></div>
						<div class="carousel4th"><div class="slide_carousel responsive">
							<div id="foo4" class="box_pad">
								<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_00');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20200603/s00009/bcea32030052b3c0eff5516577563e95.jpg" style="width:100px;height:auto;"></a></div></figure>
							</div>
							<a class="prev" id="foo4_prev" href="#"><span>prev</span></a>
							<a class="next" id="foo4_next" href="#"><span>next</span></a>
						</div></div>
						<div class="clr"></div>
						<!-- content slides end -->
						<div class="article_content line_1_5em">
							<p>由周杰倫（周董）主導的Netflix華語實境節目《周遊記》，新一集邀請謝霆鋒和時裝界先鋒大師山本耀司任嘉賓。吃遍山珍海味的霆鋒，特意選在日式傳統的屋形船上宴請周董，邊看着東京灣夜景，邊品嘗風味佳餚，而周董也表演了5種魔術回禮。</p><p>霆鋒讚周董是個可愛及單純的人，他說：「但是世界上愈來愈少（這種人），我認識的他是這麼單純，他跟王菲都是同樣單純的人。」兩人曾拍戲而有深厚友情，霆鋒形容周董在他心中就像一個王子：「但可能是一個玻璃造的王子，是很透明、很純的東西。我就像一塊在馬路邊的石頭，你怎麼把我丟在哪裏，我都可以生存。」霆鋒又好奇問周董會否考慮開始慢活時，工作狂周董秒回：「不行！這樣的話，度假只能過一、兩天。」</p><h2>（即時娛樂）</h2>						</div>
												<!-- share start -->
						<div class="soc_wrap">
							<!--- facebook plugin --->
							<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
							<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20200603/1591172976841/%e3%80%90%e7%9c%9f%e5%bf%83%e8%a9%b1%e3%80%91%e8%ac%9d%e9%9c%86%e9%8b%92%e8%ae%9a%e5%91%a8%e6%9d%b0%e5%80%ab-%e8%b7%9f%e7%8e%8b%e8%8f%b2%e9%83%bd%e6%98%af%e5%90%8c%e6%a8%a3%e5%96%ae%e7%b4%94%e7%9a%84%e4%ba%ba"></span>
							<div class="share_wrap">
								<span class="share_txt"> Share </span>
							</div>
							<span class="st_facebook_large" displayText="Facebook"></span>
							<span class="st_twitter_large" displayText="Tweet"></span>
							<!--<span class="st_sina_large" displayText="Sina"></span>-->
							<script type="text/javascript" src="../js/articleshare1.js?0"></script>
							<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
						</div>
						<!-- share end -->
					</div>
												
					<div class="box_wrap">
						<div class="boxtitle ol_title_font color_ol"><h3>MORE</h3></div>
						<div class="box">
							<ul>
								<li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20200603/1591173143356/%e6%a2%81%e6%bc%a2%e6%96%87%e9%82%80%e8%a2%81%e5%af%8c%e8%8f%af%e4%bb%bb%e6%96%b0%e6%ad%8cmv%e7%94%b7%e4%b8%bb%e8%a7%92-%e6%8f%90%e9%86%92%e5%a4%a7%e5%ae%b6%e8%bf%bd%e5%a4%a2%e5%88%9d%e5%bf%83"><img src="https://fs.mingpao.com/ldy/20200603/s00009/bd00a1a1cb58956e2a230297dc83e95e.jpg" border="0" title="梁漢文邀袁富華任新歌MV男主角 提醒大家追夢初心 alt="梁漢文邀袁富華任新歌MV男主角 提醒大家追夢初心"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20200603/1591173143356/%e6%a2%81%e6%bc%a2%e6%96%87%e9%82%80%e8%a2%81%e5%af%8c%e8%8f%af%e4%bb%bb%e6%96%b0%e6%ad%8cmv%e7%94%b7%e4%b8%bb%e8%a7%92-%e6%8f%90%e9%86%92%e5%a4%a7%e5%ae%b6%e8%bf%bd%e5%a4%a2%e5%88%9d%e5%bf%83"><h4 class="color_666">梁漢文邀袁富華任新歌MV男主角 提醒大家追夢初心 (16:48) <img src="../image/video_icon.gif"></h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20200603/1591172052035/%e3%80%90%e5%8a%87%e9%80%8f-%e3%80%91%e6%9d%8e%e6%95%8f%e9%8e%ac%e7%8f%be%e8%ba%ab%e5%a9%9a%e5%ae%b4-%e7%96%91%e8%88%87%e9%87%91%e9%ab%98%e6%81%a9%e5%a4%a7%e5%9c%98%e5%9c%93%e7%b5%90%e5%b1%80"><img src="https://fs.mingpao.com/ldy/20200603/s00009/bc54d43298e9eeba07ad68fe9bfb0bdf.jpg" border="0" title="【劇透？】李敏鎬現身婚宴 疑與金高恩大團圓結局 alt="【劇透？】李敏鎬現身婚宴 疑與金高恩大團圓結局"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20200603/1591172052035/%e3%80%90%e5%8a%87%e9%80%8f-%e3%80%91%e6%9d%8e%e6%95%8f%e9%8e%ac%e7%8f%be%e8%ba%ab%e5%a9%9a%e5%ae%b4-%e7%96%91%e8%88%87%e9%87%91%e9%ab%98%e6%81%a9%e5%a4%a7%e5%9c%98%e5%9c%93%e7%b5%90%e5%b1%80"><h4 class="color_666">【劇透？】李敏鎬現身婚宴 疑與金高恩大團圓結局 (16:46)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20200603/1591172348100/%e3%80%90%e4%b9%9d%e6%8a%8a%e5%88%80%e6%84%9b%e6%83%85%e4%b8%89%e9%83%a8%e6%9b%b2%e3%80%91%e6%9f%af%e9%9c%87%e6%9d%b1%e3%80%8c%e7%8a%a7%e7%89%b2%e8%89%b2%e7%9b%b8%e3%80%8d-%e5%81%9a%e6%9e%97%e4%be%9d%e6%99%a8%e3%80%8c%e5%b0%88%e5%b1%ac%e8%b6%85%e4%ba%ba%e3%80%8d"><img src="https://fs.mingpao.com/ldy/20200603/s00009/bc82e396c18a537506013e8c6bd99ea2.jpg" border="0" title="【九把刀愛情三部曲】柯震東「犧牲色相」 做林依晨「專屬超人」 alt="【九把刀愛情三部曲】柯震東「犧牲色相」 做林依晨「專屬超人」"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20200603/1591172348100/%e3%80%90%e4%b9%9d%e6%8a%8a%e5%88%80%e6%84%9b%e6%83%85%e4%b8%89%e9%83%a8%e6%9b%b2%e3%80%91%e6%9f%af%e9%9c%87%e6%9d%b1%e3%80%8c%e7%8a%a7%e7%89%b2%e8%89%b2%e7%9b%b8%e3%80%8d-%e5%81%9a%e6%9e%97%e4%be%9d%e6%99%a8%e3%80%8c%e5%b0%88%e5%b1%ac%e8%b6%85%e4%ba%ba%e3%80%8d"><h4 class="color_666">【九把刀愛情三部曲】柯震東「犧牲色相」 做林依晨「專屬超人」 (16:28)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20200603/1591170919376/%e7%8e%8b%e7%81%9d%e5%85%92%e5%ad%96%e5%bc%b5%e8%89%be%e5%98%89%e5%85%92%e5%ad%90%e8%a1%8c%e5%b1%b1%e6%92%9e%e8%a6%8b%e7%99%bc%e5%93%a5-%e6%9e%97%e5%be%b7%e4%bf%a1%e5%a6%92%e5%bf%8c%e5%88%b0%e7%88%86%e7%b2%97"><img src="https://fs.mingpao.com/ldy/20200603/s00009/bbe8d052c16ec5585b5295814afa5230.jpg" border="0" title="王灝兒孖張艾嘉兒子行山撞見發哥 林德信妒忌到爆粗 alt="王灝兒孖張艾嘉兒子行山撞見發哥 林德信妒忌到爆粗"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20200603/1591170919376/%e7%8e%8b%e7%81%9d%e5%85%92%e5%ad%96%e5%bc%b5%e8%89%be%e5%98%89%e5%85%92%e5%ad%90%e8%a1%8c%e5%b1%b1%e6%92%9e%e8%a6%8b%e7%99%bc%e5%93%a5-%e6%9e%97%e5%be%b7%e4%bf%a1%e5%a6%92%e5%bf%8c%e5%88%b0%e7%88%86%e7%b2%97"><h4 class="color_666">王灝兒孖張艾嘉兒子行山撞見發哥 林德信妒忌到爆粗 (16:18)</h4></a></div></li>							</ul>
							<div class="clear"></div>
						</div>
					</div>
									</div>
				<div class="column_300_content pull-left">
					<script src="../js/adv/rightadv1.js"></script>
					<div id="rightlatest"></div><script src="../ldy/rightlatest.php"></script><!--latest-->
					<div id="rightalbum"></div><script src="../ldy/rightalbum.php"></script><!--video-->
					<div id="rightcelebrity"></div><script src="../ldy/rightcelebrity.php"></script><!--celebrity-->
					<script src="../js/adv/rightadv2.js"></script>
									</div>
			</div></div>
			
			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="othereditorchoice"></div><script src="../ldy/othereditorchoice.php"></script><!--editor choice-->
				</div>
			</div>

			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="showmostpopular"></div><script src="../ldy/showmostpopular.php"></script><!--most popular-->
	
				</div>
			</div>
			<!--- content end --->
			<!--- footer menu --->
			<div class="ol_footer_wrapper  ">
<div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="showbiz1.php?page=1">SHOWBIZ</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="celebrity1.php?page=1">CELEBRITY</a></li>	<li class="subnav"><a href="celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="beautystyle1.php?page=1">BEAUTY & STYLE</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fashion">FASHION</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="cultureleisure1.php?page=1">CULTURE & LEISURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="family1.php?page=1">FAMILY</a></li>	<li class="subnav"><a href="family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="hotpick1.php?page=1">HOT PICK</a></li></ul></div></div>
		</div></div>
		<!--- content grid end --->
		<div class="clr"></div>
		<div class="group">
			<div class="col span_12_of_12"><div class="ad728">	<div class="clr"></div>	<div align="center" class="superbanner" id="footerbannerd"></div>	<div class="superbanner1"></div>	<div class="superbanner2"></div></div><footer>	<div class="footer_nav">		<div class="col span_2_of_12" >			<div class="mingpaologo2"><img src="//creative.mingpao.com/image/mplogos/bottom_logo.png "></div>		</div>		<div class="full-footer"><div class="global_footer_title_color title" id="slide-trigger">網站地圖<span>&#9660</span></div></div>		<div class="navigation1">			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報網站頻道</h6>						<h4 class="navfooter slide-trigger item1"><span>明報網站頻道</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mingpao.com/" target="_blank">明報網站</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/" target="_blank">新聞</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/" target="_blank">財經</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/" target="_blank">教育</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">JUMP 求職增值</a></li>							<li><a rel="nofollow" href="https://happypama.mingpao.com/" target="_blank">親子</a></li>							<li><a rel="nofollow" href="https://ol.mingpao.com/" target="_blank">OL</a></li>							<li><a rel="nofollow" href="https://mpdeluxe.mingpao.com/" target="_blank">Deluxe</a></li>							<li><a rel="nofollow" href="https://health.mingpao.com/" target="_blank">健康</a></li>							<li><a rel="nofollow" href="https://jupas.mingpao.com/" target="_blank">明報升學網</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報海外版</h6>						<h4 class="navfooter slide-trigger  item2"><span>明報海外版</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mingpaocanada.com/tor/" target="_blank">明報多倫多</a></li>							<li><a rel="nofollow" href="https://www.mingpaocanada.com/van/" target="_blank">明報溫哥華</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">雜誌書籍</h6>						<h4 class="navfooter slide-trigger item3"><span>雜誌書籍</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.yzzk.com/" target="_blank">亞洲週刊</a></li>							<li><a rel="nofollow" href="https://mingpaomonthly.com/" target="_blank">明報月刊</a></li>							<li><a rel="nofollow" href="https://books.mingpao.com/" target="_blank">明報出版社</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體刊物</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">會員專區</h6>						<h4 class="navfooter slide-trigger item4"><span>會員專區</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/join2.cfm" target="_blank">明報網站會員登記</a></li>							<li><a rel="nofollow" href="https://studentreporter.mingpao.com/" target="_blank">校園記者</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/faq.cfm" target="_blank">常見問題</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm" target="_blank">私隱條款</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm#disclaimer" target="_blank">免責聲明</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/tnc1.cfm" target="_blank">使用條款及細則</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">精選服務</h6>						<h4 class="navfooter slide-trigger item6"><span>精選服務</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.charming-online.com/" target="_blank">翠明假期</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/course/search/" target="_blank">課程速遞</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">資訊工具</h6>						<h4 class="navfooter slide-trigger item5"><span>資訊工具</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/weather.htm" target="_blank">天氣報告</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/search1.php" target="_blank">明報報章搜尋</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/instantp1.php" target="_blank">樓按計算機</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/stock1.php" target="_blank">港股股價查詢</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">求職及課程搜尋器</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/search/secondary1" target="_blank">學校搜尋器</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/rss.php" target="_blank">新聞RSS</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">Apps下載</h6>						<h4 class="navfooter slide-trigger item6"><span>APPS下載</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://onelink.to/mpnews" target="_blank">明報新聞</a></li>							<li><a rel="nofollow" href="https://onelink.to/jump" target="_blank">明報 JUMP</a></li>							<li><a rel="nofollow" href="https://onelink.to/mplifestyle" target="_blank">明報生活</a></li>							<li><a rel="nofollow" href="https://onelink.to/mpeducation" target="_blank">明報教育</a></li>							<li><a rel="nofollow" href="https://onelink.to/yzzk" target="_blank">亞洲週刊</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">訂閱</h6>						<h4 class="navfooter slide-trigger item7"><span>訂閱</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/pay.htm" target="_blank">明報電子報</a></li>							<li><a rel="nofollow" href="https://epaper.mingpao.com/index.htm" target="_blank">明報電子報(學生版)</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/print.htm" target="_blank">明報印刷版</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">廣告查詢</h6>						<h4 class="navfooter slide-trigger item8"><span>廣告查詢</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/adbanner/ratecard/index.htm" target="_blank">明報集團廣告查詢</a></li>							<li><a rel="nofollow" href="https://www.mingpao.com/htm/saleskit/htm/index.htm" target="_blank">明報網站資料</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">關於我們</h6>						<h4 class="navfooter slide-trigger item9"><span>關於我們</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=main&lang=T" target="_blank">世界華文媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=biz&path=biz_01&lang=T" target="_blank">明報</a></li>							<li><a rel="nofollow" href="https://www.mpep.com.hk/" target="_blank">明報教育出版</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=contact&path=contact_01" target="_blank">聯絡我們</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/jobsearchmp" target="_blank">人才招聘</a></li>						</ul>					</nav>				</div>			</div>		</div>	</div>	<div class="clr"></div>	<div class="footer_bottom">		<div class="col span_5_of_12">			<div class="addtel  txts1 color3rd">				地址：香港柴灣嘉業街18號明報工業中心Ａ座15樓<br>電話：(852)25953111　傳真：(852)28983783			</div>		</div>		<div class="col span_7_of_12">			<span class="copyR txts1 color3rd">明報網站 · 版權所有 · 不得轉載<br>Copyright © Mingpao.com All rights reserved.</span>		</div>			</div></footer><script language="javascript">;(function($) {	$.fn.collapsableFooter=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			var tree2 = obj.next('.navigation1');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}				if( obj.is(':visible') ){tree2.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');};				if ( $(window).width() <= 640 ){tree2.slideDown('fast');};			});		});	};})(jQuery);(function (){    $('nav.footer_menu .slide-trigger').collapsableFooter();	$('footer .full-footer').collapsableFooter();	$("nav.footer_menu h4").click(function(){		$(this).toggleClass("active");		$(this).siblings("h4").removeClass("active");	});	$('#slide-trigger').on('click', function () {		$('#slide-trigger > span').toggleClass('transform-class');	});})();</script><div id="footerotherbanner"></div>

<div class="ad140" id="footerbanner"></div>

<script type="text/javascript">
// for sharethis ga tracking
if(typeof stLight!='undefined') stLight.options({ publisherGA:'UA-4717822-1' });
</script></div>
		</div>
		<div class="clr"></div>
	</div>
</div></div></div>
</body>
<script type="text/javascript" src="../js/vendor/postscribe.js"></script>
<script type="text/javascript" src="../js/adv/advert.js" defer></script></html>