<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="zh-hant" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="zh-hant" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="zh-hant" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-hant" class="no-js"> <!--<![endif]--><head>
<base href="https://ol.mingpao.com/ldy/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>與黃翠如隔空傳情 蕭正楠隔離第4日學識生活小智慧 (20:40) - 20201127 - SHOWBIZ - 明報OL網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" hreflang="zh-hk" href="https://ol.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css" media="all">
<link rel="stylesheet" href="../css/all_col.css" media="all">
<link rel="stylesheet" href="../css/header.css?2">
<link rel="stylesheet" href="../css/header_color2.css">
<link rel="stylesheet" href="../css/footer.css?1" media="all">
<link rel="stylesheet" href="../css/footer_color2.css?1">
<link rel="stylesheet" href="../css/bootstrap.min_v1.css">
<link rel="stylesheet" href="../css/bootstrap.min_ol_amendment.css">
<link rel="stylesheet" href="../css/mp_advert.css">
<link rel="stylesheet" href="../css/ol_style.css?0">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.2.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<script src="../js/common.js?0"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-1"></script>
<script>
gaTrackingID='UA-4717822-1';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID);
</script>
<!--adsense-->
<script data-ad-client="ca-pub-2961670429589660" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script src="../js/jquery.bootstrap-autohidingnavbar.js"></script>	<!--- auto hide --->
<link rel="stylesheet" href="../css/bootstrap_multi_level_dropdown.css">	<!--- bootstrap_multi_level_dropdown --->
<script src="../js/bootstrap.min.js"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<link rel="stylesheet" href="../css/3_column_thumbnail.css?0">
<link rel="stylesheet" href="../css/image_carousel.css">
<link rel="stylesheet" href="../css/carousel.css">
<script type="text/javascript" src="../js/jquery.caroufredsel.js"></script> 

<!--firebase goresponse-->
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script>
<!-- Browser PushSDK from pns.goresponse -->
<script> function r(e){/in/.test(document.readyState)?setTimeout("r("+e+")",9):e()}r(function(){var e=document.createElement("script");e.type="text/javascript",e.src="https://pns.goresponse.net/BrowserPushSDK",e.onload=null,e.onreadystatechange=function(){"complete"==this.readyState&&null()},document.getElementsByTagName("head")[0].appendChild(e)}); </script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>

<!-- 2020-03-05 Nielsen VisualDNA from Innity -->
<script type="text/javascript" src="https://creative.mingpao.com/js/nielsen_visualdna.js"></script>



<script type="text/javascript" src="../js/imgliquid.js"></script>	<!-- imgliquid -->

<script type="text/javascript">
$(document).ready(function () {
	if($('.imgLiquid4').length>0) $('.imgLiquid4').imgLiquid({fill:!false, horizontalAlign:'5%', useBackgroundSize:true});
	//support anchor with Base href
    var pathname=window.location.href.split('#')[0];
    $('a[href^="#"]').each(function() {
        var $this=$(this), link=$this.attr('href');
        $this.attr('href', pathname + link);
    });	
});
</script>

<!--GDPR-->
<script src="//creative.mingpao.com/js/gdpr.js"></script>
<meta name="description" content="蕭正楠（Edwin）早前拍攝飲食節目時，因曾到訪有員工確診新冠肺炎的食肆，因而被列為緊密接觸者，目前正接受14日強制檢疫。今天是Edwin接受隔離的第4天，他在社交網分享自拍片段，說發現了不用開門也能拿到外賣的方法。" />
<meta name="keyword" content="蕭正楠,黃翠如,強制檢疫" />
<meta name="news_keyword" content="蕭正楠,黃翠如,強制檢疫" />
<link rel="image_src" href="https://fs.mingpao.com/ldy/20201127/s00009/6011dfd6a90fd975d6e5cd4cda4322b5.jpg" />
<meta property="og:title" content="與黃翠如隔空傳情 蕭正楠隔離第4日學識生活小智慧 (20:40) - 20201127 - SHOWBIZ - 明報OL網"/>
<meta property="og:description" content="蕭正楠（Edwin）早前拍攝飲食節目時，因曾到訪有員工確診新冠肺炎的食肆，因而被列為緊密接觸者，目前正接受14日強制檢疫。今天是Edwin接受隔離的第4天，他在社交網分享自拍片段，說發現了不用開門也能拿到外賣的方法。"/>
<meta property="og:site_name" content="明報OL網"/>
<meta property="og:url" content="https://ol.mingpao.com/ldy/showbiz/latest/20201127/1606479003435/%e8%88%87%e9%bb%83%e7%bf%a0%e5%a6%82%e9%9a%94%e7%a9%ba%e5%82%b3%e6%83%85-%e8%95%ad%e6%ad%a3%e6%a5%a0%e9%9a%94%e9%9b%a2%e7%ac%ac4%e6%97%a5%e5%ad%b8%e8%ad%98%e7%94%9f%e6%b4%bb%e5%b0%8f%e6%99%ba%e6%85%a7"/>
<meta property="og:image" content="https://fs.mingpao.com/ldy/20201127/s00009/6011dfd6a90fd975d6e5cd4cda4322b5.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="421" />
<script type="text/javascript">
//var requestURL=parent.location.href.split('?')[0], bCheckURL=true;	
/* check mobile user that redirect to m.mingpao.com */
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if (window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://ol.mingpao.com/')<0)) {
	var rgReplace=new RegExp('https://ol.mingpao.com/(php|ldy)/');
	var newURL=location.href.replace(rgReplace, 'https://m.mingpao.com/ldy/');
	parent.location.href=newURL;
	//$('html').append('['+document.referrer+']');
	//console.log(document.referrer,newURL);
	//alert(newURL);
	//bCheckURL=false;
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL='https://ol.mingpao.com/ldy/showbiz/latest/20201127/1606479003435/%e8%88%87%e9%bb%83%e7%bf%a0%e5%a6%82%e9%9a%94%e7%a9%ba%e5%82%b3%e6%83%85-%e8%95%ad%e6%ad%a3%e6%a5%a0%e9%9a%94%e9%9b%a2%e7%ac%ac4%e6%97%a5%e5%ad%b8%e8%ad%98%e7%94%9f%e6%b4%bb%e5%b0%8f%e6%99%ba%e6%85%a7';
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='') {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>	<!--check url with mobile device-->
<link rel="stylesheet" href="../css/showbiz.css?0">
<link rel="stylesheet" href="../css/share.css?1">
<!-- slide_carousel -->
<link rel="stylesheet" href="../css/slide_carousel.css">
<!-- fancyBoz light box -->
<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="../js/jquery.mousewheel-3.0.6.pack.js"></script>
<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="../js/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<!-- Add Button helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<!-- Add Thumbnail helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<!-- Add Media helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<!-- photo transition -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-addad.js?v=1.0.6"></script>
<script type="text/javascript">
var common = {
	_historyCategory: '',
	_historyCaption: '',
	_historyUrl: '',
	_historyImg: '',
	_second : 0,
	_minute : 0,
	_currTime: 0,
	_TimeOut: 1, /*15 mins : 900*/
	_platform: 1, 
    zoomimg: function(id){
		$('#zoomedimg').find('[id^=zoom]').each(function() {
			if (this.id != id) {
				$('#' + this.id).css('display','none');
				if($(this).find("iframe").length>0) {
					// clear video in non-focus/invisible iframe
					$(this).find("iframe").attr('src', '');
				}
			} else {
				$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
				if($(this).find("iframe").length>0) {
					// set video to focus/visible iframe
					$(this).find("iframe").attr('src', $(this).find("a").attr('href'));
					// resize focus/visible iframe for responsive layout
					$(this).find("iframe").css('height', $('[id^=zoom]:visible').width()*400/650);
				}
				$('#' + this.id).css('display','table-cell');
				if($(this).find('img').length>0 && $(this).find('img').attr('id')!='') {
					// fine tune the img with responsive layout
					if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
						if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
							$(this).find('img').css('width', $('[id^=zoom]:visible').width());
					} else {
						if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
							$(this).find('img').css('height', $('[id^=zoom]:visible').height());
					}
				}
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall($(this).attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+$(this).attr('guid')+'&pguid=LDY_WEB_TC/20201127/S00009/text/1606479003435');
			};
		});		
    }
}

$(document).ready(function() {	
	//text view rate
	if (typeof viewRateCollect=='function') viewRateCollect('guid=LDY_WEB_TC/20201127/S00009/text/1606479003435');	
	// active the Slider
	$('#foo4').carouFredSel({
		scroll	: 1000,
		circular: false,
		infinite: false,
		auto	: false,
		width	: '100%',
		prev 	: {	
			button	: '#foo4_prev',
			key		: 'left'
		},
		next 	: { 
			button	: '#foo4_next',
			key		: 'right'
		},
		pagination: '#foo4_pag'
	});
	//adjust the Large image size
	$('#zoomedimg').find('[id^=zoom]').each(function(){
		$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
		// fine tune the img with responsive layout
		if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
			if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
				$(this).find('img').css('width', $('[id^=zoom]:visible').width());
		} else {
			if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
				$(this).find('img').css('height', $('[id^=zoom]:visible').height());
		}
			});
	$('div[id^=zoom_video_]:visible').each(function(){
		$(this).find("iframe").css('height', $(this).find("iframe").width()*400/650);
		$(this).find("iframe").css('vertical-align', 'middle');
	});
	/* Fancy box - Button helper. Disable animations, hide close button, change title type and content */
	$('.fancybox-buttons').fancybox({
		openEffect  : 'none',
		closeEffect : 'none',
		prevEffect : 'none',
		nextEffect : 'none',
		closeBtn  : false,
		autoPlay   : true,
		playSpeed  : 5000,
		helpers : {
			title : { type : 'inside' },
			buttons	: {}
		},
		beforeShow: function () {
			var obj1=$('#zoomedimg').find('[id^=zoom]:eq('+this.index+')');
			if(obj1.length>0) {
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall(obj1.attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+obj1.attr('guid')+'&pguid=LDY_WEB_TC/20201127/S00009/text/1606479003435');
			}
		},
		afterLoad : function() { this.title='Image '+(this.index+1)+' of '+this.group.length+(this.title?' - '+this.title:''); }
	})
	.addAd('photo_transition_lrec',2);//photo transition ad
});
</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> 
<div id="fb-root"></div>
<div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
			<script language="javascript">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</script>
<header id="top" role="banner">
	<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
	<!--- desktop --->
	<div class="group desktopheader">
		<div class="col span_12_of_12">
			<div class="mp_header_adv">
  <div align="center" class="ad728" id="headerbannerd"></div>
</div>
		</div>
		<div class="group grey_dot">
			<div class="col span_12_of_12_no_space">
				<div class="logo_wrapper">
					<div class="otherinfo">
						<div class="otherinfo2"></div>
						<div class="date color2nd"><!-- mobile dat --></div>
						<div class="weather"></div>
						
					</div>
					<div id="mingpaonews_logo"> <div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div> </div>
					<div class="otherinfo3">
						<!--- desktop search --->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--- desktop end --->
	<!--- mobile --->
	<div class="group mobileheader">
		<div class="col span_12_of_12">
			<div id="dl-menu" class="dl-menuwrapper">
				<button class="dl-trigger">Open Menu</button>	<!-- with mobile logo -->
				<!-- menubar -->
			</div>
			<div class="otherinfo"><div class="date color2nd"><!-- mobile dat --></div></div>
			<div class="otherinfo2"></div>
			<div id="otherinfo3mobile">
				<!-- mobile search -->
			</div>
		</div>
		<div class="col span_12_of_12">
			<div id="headerbannerm"></div>
		</div>
	</div>
	<!--- mobile end --->
</header>
<div class="clr"></div> 
<script language="javascript">
;(function() {
	var bHeaderDateShow='', setHeaderDate='';
	if (bHeaderDateShow=='Y') {
		var weekday=['日','一','二','三','四','五','六'];
		var nowDate=new Date();
		setHeaderDate+=nowDate.getFullYear()+'年';
		setHeaderDate+=(nowDate.getMonth()+1)+'月';
		setHeaderDate+=nowDate.getDate()+'日 ';
		setHeaderDate+='星期'+weekday[nowDate.getDay()]+'　';
		setHeaderDate+=(nowDate.getHours()%12==0?'12':nowDate.getHours()%12)+':';
		setHeaderDate+=('00'+nowDate.getMinutes()).slice(-2);
		setHeaderDate+=nowDate.getHours()<12?'AM':'PM';
		$('header .date').html(setHeaderDate);
	}
})();

;(function(window, document, undefined) {
    // helper functions
    var trim = function(str) {
        return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
    };
    var hasClass = function(el, cn) {
        return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
    };
    var addClass = function(el, cn) {
        if (!hasClass(el, cn)) {
            el.className = (el.className === '') ? cn : el.className + ' ' + cn;
        }
    };
	var removeClass = function(el, cn) {
        el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
    };
    var hasParent = function(el, id) {
        if (el) {
            do {
                if (el.id === id) {
                    return true;
                }
                if (el.nodeType === 9) {
                    break;
                }
            }
            while((el = el.parentNode));
        }
        return false;
    };
    // normalize vendor prefixes
    var doc = document.documentElement;
    var transform_prop = window.Modernizr.prefixed('transform'),
        transition_prop = window.Modernizr.prefixed('transition'),
        transition_end = (function() {
            var props = {
                'WebkitTransition' : 'webkitTransitionEnd',
                'MozTransition'    : 'transitionend',
                'OTransition'      : 'oTransitionEnd otransitionend',
                'msTransition'     : 'MSTransitionEnd',
                'transition'       : 'transitionend'
            };
            return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
        })();

    window.App = (function() {
        var _init = false, app = { };
        var inner = document.getElementById('outer_wrapper'),
            nav_open = false,
            nav_class = 'js-nav';
        app.init = function() {
            if (_init) {
                return;
            }
            _init = true;
            var closeNavEnd = function(e) {
                if (e && e.target === inner) {
                    document.removeEventListener(transition_end, closeNavEnd, false);
                }
                nav_open = false;
            };
            app.closeNav =function() {
                if (nav_open) {
                    // close navigation after transition or immediately
                    var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
                    if (duration > 0) {
                        document.addEventListener(transition_end, closeNavEnd, false);
                    } else {
                        closeNavEnd(null);
                    }
                }
                removeClass(doc, nav_class);
            };
            app.openNav = function() {
                if (nav_open) {
                    return;
                }
                addClass(doc, nav_class);
                nav_open = true;
            };
            app.toggleNav = function(e) {
                if (nav_open && hasClass(doc, nav_class)) {
                    app.closeNav();
                } else {
                    app.openNav();
                }
                if (e) {
                    e.preventDefault();
                }
            };
            // open nav with main "nav" button
            document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
            addClass(doc, 'js-ready');
        };
        return app;
    })();
    if (window.addEventListener) {
		//window.addEventListener('DOMContentLoaded', window.App.init, false);
		window.App.init();
    }
})(window, window.document);
</script>		</div></div>
		<div class="clr"></div>
		<!--- content grid start --->
		<div class="group"><div class="col span_12_of_12">
			<!--- menu : need replace back the postion (otherinfo*) in Header --->
			<script language="javascript">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</script>			<!--- content start --->
			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="page_title">
				<h3 class="ol_title_font color_ol line_1_5em pull-left">
					<a href="../ldy/showbiz1.php?page=1">SHOWBIZ</a>					/ <a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a>				</h3>
				<a href="../ldy/pastarticle1.php?issue=20201127"><h3 class="btn_past ol_title_font color_white pull-right">PAST ARTICLES</h3></a>
				<div class="clear"></div>
			</div></div></div>

			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="column_696_content pull-left">
					<div class="article_wrap">
						<div class="article_top">
							<form class="pull-right">
							<select class="txt_14px" style="width:350px" onchange="parent.location.href=this.options[this.selectedIndex].value;">
								<option value="../ldy/showbiz/latest/20201127/1606298534151/%e7%ac%ac%e4%b8%80%e4%bb%a3%e5%a5%b3%e4%b8%bb%e6%92%ad-%e9%99%b3%e8%b2%9d%e5%85%92%e5%85%a5%e8%a1%8c%e4%b8%8d%e9%9d%a0%e7%88%b6%e8%94%ad-%e8%b7%9f%e6%9c%a8%e6%9d%91%e6%8b%93%e5%93%89%e4%b8%80%e5%8b%be%e6%88%90%e5%90%8d">第一代女主播｜陳貝兒入行不靠父蔭 跟木村拓哉一勾成名 (23:21)</option><option value="../ldy/showbiz/latest/20201127/1606488433353/12%e6%9c%88%e6%9c%aa%e5%88%b0%e5%b7%b2%e6%94%b6%e8%81%96%e8%aa%95%e7%a6%ae%e7%89%a9-%e5%b0%8f%e9%bb%83%e5%a6%83%e6%88%b4%e5%a4%aa%e9%99%bd%e7%9c%bc%e9%8f%a1%e8%ae%8a%e8%ba%ab%e6%8b%9b%e7%a9%8dbb">12月未到已收聖誕禮物 小黃妃戴太陽眼鏡變身招積BB (23:02)</option><option value="../ldy/showbiz/latest/20201127/1606484975400/%e7%b5%90%e5%a9%9a23%e5%b9%b4-%e5%8a%89%e5%b0%8f%e6%85%a7%e6%84%9f%e6%81%a9%e6%9c%89%e8%80%81%e5%85%ac%e8%98%87%e5%bf%97%e5%a8%81%e5%85%b1%e5%90%8c%e9%80%b2%e9%80%80">結婚23年 劉小慧感恩有老公蘇志威共同進退 (22:23)</option><option value="../ldy/showbiz/latest/20201127/1606482766322/%e9%ba%a5%e7%be%8e%e6%81%a9%e9%80%81%e9%a9%9a%e5%96%9c-%e6%9d%8e%e4%bd%b3%e8%8a%af%e7%94%9f%e6%97%a5%e9%96%8b%e5%b7%a5%e6%8b%8d%e5%8a%87-%e6%a9%9f%e6%a2%b0%e4%ba%ba%e5%bc%8f%e5%90%b9%e7%81%ab%e6%a9%9f">麥美恩送驚喜 李佳芯生日開工拍劇 機械人式吹火機 (21:40)</option><option value="../ldy/showbiz/latest/20201127/1606479003435/%e8%88%87%e9%bb%83%e7%bf%a0%e5%a6%82%e9%9a%94%e7%a9%ba%e5%82%b3%e6%83%85-%e8%95%ad%e6%ad%a3%e6%a5%a0%e9%9a%94%e9%9b%a2%e7%ac%ac4%e6%97%a5%e5%ad%b8%e8%ad%98%e7%94%9f%e6%b4%bb%e5%b0%8f%e6%99%ba%e6%85%a7" selected>與黃翠如隔空傳情 蕭正楠隔離第4日學識生活小智慧 (20:40)</option><option value="../ldy/showbiz/latest/20201127/1606476464982/%e6%9d%8e%e9%9d%96%e7%ad%a0%e6%8b%8d%e6%96%b0%e6%ad%8cmv-%e8%88%87%e7%94%b7%e4%b8%bb%e8%a7%92%e8%9d%b8%e5%b1%85%e9%ba%b5%e5%8c%85%e8%bb%8a%e5%85%a7">李靖筠拍新歌MV 與男主角蝸居麵包車內 (19:53)</option><option value="../ldy/showbiz/latest/20201127/1606473259662/%e4%b8%80%e7%a7%92%e6%8b%b3%e7%8e%8b-%e6%81%86%e4%bb%94-tonick%e8%87%aa%e5%b0%8e%e8%87%aa%e6%bc%94-%e8%ae%9a%e5%91%a8%e5%9c%8b%e8%b3%a2%e6%88%b2%e4%b8%ad%e5%85%92%e5%ad%90%e5%8e%b2%e5%ae%b3">一秒拳王｜恆仔@ToNick自導自演 讚周國賢戲中兒子厲害 (19:14)</option><option value="../ldy/showbiz/latest/20201127/1606470730391/%e9%99%b3%e7%80%85%e7%84%a1%e6%87%bc%e7%96%ab%e6%83%85-%e8%81%96%e8%aa%95%e7%85%a7%e8%bf%94%e6%ba%ab%e5%93%a5%e8%8f%af%e9%81%8e%e7%af%80-%e4%bd%99%e5%be%b7%e4%b8%9e%e7%95%99%e6%b8%af%e6%b6%88%e8%b2%bb">陳瀅無懼疫情 聖誕照返溫哥華過節 余德丞留港消費 (18:29)</option><option value="../ldy/showbiz/latest/20201127/1606470094399/%e6%96%b0%e6%88%b2%e5%8a%87%e6%9c%ac%e9%91%bd%e7%a0%942%e5%b9%b4-%e5%8a%89%e5%be%b7%e8%8f%af%e6%88%b4%e3%80%8c%e5%81%87%e8%82%a2%e3%80%8d%e6%bc%94%e6%ae%98%e9%9a%9c%e6%8b%86%e5%bd%88%e5%b0%88%e5%ae%b6">新戲劇本鑽研2年 劉德華戴「假肢」演殘障拆彈專家 (17:47)</option><option value="../ldy/showbiz/latest/20201127/1606466956666/%e9%a6%ae%e5%be%b7%e5%80%ab%e5%b7%a6%e6%94%ac%e6%9e%97%e7%86%99%e8%95%be%e5%8f%b3%e6%93%81%e8%80%81%e5%a9%86%e8%88%92%e6%b7%87-%e7%b6%b2%e6%b0%91-%e4%ba%ba%e7%94%9f%e8%b4%8f%e5%ae%b6">馮德倫左攬林熙蕾右擁老婆舒淇 網民︰人生贏家 (17:28)</option><option value="../ldy/showbiz/latest/20201127/1606467694605/%e4%bd%99%e9%8c%a6%e5%9f%ba%e7%a2%ba%e8%a8%ba-%e6%96%bc%e5%b1%af%e9%96%80%e9%86%ab%e9%99%a2%e9%9a%94%e9%9b%a2-%e7%82%ba%e6%9c%8b%e5%8f%8b%e5%b8%b6%e4%be%86%e4%b8%8d%e4%be%bf%e6%84%9f%e6%8a%b1%e6%ad%89">余錦基確診 於屯門醫院隔離：為朋友帶來不便感抱歉 (17:17)</option><option value="../ldy/showbiz/latest/20201127/1606464961571/%e8%a2%81%e5%81%89%e8%b1%aa%e7%94%ab%e5%a9%9a%e7%85%a7%e5%90%91%e8%80%81%e5%a9%86%e7%94%9c%e8%9c%9c%e7%95%99%e8%a8%80-%e9%a6%ac%e6%98%8e%e9%80%81%e7%a5%9d%e7%a6%8f%e8%a2%ab%e7%b6%b2%e5%8f%8b%e8%bf%bd%e5%95%8f%e5%a9%9a%e6%9c%9f">袁偉豪甫婚照向老婆甜蜜留言 馬明送祝福被網友追問婚期 (17:05)</option><option value="../ldy/showbiz/latest/20201127/1606466004895/%e6%8d%b2%e5%85%a5%e9%8c%a2%e9%8a%80%e7%93%9c%e8%91%9b-%e9%8d%be%e8%88%92%e7%a5%ba%e8%ad%b7%e5%ae%b6%e5%a7%90sherman-%e8%b7%9f%e9%99%b3%e6%bd%94%e7%8e%b2%e9%9a%94%e7%a9%ba%e9%96%8b%e7%81%ab">捲入錢銀瓜葛 鍾舒祺護家姐Sherman 跟陳潔玲隔空開火 (16:40)</option><option value="../ldy/showbiz/latest/20201127/1606462437260/%e5%90%84%e5%8d%80%e8%87%a8%e6%99%82%e6%aa%a2%e6%b8%ac%e4%b8%ad%e5%bf%83%e4%ba%ba%e6%b5%81%e4%b8%8d%e5%9d%87-%e6%b1%aa%e6%98%8e%e8%8d%83-%e6%94%bf%e5%ba%9c%e7%99%bc%e6%94%be%e4%bf%a1%e6%81%af%e8%a6%81%e5%8a%a0%e5%bc%b7%e5%92%8c%e6%94%b9%e5%96%84">各區臨時檢測中心人流不均 汪明荃︰政府發放信息要加強和改善 (16:15)</option><option value="../ldy/showbiz/latest/20201127/1606460387667/%e8%ac%9d%e9%ab%98%e6%99%89%e6%84%9b%e5%bf%83%e7%88%86%e6%a3%9a-%e5%81%9a%e7%be%a9%e5%b7%a5%e6%8e%a2%e6%9c%9b%e6%b5%81%e6%b5%aa%e8%b2%93%e7%8b%97">謝高晉愛心爆棚 做義工探望流浪貓狗 (15:06)</option><option value="../ldy/showbiz/latest/20201127/1606460098980/%e9%ab%98%e4%bb%a5%e7%bf%94%e9%9b%a2%e4%b8%961%e5%b9%b4-%e5%90%b3%e5%bb%ba%e8%b1%aa%e8%a2%81%e8%a9%a0%e7%90%b3%e9%8c%84%e3%80%8a%e4%b8%80%e8%b5%b7%e8%b5%b0%e9%81%8e%e3%80%8b%e6%82%bc%e6%95%85%e5%8f%8b">高以翔離世1年 吳建豪袁詠琳錄《一起走過》悼故友 (14:43)</option><option value="../ldy/showbiz/latest/20201127/1606456698669/%e5%8f%b1%e5%92%a4-%e5%a7%9c%e6%bf%a4%e6%9e%97%e5%ae%b6%e8%ac%99%e6%ae%ba%e5%85%a5%e6%88%91%e6%9c%80%e5%96%9c%e6%84%9b%e7%9a%84%e7%94%b7%e6%ad%8c%e6%89%8b5%e5%bc%b7-%e9%99%b3%e5%a5%95%e8%bf%85%e5%87%ba%e5%b1%80">叱咤｜姜濤林家謙殺入我最喜愛的男歌手5強 陳奕迅出局 (13:51)</option><option value="../ldy/showbiz/latest/20201127/1606455992588/%e3%80%8a%e5%b0%91%e5%b9%b4%e7%9a%84%e4%bd%a0%e3%80%8b%e4%bb%a3%e8%a1%a8%e9%a6%99%e6%b8%af%e8%a7%92%e9%80%90%e3%80%8c%e7%ac%ac93%e5%b1%86%e5%a5%a7%e6%96%af%e5%8d%a1%e6%9c%80%e4%bd%b3%e5%9c%8b%e9%9a%9b%e5%bd%b1%e7%89%87%e3%80%8d">《少年的你》代表香港角逐「第93屆奧斯卡最佳國際影片」 (13:43)</option><option value="../ldy/showbiz/latest/20201127/1606455818368/%e7%96%ab%e6%83%85%e5%bd%b1%e9%9f%bf%e7%a5%a8%e6%88%bf-%e3%80%8a%e7%86%b1%e8%a1%80%e3%80%8b%e5%b0%8e%e6%bc%94%e9%97%9c%e4%bf%a1%e8%bc%9d-%e6%af%8f%e9%83%a8%e9%9b%bb%e5%bd%b1%e9%83%bd%e6%9c%89%e6%a2%9d%e5%91%bd">疫情影響票房？ 《熱血》導演關信輝：每部電影都有條命 (13:24)</option><option value="../ldy/showbiz/latest/20201127/1606453359398/%e8%9d%a6%e9%a0%ad%e8%bb%8a%e5%bb%82%e8%87%a8%e7%9b%86%e5%97%8c%e7%a0%b4%e5%96%89%e5%9a%a8-%e8%a2%81%e5%af%8c%e8%8f%af%e5%b2%91%e7%8f%88%e5%85%b6%e9%87%8d%e6%bc%94%e7%b6%93%e5%85%b8%e9%9b%bb%e5%bd%b1%e5%8f%b0%e8%a9%9e">蝦頭車廂臨盆嗌破喉嚨  袁富華岑珈其重演經典電影台詞 (12:52)</option><option value="../ldy/showbiz/latest/20201127/1606452283747/%e8%a6%aa%e8%a6%aa%e5%a4%a7%e8%87%aa%e7%84%b6-%e9%99%b3%e5%87%b1%e7%90%b3%e8%a8%88%e5%8a%83%e8%b7%9f%e5%ae%b6%e4%ba%ba%e9%81%8e%e7%b6%a0%e8%89%b2%e8%81%96%e8%aa%95%e7%af%80">親親大自然｜陳凱琳計劃跟家人過綠色聖誕節 (12:29)</option><option value="../ldy/showbiz/latest/20201127/1606450104066/%e4%bb%a5%e7%8f%8d%e8%b2%b4%e9%a3%9f%e6%9d%90%e4%b8%8b%e5%bb%9a-%e9%bb%8e%e5%a7%bf%e7%82%ae%e8%a3%bd%e7%99%bd%e6%9d%be%e9%9c%b2%e7%82%92%e8%9b%8b-%e6%9b%bf%e8%87%aa%e5%b7%b1%e6%89%93%e6%89%93%e6%b0%a3">以珍貴食材下廚｜黎姿炮製白松露炒蛋：替自己打打氣 (11:43)</option><option value="../ldy/showbiz/latest/20201127/1606447381837/%e6%84%9b%e5%a6%bb%e8%99%9f-%e6%9d%8e%e4%ba%9e%e7%94%b736%e6%ad%b2%e7%94%9f%e6%97%a5-%e7%8e%8b%e7%a5%96%e8%97%8d%e4%bd%bf%e5%87%ba%e7%b5%95%e3%80%8c%e8%9c%9c%e3%80%8d%e6%ae%ba%e6%89%8b%e9%90%a7%e5%86%a7%e5%a6%bb">愛妻號｜李亞男36歲生日 王祖藍使出絕「蜜」殺手鐧冧妻 (11:03)</option><option value="../ldy/showbiz/latest/20201127/1606445696646/%e7%b4%85%e9%a4%a8%e7%ac%ac5%e5%a0%b4%e5%80%8b%e5%94%b1-%e5%bc%b5%e6%95%ac%e8%bb%92%e8%81%b2%e5%b8%b6%e7%8f%be%e7%96%b2%e5%8b%9e-%e9%96%8b%e5%a7%8b%e6%9c%89%e5%b0%91%e5%b0%91%e6%b0%b4%e8%85%ab">紅館第5場個唱｜張敬軒聲帶現疲勞：開始有少少水腫 (10:31)</option>							</select>
							</form>
							<div class="clear"></div>
							<h1 class="line_1_5em color_666 h3">與黃翠如隔空傳情 蕭正楠隔離第4日學識生活小智慧 (20:40)</h1>
							<h5 class="line_3em color_aaa pull-left">文章日期：2020年11月27日</h5>
							<!-- share start -->
							<div class="soc_wrap pull-right">
								<!--- facebook plugin --->
								<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js" defer></script>                          
								<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20201127/1606479003435/%e8%88%87%e9%bb%83%e7%bf%a0%e5%a6%82%e9%9a%94%e7%a9%ba%e5%82%b3%e6%83%85-%e8%95%ad%e6%ad%a3%e6%a5%a0%e9%9a%94%e9%9b%a2%e7%ac%ac4%e6%97%a5%e5%ad%b8%e8%ad%98%e7%94%9f%e6%b4%bb%e5%b0%8f%e6%99%ba%e6%85%a7"></span>
								<div class="share_wrap">
									<span class="share_txt"> Share </span>
								</div>
								<span class="st_facebook_large" displayText="Facebook"></span>
								<span class="st_twitter_large" displayText="Tweet"></span>
								<!--<span class="st_sina_large" displayText="Sina"></span>-->
								<script type="text/javascript" src="../js/articleshare1.js?0"></script>
								<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
							</div>
							<!-- share end -->
							<div class="clear"></div>
						</div>
						<!-- content slides start -->
						<div class="album_big"><div class="ImageTable13_album"><div class="ImageDiv">
							<div id="zoomedimg">
								<div style="vertical-align:middle;display:table-cell;width:650px" id="zoom_sf_00"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20201127/1606479003435/%e8%88%87%e9%bb%83%e7%bf%a0%e5%a6%82%e9%9a%94%e7%a9%ba%e5%82%b3%e6%83%85-%e8%95%ad%e6%ad%a3%e6%a5%a0%e9%9a%94%e9%9b%a2%e7%ac%ac4%e6%97%a5%e5%ad%b8%e8%ad%98%e7%94%9f%e6%b4%bb%e5%b0%8f%e6%99%ba%e6%85%a7?photo=1606479003438" guid="LDY_WEB_TC/20201127/S00009/image/1606479003438">
<a href="https://fs.mingpao.com/ldy/20201127/s00009/6011dfd6a90fd975d6e5cd4cda4322b5.jpg" class="fancybox-buttons" data-fancybox-group="button" title="蕭正楠發現不用開門也拿到外賣食物的方法。（蕭正楠Instagram圖片 / 明報製圖）">
<img src="https://fs.mingpao.com/ldy/20201127/s00009/6011dfd6a90fd975d6e5cd4cda4322b5.jpg" style="width:100%;height:auto;max-width:800px;"/>
<div class="slide_cap color_white">蕭正楠發現不用開門也拿到外賣食物的方法。（蕭正楠Instagram圖片 / 明報製圖）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_01"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20201127/1606479003435/%e8%88%87%e9%bb%83%e7%bf%a0%e5%a6%82%e9%9a%94%e7%a9%ba%e5%82%b3%e6%83%85-%e8%95%ad%e6%ad%a3%e6%a5%a0%e9%9a%94%e9%9b%a2%e7%ac%ac4%e6%97%a5%e5%ad%b8%e8%ad%98%e7%94%9f%e6%b4%bb%e5%b0%8f%e6%99%ba%e6%85%a7?photo=1606479696591" guid="LDY_WEB_TC/20201127/S00009/image/1606479696591">
<a href="https://fs.mingpao.com/ldy/20201127/s00009/607cf3d9ceb6d300142d8ef0b65355a8.jpg" class="fancybox-buttons" data-fancybox-group="button" title="黃翠如上載照片向老公蕭正楠求救。（黃翠如Instagram圖片）">
<img src="https://fs.mingpao.com/ldy/20201127/s00009/607cf3d9ceb6d300142d8ef0b65355a8.jpg" style="width:auto;height:100%;max-height:760px;"/>
<div class="slide_cap color_white">黃翠如上載照片向老公蕭正楠求救。（黃翠如Instagram圖片）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_02"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20201127/1606479003435/%e8%88%87%e9%bb%83%e7%bf%a0%e5%a6%82%e9%9a%94%e7%a9%ba%e5%82%b3%e6%83%85-%e8%95%ad%e6%ad%a3%e6%a5%a0%e9%9a%94%e9%9b%a2%e7%ac%ac4%e6%97%a5%e5%ad%b8%e8%ad%98%e7%94%9f%e6%b4%bb%e5%b0%8f%e6%99%ba%e6%85%a7?photo=1606479003437" guid="LDY_WEB_TC/20201127/S00009/image/1606479003437">
<a href="https://fs.mingpao.com/ldy/20201127/s00009/6011df70cd958848dd892c6595cd77f2.jpg" class="fancybox-buttons" data-fancybox-group="button" title="蕭正楠非常掛念黃翠如。（蕭正楠Instagram圖片）">
<img src="https://fs.mingpao.com/ldy/20201127/s00009/6011df70cd958848dd892c6595cd77f2.jpg" style="width:auto;height:100%;max-height:768px;"/>
<div class="slide_cap color_white">蕭正楠非常掛念黃翠如。（蕭正楠Instagram圖片）</div>
</a></div>
							</div>
						</div></div></div>
						<div class="carousel4th"><div class="slide_carousel responsive">
							<div id="foo4" class="box_pad">
								<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_00');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20201127/s00009/6011e310a2efb67e4e91a27ef7965850.jpg" style="width:100px;height:auto;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_01');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20201127/s00009/607cf6aad0174c056e9c8355d4f75d6e.jpg" style="width:auto;height:75px;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_02');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20201127/s00009/6011e1f9ff0e557656b82127a5d34f90.jpg" style="width:auto;height:75px;"></a></div></figure>
							</div>
							<a class="prev" id="foo4_prev" href="#"><span>prev</span></a>
							<a class="next" id="foo4_next" href="#"><span>next</span></a>
						</div></div>
						<div class="clr"></div>
						<!-- content slides end -->
						<div class="article_content line_1_5em">
							<p>蕭正楠（Edwin）早前拍攝飲食節目時，因曾到訪有員工確診新冠肺炎的食肆，因而被列為緊密接觸者，目前正接受14日強制檢疫。今天是Edwin接受隔離的第4天，他在社交網分享自拍片段，說發現了不用開門也能拿到外賣的方法。</p><p>他說︰「隔離第4天，我發現了一件事，原來不用開門也可以拿到東西，就是打開窗簾，然後打開個網，打開個窗，就可以拿到東西了﹗嘩﹗還有奶飲呀﹗嗶嗶﹗」黃翠如隨即在留言位置寫上「嗶嗶」兩個字，似乎是他們之間的密語﹗</p><p>老公不在家，黃翠如繼續隔空跟Edwin傳情，拍片表示家裏的植物有點枯萎，不知道是否因為她淋得太多水。翠如又表示收到Edwin想吃的朱古力，問要不要寄一些給他吃。Edwin寫上地址之餘，還問︰「可唔可以寄埋你過嚟？」</p><h2>（即時娛樂）</h2><p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CIFdAG1F07m/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CIFdAG1F07m/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> 在 Instagram 查看這則貼文</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CIFdAG1F07m/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Edwin Siu（@edwinsiu）分享的貼文</a></p><p></div></blockquote>
<script async src="//www.instagram.com/embed.js"></script></p>						</div>
												<!-- share start -->
						<div class="soc_wrap">
							<!--- facebook plugin --->
							<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
							<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20201127/1606479003435/%e8%88%87%e9%bb%83%e7%bf%a0%e5%a6%82%e9%9a%94%e7%a9%ba%e5%82%b3%e6%83%85-%e8%95%ad%e6%ad%a3%e6%a5%a0%e9%9a%94%e9%9b%a2%e7%ac%ac4%e6%97%a5%e5%ad%b8%e8%ad%98%e7%94%9f%e6%b4%bb%e5%b0%8f%e6%99%ba%e6%85%a7"></span>
							<div class="share_wrap">
								<span class="share_txt"> Share </span>
							</div>
							<span class="st_facebook_large" displayText="Facebook"></span>
							<span class="st_twitter_large" displayText="Tweet"></span>
							<!--<span class="st_sina_large" displayText="Sina"></span>-->
							<script type="text/javascript" src="../js/articleshare1.js?0"></script>
							<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
						</div>
						<!-- share end -->
					</div>
												
					<div class="box_wrap">
						<div class="boxtitle ol_title_font color_ol"><h3>MORE</h3></div>
						<div class="box">
							<ul>
								<li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20201127/1606484975400/%e7%b5%90%e5%a9%9a23%e5%b9%b4-%e5%8a%89%e5%b0%8f%e6%85%a7%e6%84%9f%e6%81%a9%e6%9c%89%e8%80%81%e5%85%ac%e8%98%87%e5%bf%97%e5%a8%81%e5%85%b1%e5%90%8c%e9%80%b2%e9%80%80"><img src="https://fs.mingpao.com/ldy/20201127/s00009/63a2fe6dfdb846efb894ce5930271e03.jpg" border="0" title="結婚23年 劉小慧感恩有老公蘇志威共同進退 alt="結婚23年 劉小慧感恩有老公蘇志威共同進退"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20201127/1606484975400/%e7%b5%90%e5%a9%9a23%e5%b9%b4-%e5%8a%89%e5%b0%8f%e6%85%a7%e6%84%9f%e6%81%a9%e6%9c%89%e8%80%81%e5%85%ac%e8%98%87%e5%bf%97%e5%a8%81%e5%85%b1%e5%90%8c%e9%80%b2%e9%80%80"><h4 class="color_666">結婚23年 劉小慧感恩有老公蘇志威共同進退 (22:23)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20201127/1606482766322/%e9%ba%a5%e7%be%8e%e6%81%a9%e9%80%81%e9%a9%9a%e5%96%9c-%e6%9d%8e%e4%bd%b3%e8%8a%af%e7%94%9f%e6%97%a5%e9%96%8b%e5%b7%a5%e6%8b%8d%e5%8a%87-%e6%a9%9f%e6%a2%b0%e4%ba%ba%e5%bc%8f%e5%90%b9%e7%81%ab%e6%a9%9f"><img src="https://fs.mingpao.com/ldy/20201127/s00009/6251dccaf573890cb392a9897dd5c46e.jpg" border="0" title="麥美恩送驚喜 李佳芯生日開工拍劇 機械人式吹火機 alt="麥美恩送驚喜 李佳芯生日開工拍劇 機械人式吹火機"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20201127/1606482766322/%e9%ba%a5%e7%be%8e%e6%81%a9%e9%80%81%e9%a9%9a%e5%96%9c-%e6%9d%8e%e4%bd%b3%e8%8a%af%e7%94%9f%e6%97%a5%e9%96%8b%e5%b7%a5%e6%8b%8d%e5%8a%87-%e6%a9%9f%e6%a2%b0%e4%ba%ba%e5%bc%8f%e5%90%b9%e7%81%ab%e6%a9%9f"><h4 class="color_666">麥美恩送驚喜 李佳芯生日開工拍劇 機械人式吹火機 (21:40)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20201127/1606476464982/%e6%9d%8e%e9%9d%96%e7%ad%a0%e6%8b%8d%e6%96%b0%e6%ad%8cmv-%e8%88%87%e7%94%b7%e4%b8%bb%e8%a7%92%e8%9d%b8%e5%b1%85%e9%ba%b5%e5%8c%85%e8%bb%8a%e5%85%a7"><img src="https://fs.mingpao.com/ldy/20201127/s00009/5eda0335c8cb955cc6255785649b0d4a.jpg" border="0" title="李靖筠拍新歌MV 與男主角蝸居麵包車內 alt="李靖筠拍新歌MV 與男主角蝸居麵包車內"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20201127/1606476464982/%e6%9d%8e%e9%9d%96%e7%ad%a0%e6%8b%8d%e6%96%b0%e6%ad%8cmv-%e8%88%87%e7%94%b7%e4%b8%bb%e8%a7%92%e8%9d%b8%e5%b1%85%e9%ba%b5%e5%8c%85%e8%bb%8a%e5%85%a7"><h4 class="color_666">李靖筠拍新歌MV 與男主角蝸居麵包車內 (19:53)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20201127/1606473259662/%e4%b8%80%e7%a7%92%e6%8b%b3%e7%8e%8b-%e6%81%86%e4%bb%94-tonick%e8%87%aa%e5%b0%8e%e8%87%aa%e6%bc%94-%e8%ae%9a%e5%91%a8%e5%9c%8b%e8%b3%a2%e6%88%b2%e4%b8%ad%e5%85%92%e5%ad%90%e5%8e%b2%e5%ae%b3"><img src="https://fs.mingpao.com/ldy/20201127/s00009/5d0b425afe29a449f4426277a0f05d58.jpg" border="0" title="一秒拳王｜恆仔@ToNick自導自演 讚周國賢戲中兒子厲害 alt="一秒拳王｜恆仔@ToNick自導自演 讚周國賢戲中兒子厲害"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20201127/1606473259662/%e4%b8%80%e7%a7%92%e6%8b%b3%e7%8e%8b-%e6%81%86%e4%bb%94-tonick%e8%87%aa%e5%b0%8e%e8%87%aa%e6%bc%94-%e8%ae%9a%e5%91%a8%e5%9c%8b%e8%b3%a2%e6%88%b2%e4%b8%ad%e5%85%92%e5%ad%90%e5%8e%b2%e5%ae%b3"><h4 class="color_666">一秒拳王｜恆仔@ToNick自導自演 讚周國賢戲中兒子厲害 (19:14)</h4></a></div></li>							</ul>
							<div class="clear"></div>
						</div>
					</div>
									</div>
				<div class="column_300_content pull-left">
					<script src="../js/adv/rightadv1.js"></script>
					<div id="rightlatest"></div><script src="../ldy/rightlatest.php"></script><!--latest-->
					<div id="rightalbum"></div><script src="../ldy/rightalbum.php"></script><!--video-->
					<div id="rightcelebrity"></div><script src="../ldy/rightcelebrity.php"></script><!--celebrity-->
					<script src="../js/adv/rightadv2.js"></script>
									</div>
			</div></div>
			
			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="othereditorchoice"></div><script src="../ldy/othereditorchoice.php"></script><!--editor choice-->
				</div>
			</div>

			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="showmostpopular"></div><script src="../ldy/showmostpopular.php"></script><!--most popular-->
	
				</div>
			</div>
			<!--- content end --->
			<!--- footer menu --->
			<div class="ol_footer_wrapper  ">
<div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="showbiz1.php?page=1">SHOWBIZ</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="celebrity1.php?page=1">CELEBRITY</a></li>	<li class="subnav"><a href="celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="beautystyle1.php?page=1">BEAUTY & STYLE</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fashion">FASHION</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="cultureleisure1.php?page=1">CULTURE & LEISURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="family1.php?page=1">FAMILY</a></li>	<li class="subnav"><a href="family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="hotpick1.php?page=1">HOT PICK</a></li></ul></div></div>
		</div></div>
		<!--- content grid end --->
		<div class="clr"></div>
		<div class="group">
			<div class="col span_12_of_12"><div class="ad728">	<div class="clr"></div>	<div align="center" class="superbanner" id="footerbannerd"></div>	<div class="superbanner1"></div>	<div class="superbanner2"></div></div><footer>	<div class="footer_nav">		<div class="col span_2_of_12" >			<div class="mingpaologo2"><img src="//creative.mingpao.com/image/mplogos/bottom_logo.png "></div>		</div>		<div class="full-footer"><div class="global_footer_title_color title" id="slide-trigger">網站地圖<span>&#9660</span></div></div>		<div class="navigation1">			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報網站頻道</h6>						<h4 class="navfooter slide-trigger item1"><span>明報網站頻道</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mingpao.com/" target="_blank">明報網站</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/" target="_blank">新聞</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/" target="_blank">財經</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/" target="_blank">教育</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">JUMP 求職增值</a></li>							<li><a rel="nofollow" href="https://happypama.mingpao.com/" target="_blank">親子</a></li>							<li><a rel="nofollow" href="https://ol.mingpao.com/" target="_blank">OL</a></li>							<li><a rel="nofollow" href="https://mpdeluxe.mingpao.com/" target="_blank">Deluxe</a></li>							<li><a rel="nofollow" href="https://health.mingpao.com/" target="_blank">健康</a></li>							<li><a rel="nofollow" href="https://jupas.mingpao.com/" target="_blank">明報升學網</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報海外版</h6>						<h4 class="navfooter slide-trigger  item2"><span>明報海外版</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mingpaocanada.com/tor/" target="_blank">明報多倫多</a></li>							<li><a rel="nofollow" href="https://www.mingpaocanada.com/van/" target="_blank">明報溫哥華</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">雜誌書籍</h6>						<h4 class="navfooter slide-trigger item3"><span>雜誌書籍</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.yzzk.com/" target="_blank">亞洲週刊</a></li>							<li><a rel="nofollow" href="https://mingpaomonthly.com/" target="_blank">明報月刊</a></li>							<li><a rel="nofollow" href="https://books.mingpao.com/" target="_blank">明報出版社</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體刊物</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">會員專區</h6>						<h4 class="navfooter slide-trigger item4"><span>會員專區</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/join2.cfm" target="_blank">明報網站會員登記</a></li>							<li><a rel="nofollow" href="https://studentreporter.mingpao.com/" target="_blank">校園記者</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/faq.cfm" target="_blank">常見問題</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm" target="_blank">私隱條款</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm#disclaimer" target="_blank">免責聲明</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/tnc1.cfm" target="_blank">使用條款及細則</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">精選服務</h6>						<h4 class="navfooter slide-trigger item6"><span>精選服務</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.charming-online.com/" target="_blank">翠明假期</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/course/search/" target="_blank">課程速遞</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">資訊工具</h6>						<h4 class="navfooter slide-trigger item5"><span>資訊工具</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/weather.htm" target="_blank">天氣報告</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/search1.php" target="_blank">明報報章搜尋</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/instantp1.php" target="_blank">樓按計算機</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/stock1.php" target="_blank">港股股價查詢</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">求職及課程搜尋器</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/search/secondary1" target="_blank">學校搜尋器</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/rss.php" target="_blank">新聞RSS</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">Apps下載</h6>						<h4 class="navfooter slide-trigger item6"><span>APPS下載</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://onelink.to/mpnews" target="_blank">明報新聞</a></li>							<li><a rel="nofollow" href="https://onelink.to/jump" target="_blank">明報 JUMP</a></li>							<li><a rel="nofollow" href="https://onelink.to/mplifestyle" target="_blank">明報生活</a></li>							<li><a rel="nofollow" href="https://onelink.to/mpeducation" target="_blank">明報教育</a></li>							<li><a rel="nofollow" href="https://onelink.to/yzzk" target="_blank">亞洲週刊</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">訂閱</h6>						<h4 class="navfooter slide-trigger item7"><span>訂閱</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/pay.htm" target="_blank">明報電子報</a></li>							<li><a rel="nofollow" href="https://epaper.mingpao.com/index.htm" target="_blank">明報電子報(學生版)</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/print.htm" target="_blank">明報印刷版</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">廣告查詢</h6>						<h4 class="navfooter slide-trigger item8"><span>廣告查詢</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/adbanner/ratecard/index.htm" target="_blank">明報集團廣告查詢</a></li>							<li><a rel="nofollow" href="https://www.mingpao.com/htm/saleskit/htm/index.htm" target="_blank">明報網站資料</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">關於我們</h6>						<h4 class="navfooter slide-trigger item9"><span>關於我們</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=main&lang=T" target="_blank">世界華文媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=biz&path=biz_01&lang=T" target="_blank">明報</a></li>							<li><a rel="nofollow" href="https://www.mpep.com.hk/" target="_blank">明報教育出版</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=contact&path=contact_01" target="_blank">聯絡我們</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/jobsearchmp" target="_blank">人才招聘</a></li>						</ul>					</nav>				</div>			</div>		</div>	</div>	<div class="clr"></div>	<div class="footer_bottom">		<div class="col span_5_of_12">			<div class="addtel  txts1 color3rd">				地址：香港柴灣嘉業街18號明報工業中心Ａ座15樓<br>電話：(852)25953111　傳真：(852)28983783			</div>		</div>		<div class="col span_7_of_12">			<span class="copyR txts1 color3rd">明報網站 · 版權所有 · 不得轉載<br>Copyright © Mingpao.com All rights reserved.</span>		</div>			</div></footer><script language="javascript">;(function($) {	$.fn.collapsableFooter=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			var tree2 = obj.next('.navigation1');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}				if( obj.is(':visible') ){tree2.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');};				if ( $(window).width() <= 640 ){tree2.slideDown('fast');};			});		});	};})(jQuery);(function (){    $('nav.footer_menu .slide-trigger').collapsableFooter();	$('footer .full-footer').collapsableFooter();	$("nav.footer_menu h4").click(function(){		$(this).toggleClass("active");		$(this).siblings("h4").removeClass("active");	});	$('#slide-trigger').on('click', function () {		$('#slide-trigger > span').toggleClass('transform-class');	});})();</script><div id="footerotherbanner"></div>

<div class="ad140" id="footerbanner"></div>

<script type="text/javascript">
// for sharethis ga tracking
if(typeof stLight!='undefined') stLight.options({ publisherGA:'UA-4717822-1' });
</script></div>
		</div>
		<div class="clr"></div>
	</div>
</div></div></div>
</body>
<script type="text/javascript" src="../js/vendor/postscribe.js"></script>
<script type="text/javascript" src="../js/adv/advert.js" defer></script></html>