<!DOCTYPE html>
<html lang="zh-hant" class="no-js">
<head>
<base href="https://ol.mingpao.com/ldy/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>常伴左右｜孖泥鯭拖狗撐枱腳 黃心穎：沒有回應 多謝關心 (00:42) - 20210410 - SHOWBIZ - 明報OL網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" hreflang="zh-hk" href="https://ol.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css" media="all">
<link rel="stylesheet" href="../css/all_col.css" media="all">
<link rel="stylesheet" href="../css/header.css?2">
<link rel="stylesheet" href="../css/header_color2.css">
<link rel="stylesheet" href="../css/footer.css?1" media="all">
<link rel="stylesheet" href="../css/footer_color2.css?1">
<link rel="stylesheet" href="../css/bootstrap.min_v1.css">
<link rel="stylesheet" href="../css/bootstrap.min_ol_amendment.css">
<link rel="stylesheet" href="../css/mp_advert.css">
<link rel="stylesheet" href="../css/ol_style.css?0">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.2.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<script src="../js/common.js?0"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-1"></script>
<script>
gaTrackingID='UA-4717822-1';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID);
</script>
<!--adsense-->
<script data-ad-client="ca-pub-2961670429589660" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script src="../js/jquery.bootstrap-autohidingnavbar.js"></script>	<!--- auto hide --->
<link rel="stylesheet" href="../css/bootstrap_multi_level_dropdown.css">	<!--- bootstrap_multi_level_dropdown --->
<script src="../js/bootstrap.min.js"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<link rel="stylesheet" href="../css/3_column_thumbnail.css?0">
<link rel="stylesheet" href="../css/image_carousel.css">
<link rel="stylesheet" href="../css/carousel.css">
<script type="text/javascript" src="../js/jquery.caroufredsel.js"></script> 

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>

<!-- 2020-03-05 Nielsen VisualDNA from Innity -->
<script type="text/javascript" src="https://creative.mingpao.com/js/nielsen_visualdna.js"></script>



<script type="text/javascript" src="../js/imgliquid.js"></script>	<!-- imgliquid -->

<script type="text/javascript">
$(document).ready(function () {
	if($('.imgLiquid4').length>0) $('.imgLiquid4').imgLiquid({fill:!false, horizontalAlign:'5%', useBackgroundSize:true});
	//support anchor with Base href
    var pathname=window.location.href.split('#')[0];
    $('a[href^="#"]').each(function() {
        var $this=$(this), link=$this.attr('href');
        $this.attr('href', pathname + link);
    });	
});
</script>

<!--GDPR-->
<script src="//creative.mingpao.com/js/gdpr.js"></script>
<meta name="description" content="黃心穎自2年前跟許志安被爆「安心事件」後，陪伴身邊除了胞姊黃心美外，多次被目睹同行的就是RubberBand的鼓手泥鯭（黎萬宏）。日前心穎與泥鯭被指情侶裝拖狗在將軍澳南海濱長廊的餐廳撐枱腳。" />
<meta name="keyword" content="" />
<meta name="news_keyword" content="" />
<link rel="image_src" href="https://fs.mingpao.com/ldy/20210410/s00009/2a485621ae2648518fa9d309cf3edd64.jpg" />
<meta property="og:title" content="常伴左右｜孖泥鯭拖狗撐枱腳 黃心穎：沒有回應 多謝關心 (00:42) - 20210410 - SHOWBIZ - 明報OL網"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="黃心穎自2年前跟許志安被爆「安心事件」後，陪伴身邊除了胞姊黃心美外，多次被目睹同行的就是RubberBand的鼓手泥鯭（黎萬宏）。日前心穎與泥鯭被指情侶裝拖狗在將軍澳南海濱長廊的餐廳撐枱腳。"/>
<meta property="og:site_name" content="明報OL網"/>
<meta property="og:url" content="https://ol.mingpao.com/ldy/showbiz/latest/20210410/1617986543851/%e5%b8%b8%e4%bc%b4%e5%b7%a6%e5%8f%b3-%e5%ad%96%e6%b3%a5%e9%af%ad%e6%8b%96%e7%8b%97%e6%92%90%e6%9e%b1%e8%85%b3-%e9%bb%83%e5%bf%83%e7%a9%8e-%e6%b2%92%e6%9c%89%e5%9b%9e%e6%87%89-%e5%a4%9a%e8%ac%9d%e9%97%9c%e5%bf%83"/>
<meta property="og:image" content="https://fs.mingpao.com/ldy/20210410/s00009/2a485621ae2648518fa9d309cf3edd64.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="421" />
<script type="text/javascript">
//var requestURL=parent.location.href.split('?')[0], bCheckURL=true;	
/* check mobile user that redirect to m.mingpao.com */
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if (window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://ol.mingpao.com/')<0)) {
	var rgReplace=new RegExp('https://ol.mingpao.com/(php|ldy)/');
	var newURL=location.href.replace(rgReplace, 'https://m.mingpao.com/ldy/');
	parent.location.href=newURL;
	//$('html').append('['+document.referrer+']');
	//console.log(document.referrer,newURL);
	//alert(newURL);
	//bCheckURL=false;
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL='https://ol.mingpao.com/ldy/showbiz/latest/20210410/1617986543851/%e5%b8%b8%e4%bc%b4%e5%b7%a6%e5%8f%b3-%e5%ad%96%e6%b3%a5%e9%af%ad%e6%8b%96%e7%8b%97%e6%92%90%e6%9e%b1%e8%85%b3-%e9%bb%83%e5%bf%83%e7%a9%8e-%e6%b2%92%e6%9c%89%e5%9b%9e%e6%87%89-%e5%a4%9a%e8%ac%9d%e9%97%9c%e5%bf%83';
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='') {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>	<!--check url with mobile device-->
<link rel="stylesheet" href="../css/showbiz.css?0">
<link rel="stylesheet" href="../css/share.css?1">
<!-- slide_carousel -->
<link rel="stylesheet" href="../css/slide_carousel.css">
<!-- fancyBoz light box -->
<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="../js/jquery.mousewheel-3.0.6.pack.js"></script>
<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="../js/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<!-- Add Button helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<!-- Add Thumbnail helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<!-- Add Media helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<!-- photo transition -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-addad.js?v=1.0.6"></script>
<script type="text/javascript">
var common = {
	_historyCategory: '',
	_historyCaption: '',
	_historyUrl: '',
	_historyImg: '',
	_second : 0,
	_minute : 0,
	_currTime: 0,
	_TimeOut: 1, /*15 mins : 900*/
	_platform: 1, 
    zoomimg: function(id){
		$('#zoomedimg').find('[id^=zoom]').each(function() {
			if (this.id != id) {
				$('#' + this.id).css('display','none');
				if($(this).find("iframe").length>0) {
					// clear video in non-focus/invisible iframe
					$(this).find("iframe").attr('src', '');
				}
			} else {
				$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
				if($(this).find("iframe").length>0) {
					// set video to focus/visible iframe
					$(this).find("iframe").attr('src', $(this).find("a").attr('href'));
					// resize focus/visible iframe for responsive layout
					$(this).find("iframe").css('height', $('[id^=zoom]:visible').width()*400/650);
				}
				$('#' + this.id).css('display','table-cell');
				if($(this).find('img').length>0 && $(this).find('img').attr('id')!='') {
					// fine tune the img with responsive layout
					if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
						if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
							$(this).find('img').css('width', $('[id^=zoom]:visible').width());
					} else {
						if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
							$(this).find('img').css('height', $('[id^=zoom]:visible').height());
					}
				}
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall($(this).attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+$(this).attr('guid')+'&pguid=LDY_WEB_TC/20210410/S00009/text/1617986543851');
			};
		});		
    }
}

$(document).ready(function() {	
	//text view rate
	if (typeof viewRateCollect=='function') viewRateCollect('guid=LDY_WEB_TC/20210410/S00009/text/1617986543851');	
	// active the Slider
	$('#foo4').carouFredSel({
		scroll	: 1000,
		circular: false,
		infinite: false,
		auto	: false,
		width	: '100%',
		prev 	: {	
			button	: '#foo4_prev',
			key		: 'left'
		},
		next 	: { 
			button	: '#foo4_next',
			key		: 'right'
		},
		pagination: '#foo4_pag'
	});
	//adjust the Large image size
	$('#zoomedimg').find('[id^=zoom]').each(function(){
		$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
		// fine tune the img with responsive layout
		if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
			if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
				$(this).find('img').css('width', $('[id^=zoom]:visible').width());
		} else {
			if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
				$(this).find('img').css('height', $('[id^=zoom]:visible').height());
		}
			});
	$('div[id^=zoom_video_]:visible').each(function(){
		$(this).find("iframe").css('height', $(this).find("iframe").width()*400/650);
		$(this).find("iframe").css('vertical-align', 'middle');
	});
	/* Fancy box - Button helper. Disable animations, hide close button, change title type and content */
	$('.fancybox-buttons').fancybox({
		openEffect  : 'none',
		closeEffect : 'none',
		prevEffect : 'none',
		nextEffect : 'none',
		closeBtn  : false,
		autoPlay   : true,
		playSpeed  : 5000,
		helpers : {
			title : { type : 'inside' },
			buttons	: {}
		},
		beforeShow: function () {
			var obj1=$('#zoomedimg').find('[id^=zoom]:eq('+this.index+')');
			if(obj1.length>0) {
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall(obj1.attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+obj1.attr('guid')+'&pguid=LDY_WEB_TC/20210410/S00009/text/1617986543851');
			}
		},
		afterLoad : function() { this.title='Image '+(this.index+1)+' of '+this.group.length+(this.title?' - '+this.title:''); }
	})
	.addAd('photo_transition_lrec',2);//photo transition ad
});
</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> 
<div id="fb-root"></div>
<div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
			<script language="javascript">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</script>
<header id="top" role="banner">
	<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
	<!--- desktop --->
	<div class="group desktopheader">
		<div class="col span_12_of_12">
			<div class="mp_header_adv">
  <div align="center" class="ad728" id="headerbannerd"></div>
</div>
		</div>
		<div class="group grey_dot">
			<div class="col span_12_of_12_no_space">
				<div class="logo_wrapper">
					<div class="otherinfo">
						<div class="otherinfo2"></div>
						<div class="date color2nd"><!-- mobile dat --></div>
						<div class="weather"></div>
						
					</div>
					<div id="mingpaonews_logo"> <div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div> </div>
					<div class="otherinfo3">
						<!--- desktop search --->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--- desktop end --->
	<!--- mobile --->
	<div class="group mobileheader">
		<div class="col span_12_of_12">
			<div id="dl-menu" class="dl-menuwrapper">
				<button class="dl-trigger">Open Menu</button>	<!-- with mobile logo -->
				<!-- menubar -->
			</div>
			<div class="otherinfo"><div class="date color2nd"><!-- mobile dat --></div></div>
			<div class="otherinfo2"></div>
			<div id="otherinfo3mobile">
				<!-- mobile search -->
			</div>
		</div>
		<div class="col span_12_of_12">
			<div id="headerbannerm"></div>
		</div>
	</div>
	<!--- mobile end --->
</header>
<div class="clr"></div> 
<script language="javascript">
;(function() {
	var bHeaderDateShow='', setHeaderDate='';
	if (bHeaderDateShow=='Y') {
		var weekday=['日','一','二','三','四','五','六'];
		var nowDate=new Date();
		setHeaderDate+=nowDate.getFullYear()+'年';
		setHeaderDate+=(nowDate.getMonth()+1)+'月';
		setHeaderDate+=nowDate.getDate()+'日 ';
		setHeaderDate+='星期'+weekday[nowDate.getDay()]+'　';
		setHeaderDate+=(nowDate.getHours()%12==0?'12':nowDate.getHours()%12)+':';
		setHeaderDate+=('00'+nowDate.getMinutes()).slice(-2);
		setHeaderDate+=nowDate.getHours()<12?'AM':'PM';
		$('header .date').html(setHeaderDate);
	}
})();

;(function(window, document, undefined) {
    // helper functions
    var trim = function(str) {
        return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
    };
    var hasClass = function(el, cn) {
        return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
    };
    var addClass = function(el, cn) {
        if (!hasClass(el, cn)) {
            el.className = (el.className === '') ? cn : el.className + ' ' + cn;
        }
    };
	var removeClass = function(el, cn) {
        el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
    };
    var hasParent = function(el, id) {
        if (el) {
            do {
                if (el.id === id) {
                    return true;
                }
                if (el.nodeType === 9) {
                    break;
                }
            }
            while((el = el.parentNode));
        }
        return false;
    };
    // normalize vendor prefixes
    var doc = document.documentElement;
    var transform_prop = window.Modernizr.prefixed('transform'),
        transition_prop = window.Modernizr.prefixed('transition'),
        transition_end = (function() {
            var props = {
                'WebkitTransition' : 'webkitTransitionEnd',
                'MozTransition'    : 'transitionend',
                'OTransition'      : 'oTransitionEnd otransitionend',
                'msTransition'     : 'MSTransitionEnd',
                'transition'       : 'transitionend'
            };
            return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
        })();

    window.App = (function() {
        var _init = false, app = { };
        var inner = document.getElementById('outer_wrapper'),
            nav_open = false,
            nav_class = 'js-nav';
        app.init = function() {
            if (_init) {
                return;
            }
            _init = true;
            var closeNavEnd = function(e) {
                if (e && e.target === inner) {
                    document.removeEventListener(transition_end, closeNavEnd, false);
                }
                nav_open = false;
            };
            app.closeNav =function() {
                if (nav_open) {
                    // close navigation after transition or immediately
                    var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
                    if (duration > 0) {
                        document.addEventListener(transition_end, closeNavEnd, false);
                    } else {
                        closeNavEnd(null);
                    }
                }
                removeClass(doc, nav_class);
            };
            app.openNav = function() {
                if (nav_open) {
                    return;
                }
                addClass(doc, nav_class);
                nav_open = true;
            };
            app.toggleNav = function(e) {
                if (nav_open && hasClass(doc, nav_class)) {
                    app.closeNav();
                } else {
                    app.openNav();
                }
                if (e) {
                    e.preventDefault();
                }
            };
            // open nav with main "nav" button
            document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
            addClass(doc, 'js-ready');
        };
        return app;
    })();
    if (window.addEventListener) {
		//window.addEventListener('DOMContentLoaded', window.App.init, false);
		window.App.init();
    }
})(window, window.document);
</script>		</div></div>
		<div class="clr"></div>
		<!--- content grid start --->
		<div class="group"><div class="col span_12_of_12">
			<!--- menu : need replace back the postion (otherinfo*) in Header --->
			<script language="javascript">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</script>			<!--- content start --->
			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="page_title">
				<h3 class="ol_title_font color_ol line_1_5em pull-left">
					<a href="../ldy/showbiz1.php?page=1">SHOWBIZ</a>					/ <a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a>				</h3>
				<a href="../ldy/pastarticle1.php?issue=20210410"><h3 class="btn_past ol_title_font color_white pull-right">PAST ARTICLES</h3></a>
				<div class="clear"></div>
			</div></div></div>

			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="column_696_content pull-left">
					<div class="article_wrap">
						<div class="article_top">
							<form class="pull-right">
							<select class="txt_14px" style="width:350px" onchange="parent.location.href=this.options[this.selectedIndex].value;">
								<option value="../ldy/showbiz/latest/20210410/1618066906205/%e5%b0%88%e8%a8%aa-%e4%b8%8d%e6%80%95%e5%aa%bd%e5%aa%bd%e8%ba%ab%e5%88%86%e5%8f%97%e5%b1%80%e9%99%90-%e9%99%b3%e5%98%89%e5%af%b6%e9%87%8d%e6%96%b0%e5%87%ba%e7%99%bc%e7%b9%bc%e7%ba%8c%e8%bf%bd%e5%a4%a2">專訪｜不怕媽媽身分受局限 陳嘉寶重新出發繼續追夢 (23:35)</option><option value="../ldy/showbiz/latest/20210410/1618063280520/%e5%90%8c%e6%98%af%e9%9b%99%e5%ad%90%e5%ba%a7-%e6%a5%8a%e4%b8%9e%e7%90%b3%e9%84%ad%e5%85%83%e6%9a%a2%e6%87%89%e9%87%87%e5%85%92%e7%9b%b8%e8%ad%98%e9%80%be%e5%8d%81%e8%bc%89-%e7%b6%b2%e6%b0%91-%e5%be%88%e5%a5%87%e6%80%aa%e7%9a%84%e6%90%ad%e9%85%8d">同是雙子座｜楊丞琳鄭元暢應采兒相識逾十載 網民：很奇怪的搭配 (22:03)</option><option value="../ldy/showbiz/latest/20210410/1618055306837/%e8%80%81%e5%85%ac%e5%8e%bb%e5%b9%b4%e5%82%b3%e6%9a%97%e6%92%bb%e8%90%bd%e9%81%b8%e6%b8%af%e5%a7%90-%e6%9e%97%e7%87%95%e7%8e%b2%e7%a8%b1%e9%81%8e%e5%8e%bb%e4%ba%8b%e4%b8%8d%e5%86%8d%e6%8f%90-%e5%a4%ab%e5%a6%bb%e5%90%84%e6%9c%89%e5%a4%a2%e6%83%b3%e6%8b%92%e5%86%8d%e7%94%9fb">老公去年傳暗撻落選港姐 林燕玲稱過去事不再提 夫妻各有夢想拒再生B (20:45)</option><option value="../ldy/showbiz/latest/20210410/1618054276365/%e4%bd%95%e5%b1%95%e7%9d%bf%e5%98%86%e5%81%9a%e7%8d%a8%e7%ab%8b%e6%ad%8c%e6%89%8b%e5%a5%bd%e5%90%83%e5%8a%9b-%e8%a8%88%e5%8a%83%e7%89%a9%e8%89%b2%e5%9c%98%e9%9a%8a%e5%b9%ab%e5%bf%99%e5%ae%a3%e5%82%b3%e6%96%b0%e6%ad%8c">何展睿嘆做獨立歌手好吃力 計劃物色團隊幫忙宣傳新歌 (19:40)</option><option value="../ldy/showbiz/latest/20210410/1618051813227/%e4%ba%8c%e6%ac%a1%e4%ba%ba%e7%94%9f-%e5%bc%b7%e5%b0%bc%e8%87%aa%e8%a8%80%e6%88%b2%e7%99%ae%e5%a4%a7-%e6%9c%9b%e7%b9%bc%e7%ba%8c%e6%8b%8d%e5%8a%87%e6%8b%8d%e9%9b%bb%e5%bd%b1">二次人生｜強尼自言戲癮大 望繼續拍劇拍電影 (19:10)</option><option value="../ldy/showbiz/latest/20210410/1618050676352/%e7%9b%b8%e8%ad%98%e5%b9%be%e5%8d%81%e5%b9%b4%e6%83%85%e5%90%8c%e5%a7%8a%e5%bc%9f-%e9%bb%83%e5%a4%8f%e8%95%99%e5%b0%8d%e9%bb%84%e6%a8%b9%e6%a3%a0%e7%97%85%e9%80%9d%e6%84%9f%e7%aa%81%e7%84%b6">相識幾十年情同姊弟 黃夏蕙對黄樹棠病逝感突然 (19:00)</option><option value="../ldy/showbiz/latest/20210410/1618048690923/%e6%95%99%e4%bb%94%e5%a5%b3%e5%81%9a%e5%8a%9f%e8%aa%b2%e7%99%bc%e5%bf%9f%e6%86%8e-%e9%83%ad%e6%99%b6%e6%99%b6-%e5%be%88%e5%a4%9a%e7%88%b6%e6%af%8d%e8%b7%9f%e6%88%91%e5%80%91%e4%b8%80%e6%a8%a3">教仔女做功課發忟憎 郭晶晶︰很多父母跟我們一樣 (18:31)</option><option value="../ldy/showbiz/latest/20210410/1618046543708/%e9%bb%83%e6%a8%b9%e6%a3%a0%e7%97%85%e9%80%9d-%e9%bb%83%e6%a6%ae%e7%92%8b%e9%80%8f%e9%9c%b2%e4%ba%a1%e7%88%b6%e9%81%ba%e8%a8%80-%e5%8d%83%e5%b1%b1%e6%88%91%e7%8d%a8%e8%a1%8c%e4%b8%8d%e5%bf%85%e7%9b%b8%e9%80%81">黃樹棠病逝｜黃榮璋透露亡父遺言︰千山我獨行不必相送 (18:10)</option><option value="../ldy/showbiz/latest/20210410/1617987542762/%e3%80%8a%e6%9d%8e%e7%85%a5%e8%8b%b1%e3%80%8b%e5%b0%8e%e6%bc%94%e8%a8%aa%e5%95%8f-%e6%8b%8d%e5%87%ba80%e5%be%8c%e5%9b%9e%e6%86%b6-%e8%b3%88%e7%8e%b2%e5%96%9c%e6%ad%a1%e5%91%a8%e6%98%9f%e9%a6%b3%e9%9b%bb%e5%bd%b1">《李煥英》導演訪問｜拍出80後回憶 賈玲喜歡周星馳電影 (17:18)</option><option value="../ldy/showbiz/latest/20210410/1618044032553/%e9%bb%83%e6%a8%b9%e6%a3%a0%e7%97%85%e9%80%9d-%e8%be%a6%e8%bf%bd%e6%80%9d%e6%9c%83%e8%a6%96%e4%b9%8e%e5%ae%b6%e4%ba%ba%e6%84%8f%e9%a1%98-%e5%bc%b5%e9%9b%b7%e6%94%b6%e8%80%81%e5%8f%8b%e6%ad%bb%e8%a8%8a%e9%9d%9e%e5%b8%b8%e9%9b%a3%e9%81%8e">黃樹棠病逝｜辦追思會視乎家人意願 張雷收老友死訊非常難過 (17:10)</option><option value="../ldy/showbiz/latest/20210410/1618040500907/%e9%bb%83%e6%a8%b9%e6%a3%a0%e7%97%85%e9%80%9d-%e6%98%94%e6%97%a5%e6%8b%8d%e6%aa%94%e6%82%bc%e5%bf%b5-%e6%b1%9f%e7%be%8e%e5%84%80-%e6%88%91%e7%9c%9f%e4%bf%82%e5%a5%bd%e5%94%94%e6%8d%a8%e5%be%97%e4%bd%a0">黃樹棠病逝｜昔日拍檔悼念 江美儀︰我真係好唔捨得你 (16:23)</option><option value="../ldy/showbiz/latest/20210410/1618037702830/%e9%8d%be%e5%98%89%e6%ac%a337%e6%ad%b2%e7%94%9f%e6%97%a5-%e6%84%9f%e6%81%a9%e6%9c%89%e8%80%81%e5%85%ac%e6%83%9c-%e4%bb%94%e5%a5%b3%e6%95%99%e6%9b%89%e5%a5%b9%e5%8e%bb%e6%84%9b">鍾嘉欣37歲生日 感恩有老公惜 仔女教曉她去愛 (15:15)</option><option value="../ldy/showbiz/latest/20210410/1618037772599/%e3%80%8apachinko%e3%80%8b%e5%8a%a0%e6%8b%bf%e5%a4%a7%e9%96%8b%e9%8f%a1-%e6%9d%8e%e6%95%8f%e9%8e%ac%e6%8b%8d%e7%be%8e%e5%8a%87%e3%80%8c%e8%ae%8a%e9%ab%ae%e8%a1%93%e3%80%8d">《Pachinko》加拿大開鏡｜李敏鎬拍美劇「變髮術」 (14:53)</option><option value="../ldy/showbiz/latest/20210410/1618034937743/%e9%bb%83%e6%a8%b9%e6%a3%a0%e7%97%85%e9%80%9d-%e8%88%87%e7%99%bc%e5%93%a5%e7%a8%b1%e5%85%84%e9%81%93%e5%bc%9f10%e5%b9%be%e5%b9%b4-%e6%85%a8%e5%98%86%e4%b8%8a%e4%bd%8d%e5%be%8c%e5%90%84%e6%95%a3%e6%9d%b1%e8%a5%bf">黃樹棠病逝｜與發哥稱兄道弟10幾年 慨嘆上位後各散東西 (14:43)</option><option value="../ldy/showbiz/latest/20210410/1618033638925/%e9%bb%83%e6%a8%b9%e6%a3%a0%e7%97%85%e9%80%9d-%e5%be%9e%e5%bd%b1%e8%b6%85%e9%81%8e50%e5%b9%b4-%e6%9b%be%e7%82%ba%e5%8a%a0%e8%96%aa%e5%b9%85%e5%ba%a6%e8%88%87%e7%84%a1%e7%b6%ab%e4%b8%8d%e6%ad%a1%e8%80%8c%e6%95%a3">黃樹棠病逝｜從影超過50年 曾為加薪幅度與無綫不歡而散 (14:11)</option><option value="../ldy/showbiz/latest/20210410/1618029222820/%e5%82%b3%e8%ac%9d%e5%98%89%e6%80%a1%e5%8a%a0%e7%9b%9f%e3%80%8a%e6%84%9b-%e5%9b%9e%e5%ae%b6%e3%80%8b%e9%a6%96%e6%ac%a1%e6%8b%8d%e5%8a%87-%e9%80%b2%e8%a1%8c%e5%9c%b0%e7%8d%84%e5%bc%8f%e5%bb%a3%e6%9d%b1%e8%a9%b1%e7%89%b9%e8%a8%93">傳謝嘉怡加盟《愛‧回家》首次拍劇 進行地獄式廣東話特訓 (12:57)</option><option value="../ldy/showbiz/latest/20210410/1618027572557/%e9%bb%83%e6%a8%b9%e6%a3%a0%e7%97%85%e9%80%9d-%e5%a6%b9%e5%a6%b9%e9%bb%83%e6%96%87%e6%85%a7-%e4%bb%8a%e6%9c%9d%e8%87%aa%e8%a1%8c-%e4%bb%96%e6%9c%9d%e5%86%8d%e8%a6%8b">黃樹棠病逝｜妹妹黃文慧︰今朝自行 他朝再見 (12:24)</option><option value="../ldy/showbiz/latest/20210410/1618026717049/%e8%b3%87%e6%b7%b1%e6%bc%94%e5%93%a1%e9%bb%83%e6%a8%b9%e6%a3%a0%e7%97%85%e9%80%9d-%e5%85%92%e5%ad%90%e9%bb%83%e6%a6%ae%e7%92%8b-%e6%82%a8%e6%94%be%e5%bf%83%e9%9b%a2%e5%8e%bb%e5%90%a7">資深演員黃樹棠病逝 兒子黃榮璋︰您放心離去吧 (12:09)</option><option value="../ldy/showbiz/latest/20210410/1617986543851/%e5%b8%b8%e4%bc%b4%e5%b7%a6%e5%8f%b3-%e5%ad%96%e6%b3%a5%e9%af%ad%e6%8b%96%e7%8b%97%e6%92%90%e6%9e%b1%e8%85%b3-%e9%bb%83%e5%bf%83%e7%a9%8e-%e6%b2%92%e6%9c%89%e5%9b%9e%e6%87%89-%e5%a4%9a%e8%ac%9d%e9%97%9c%e5%bf%83" selected>常伴左右｜孖泥鯭拖狗撐枱腳 黃心穎：沒有回應 多謝關心 (00:42)</option>							</select>
							</form>
							<div class="clear"></div>
							<h1 class="line_1_5em color_666 h3">常伴左右｜孖泥鯭拖狗撐枱腳 黃心穎：沒有回應 多謝關心 (00:42)</h1>
							<h5 class="line_3em color_aaa pull-left">文章日期：2021年04月10日</h5>
							<!-- share start -->
							<div class="soc_wrap pull-right">
								<!--- facebook plugin --->
								<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js" defer></script>                          
								<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20210410/1617986543851/%e5%b8%b8%e4%bc%b4%e5%b7%a6%e5%8f%b3-%e5%ad%96%e6%b3%a5%e9%af%ad%e6%8b%96%e7%8b%97%e6%92%90%e6%9e%b1%e8%85%b3-%e9%bb%83%e5%bf%83%e7%a9%8e-%e6%b2%92%e6%9c%89%e5%9b%9e%e6%87%89-%e5%a4%9a%e8%ac%9d%e9%97%9c%e5%bf%83"></span>
								<div class="share_wrap">
									<span class="share_txt"> Share </span>
								</div>
								<span class="st_facebook_large" displayText="Facebook"></span>
								<span class="st_twitter_large" displayText="Tweet"></span>
								<!--<span class="st_sina_large" displayText="Sina"></span>-->
								<script type="text/javascript" src="../js/articleshare1.js?0"></script>
								<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
							</div>
							<!-- share end -->
							<div class="clear"></div>
						</div>
						<!-- content slides start -->
						<div class="album_big"><div class="ImageTable13_album"><div class="ImageDiv">
							<div id="zoomedimg">
								<div style="vertical-align:middle;display:table-cell;width:650px" id="zoom_sf_00"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20210410/1617986543851/%e5%b8%b8%e4%bc%b4%e5%b7%a6%e5%8f%b3-%e5%ad%96%e6%b3%a5%e9%af%ad%e6%8b%96%e7%8b%97%e6%92%90%e6%9e%b1%e8%85%b3-%e9%bb%83%e5%bf%83%e7%a9%8e-%e6%b2%92%e6%9c%89%e5%9b%9e%e6%87%89-%e5%a4%9a%e8%ac%9d%e9%97%9c%e5%bf%83?photo=1617986543852" guid="LDY_WEB_TC/20210410/S00009/image/1617986543852">
<a href="https://fs.mingpao.com/ldy/20210410/s00009/2a485621ae2648518fa9d309cf3edd64.jpg" class="fancybox-buttons" data-fancybox-group="button" title="黃心穎（圖左）跟泥鯭（圖右）的緋聞傳了1年多，今次更情侶裝拖狗撐枱腳。（資料圖片）">
<img src="https://fs.mingpao.com/ldy/20210410/s00009/2a485621ae2648518fa9d309cf3edd64.jpg" style="width:100%;height:auto;max-width:800px;"/>
<div class="slide_cap color_white">黃心穎（圖左）跟泥鯭（圖右）的緋聞傳了1年多，今次更情侶裝拖狗撐枱腳。（資料圖片）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_01"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20210410/1617986543851/%e5%b8%b8%e4%bc%b4%e5%b7%a6%e5%8f%b3-%e5%ad%96%e6%b3%a5%e9%af%ad%e6%8b%96%e7%8b%97%e6%92%90%e6%9e%b1%e8%85%b3-%e9%bb%83%e5%bf%83%e7%a9%8e-%e6%b2%92%e6%9c%89%e5%9b%9e%e6%87%89-%e5%a4%9a%e8%ac%9d%e9%97%9c%e5%bf%83?photo=1617986543853" guid="LDY_WEB_TC/20210410/S00009/image/1617986543853">
<a href="https://fs.mingpao.com/ldy/20210410/s00009/2a4a2669cc41c156904ef406253d25af.jpg" class="fancybox-buttons" data-fancybox-group="button" title="黃心穎跟泥鯭多年前已音樂結緣。（資料圖片）">
<img src="https://fs.mingpao.com/ldy/20210410/s00009/2a4a2669cc41c156904ef406253d25af.jpg" style="width:auto;height:100%;max-height:1080px;"/>
<div class="slide_cap color_white">黃心穎跟泥鯭多年前已音樂結緣。（資料圖片）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_02"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20210410/1617986543851/%e5%b8%b8%e4%bc%b4%e5%b7%a6%e5%8f%b3-%e5%ad%96%e6%b3%a5%e9%af%ad%e6%8b%96%e7%8b%97%e6%92%90%e6%9e%b1%e8%85%b3-%e9%bb%83%e5%bf%83%e7%a9%8e-%e6%b2%92%e6%9c%89%e5%9b%9e%e6%87%89-%e5%a4%9a%e8%ac%9d%e9%97%9c%e5%bf%83?photo=1617986543854" guid="LDY_WEB_TC/20210410/S00009/image/1617986543854">
<a href="https://fs.mingpao.com/ldy/20210410/s00009/2a503735fe6b6cdd94345df7e067215a.jpg" class="fancybox-buttons" data-fancybox-group="button" title="泥鯭於2017年向圈外女友求婚成功但分手收場（圖左），他跟林海峰似樣曾一起拍廣告（圖右）。（資料圖片）">
<img src="https://fs.mingpao.com/ldy/20210410/s00009/2a503735fe6b6cdd94345df7e067215a.jpg" style="width:100%;height:auto;max-width:800px;"/>
<div class="slide_cap color_white">泥鯭於2017年向圈外女友求婚成功但分手收場（圖左），他跟林海峰似樣曾一起拍廣告（圖右）。（資料圖片）</div>
</a></div>
							</div>
						</div></div></div>
						<div class="carousel4th"><div class="slide_carousel responsive">
							<div id="foo4" class="box_pad">
								<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_00');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20210410/s00009/2a485bd3d55e41ea99b97cf789a58a26.jpg" style="width:100px;height:auto;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_01');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20210410/s00009/2a4a406db0fce6a1bc5952114c5b09be.jpg" style="width:auto;height:75px;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_02');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20210410/s00009/2a503bddd31bbd2c82a34345326df81a.jpg" style="width:100px;height:auto;"></a></div></figure>
							</div>
							<a class="prev" id="foo4_prev" href="#"><span>prev</span></a>
							<a class="next" id="foo4_next" href="#"><span>next</span></a>
						</div></div>
						<div class="clr"></div>
						<!-- content slides end -->
						<div class="article_content line_1_5em">
							<p>黃心穎自2年前跟許志安被爆「安心事件」後，陪伴身邊除了胞姊黃心美外，多次被目睹同行的就是RubberBand的鼓手泥鯭（黎萬宏）。日前心穎與泥鯭被指情侶裝拖狗在將軍澳南海濱長廊的餐廳撐枱腳。</p><p>去年黃心穎領養了唐狗女「Love」後，泥鯭伴她逛寵物用品店，當時心穎解釋由於泥鯭有養唐狗經驗故向對方請教。至於泥鯭對感情事一向低調，事件曝光後他罕有地向傳媒透露自己是單身，他於2017年向圈外女友阿欣求婚成功但最後結唔成婚並已分手。隨後有傳媒追訪泥鯭陪心穎帶狗往動物診所，並一起返回寓所。泥鯭跟心穎傳緋聞不肯多講，每次被追問，只會說不會以這些做宣傳。</p><p>有傳黃心穎跟泥鯭交往已一段時間，在爆出「安心事件」鬧得滿城風雨時，黃心穎的鄰居向傳媒爆料，指見過已婚的電台DJ跟心穎同出入。當時森美、劉翁也成嫌疑人，直至爆出泥鯭到心穎的寓所，有揣測心穎的鄰居認錯人。泥鯭有「翻版林海峰」之稱，相信鄰居認錯泥鯭是林海峰。今次黃心穎跟泥鯭拖狗到將軍澳撐枱腳，兩人穿同款但不同顏色的長袖T恤，看來感情更趨穩定。他們回應傳媒是否公開戀情，也同一口徑，說：「沒有回應，多謝關心！」</p><h2>（即時娛樂）</h2><h2>&nbsp;</h2>						</div>
												<!-- share start -->
						<div class="soc_wrap">
							<!--- facebook plugin --->
							<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
							<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20210410/1617986543851/%e5%b8%b8%e4%bc%b4%e5%b7%a6%e5%8f%b3-%e5%ad%96%e6%b3%a5%e9%af%ad%e6%8b%96%e7%8b%97%e6%92%90%e6%9e%b1%e8%85%b3-%e9%bb%83%e5%bf%83%e7%a9%8e-%e6%b2%92%e6%9c%89%e5%9b%9e%e6%87%89-%e5%a4%9a%e8%ac%9d%e9%97%9c%e5%bf%83"></span>
							<div class="share_wrap">
								<span class="share_txt"> Share </span>
							</div>
							<span class="st_facebook_large" displayText="Facebook"></span>
							<span class="st_twitter_large" displayText="Tweet"></span>
							<!--<span class="st_sina_large" displayText="Sina"></span>-->
							<script type="text/javascript" src="../js/articleshare1.js?0"></script>
							<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
						</div>
						<!-- share end -->
					</div>
												
					<div class="box_wrap">
						<div class="boxtitle ol_title_font color_ol"><h3>MORE</h3></div>
						<div class="box">
							<ul>
								<li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20210410/1618033638925/%e9%bb%83%e6%a8%b9%e6%a3%a0%e7%97%85%e9%80%9d-%e5%be%9e%e5%bd%b1%e8%b6%85%e9%81%8e50%e5%b9%b4-%e6%9b%be%e7%82%ba%e5%8a%a0%e8%96%aa%e5%b9%85%e5%ba%a6%e8%88%87%e7%84%a1%e7%b6%ab%e4%b8%8d%e6%ad%a1%e8%80%8c%e6%95%a3"><img src="https://fs.mingpao.com/ldy/20210410/s00009/47448f16d4198d973bf27417b1964117.jpg" border="0" title="黃樹棠病逝｜從影超過50年 曾為加薪幅度與無綫不歡而散 alt="黃樹棠病逝｜從影超過50年 曾為加薪幅度與無綫不歡而散"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20210410/1618033638925/%e9%bb%83%e6%a8%b9%e6%a3%a0%e7%97%85%e9%80%9d-%e5%be%9e%e5%bd%b1%e8%b6%85%e9%81%8e50%e5%b9%b4-%e6%9b%be%e7%82%ba%e5%8a%a0%e8%96%aa%e5%b9%85%e5%ba%a6%e8%88%87%e7%84%a1%e7%b6%ab%e4%b8%8d%e6%ad%a1%e8%80%8c%e6%95%a3"><h4 class="color_666">黃樹棠病逝｜從影超過50年 曾為加薪幅度與無綫不歡而散 (14:11)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20210410/1618029222820/%e5%82%b3%e8%ac%9d%e5%98%89%e6%80%a1%e5%8a%a0%e7%9b%9f%e3%80%8a%e6%84%9b-%e5%9b%9e%e5%ae%b6%e3%80%8b%e9%a6%96%e6%ac%a1%e6%8b%8d%e5%8a%87-%e9%80%b2%e8%a1%8c%e5%9c%b0%e7%8d%84%e5%bc%8f%e5%bb%a3%e6%9d%b1%e8%a9%b1%e7%89%b9%e8%a8%93"><img src="https://fs.mingpao.com/ldy/20210410/s00009/44595261fb6646d81774e14748ea633a.jpg" border="0" title="傳謝嘉怡加盟《愛‧回家》首次拍劇 進行地獄式廣東話特訓 alt="傳謝嘉怡加盟《愛‧回家》首次拍劇 進行地獄式廣東話特訓"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20210410/1618029222820/%e5%82%b3%e8%ac%9d%e5%98%89%e6%80%a1%e5%8a%a0%e7%9b%9f%e3%80%8a%e6%84%9b-%e5%9b%9e%e5%ae%b6%e3%80%8b%e9%a6%96%e6%ac%a1%e6%8b%8d%e5%8a%87-%e9%80%b2%e8%a1%8c%e5%9c%b0%e7%8d%84%e5%bc%8f%e5%bb%a3%e6%9d%b1%e8%a9%b1%e7%89%b9%e8%a8%93"><h4 class="color_666">傳謝嘉怡加盟《愛‧回家》首次拍劇 進行地獄式廣東話特訓 (12:57)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20210410/1618027572557/%e9%bb%83%e6%a8%b9%e6%a3%a0%e7%97%85%e9%80%9d-%e5%a6%b9%e5%a6%b9%e9%bb%83%e6%96%87%e6%85%a7-%e4%bb%8a%e6%9c%9d%e8%87%aa%e8%a1%8c-%e4%bb%96%e6%9c%9d%e5%86%8d%e8%a6%8b"><img src="https://fs.mingpao.com/ldy/20210410/s00009/435da682bbcda2695315fcf11c9097aa.jpg" border="0" title="黃樹棠病逝｜妹妹黃文慧︰今朝自行 他朝再見 alt="黃樹棠病逝｜妹妹黃文慧︰今朝自行 他朝再見"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20210410/1618027572557/%e9%bb%83%e6%a8%b9%e6%a3%a0%e7%97%85%e9%80%9d-%e5%a6%b9%e5%a6%b9%e9%bb%83%e6%96%87%e6%85%a7-%e4%bb%8a%e6%9c%9d%e8%87%aa%e8%a1%8c-%e4%bb%96%e6%9c%9d%e5%86%8d%e8%a6%8b"><h4 class="color_666">黃樹棠病逝｜妹妹黃文慧︰今朝自行 他朝再見 (12:24)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20210410/1618026717049/%e8%b3%87%e6%b7%b1%e6%bc%94%e5%93%a1%e9%bb%83%e6%a8%b9%e6%a3%a0%e7%97%85%e9%80%9d-%e5%85%92%e5%ad%90%e9%bb%83%e6%a6%ae%e7%92%8b-%e6%82%a8%e6%94%be%e5%bf%83%e9%9b%a2%e5%8e%bb%e5%90%a7"><img src="https://fs.mingpao.com/ldy/20210410/s00009/42dab84606374253806c5b1e6ae03fc4.jpg" border="0" title="資深演員黃樹棠病逝 兒子黃榮璋︰您放心離去吧 alt="資深演員黃樹棠病逝 兒子黃榮璋︰您放心離去吧"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20210410/1618026717049/%e8%b3%87%e6%b7%b1%e6%bc%94%e5%93%a1%e9%bb%83%e6%a8%b9%e6%a3%a0%e7%97%85%e9%80%9d-%e5%85%92%e5%ad%90%e9%bb%83%e6%a6%ae%e7%92%8b-%e6%82%a8%e6%94%be%e5%bf%83%e9%9b%a2%e5%8e%bb%e5%90%a7"><h4 class="color_666">資深演員黃樹棠病逝 兒子黃榮璋︰您放心離去吧 (12:09)</h4></a></div></li>							</ul>
							<div class="clear"></div>
						</div>
					</div>
									</div>
				<div class="column_300_content pull-left">
					<script src="../js/adv/rightadv1.js"></script>
					<div id="rightlatest"></div><script src="../ldy/rightlatest.php"></script><!--latest-->
					<div id="rightalbum"></div><script src="../ldy/rightalbum.php"></script><!--video-->
					<div id="rightcelebrity"></div><script src="../ldy/rightcelebrity.php"></script><!--celebrity-->
					<script src="../js/adv/rightadv2.js"></script>
									</div>
			</div></div>
			
			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="othereditorchoice"></div><script src="../ldy/othereditorchoice.php"></script><!--editor choice-->
				</div>
			</div>

			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="showmostpopular"></div><script src="../ldy/showmostpopular.php"></script><!--most popular-->
	
				</div>
			</div>
			<!--- content end --->
			<!--- footer menu --->
			<div class="ol_footer_wrapper  ">
<div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="showbiz1.php?page=1">SHOWBIZ</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="celebrity1.php?page=1">CELEBRITY</a></li>	<li class="subnav"><a href="celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="beautystyle1.php?page=1">BEAUTY & STYLE</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fashion">FASHION</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="cultureleisure1.php?page=1">CULTURE & LEISURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="family1.php?page=1">FAMILY</a></li>	<li class="subnav"><a href="family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="hotpick1.php?page=1">HOT PICK</a></li></ul></div></div>
		</div></div>
		<!--- content grid end --->
		<div class="clr"></div>
		<div class="group">
			<div class="col span_12_of_12"><div class="ad728">	<div class="clr"></div>	<div align="center" class="superbanner" id="footerbannerd"></div>	<div class="superbanner1"></div>	<div class="superbanner2"></div></div><footer>	<div class="footer_nav">		<div class="col span_2_of_12" >			<div class="mingpaologo2"><img src="//creative.mingpao.com/image/mplogos/bottom_logo.png "></div>		</div>		<div class="full-footer"><div class="global_footer_title_color title" id="slide-trigger">網站地圖<span>&#9660</span></div></div>		<div class="navigation1">			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報網站頻道</h6>						<h4 class="navfooter slide-trigger item1"><span>明報網站頻道</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mingpao.com/" target="_blank">明報網站</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/" target="_blank">新聞</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/" target="_blank">財經</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/" target="_blank">教育</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">JUMP 求職增值</a></li>							<li><a rel="nofollow" href="https://happypama.mingpao.com/" target="_blank">親子</a></li>							<li><a rel="nofollow" href="https://ol.mingpao.com/" target="_blank">OL</a></li>							<li><a rel="nofollow" href="https://mpdeluxe.mingpao.com/" target="_blank">Deluxe</a></li>							<li><a rel="nofollow" href="https://health.mingpao.com/" target="_blank">健康</a></li>							<li><a rel="nofollow" href="https://jupas.mingpao.com/" target="_blank">明校網</a></li>							<li><a rel="nofollow" href="https://jupas.mingpao.com/" target="_blank">明報升學網</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報海外版</h6>						<h4 class="navfooter slide-trigger  item2"><span>明報海外版</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mingpaocanada.com/tor/" target="_blank">明報多倫多</a></li>							<li><a rel="nofollow" href="https://www.mingpaocanada.com/van/" target="_blank">明報溫哥華</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">雜誌書籍</h6>						<h4 class="navfooter slide-trigger item3"><span>雜誌書籍</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.yzzk.com/" target="_blank">亞洲週刊</a></li>							<li><a rel="nofollow" href="https://mingpaomonthly.com/" target="_blank">明報月刊</a></li>							<li><a rel="nofollow" href="https://books.mingpao.com/" target="_blank">明報出版社</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體刊物</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">會員專區</h6>						<h4 class="navfooter slide-trigger item4"><span>會員專區</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/join2.cfm" target="_blank">明報網站會員登記</a></li>							<li><a rel="nofollow" href="https://studentreporter.mingpao.com/" target="_blank">校園記者</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/faq.cfm" target="_blank">常見問題</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm" target="_blank">私隱條款</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm#disclaimer" target="_blank">免責聲明</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/tnc1.cfm" target="_blank">使用條款及細則</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">精選服務</h6>						<h4 class="navfooter slide-trigger item6"><span>精選服務</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.charming-online.com/" target="_blank">翠明假期</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/course/search/" target="_blank">課程速遞</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">資訊工具</h6>						<h4 class="navfooter slide-trigger item5"><span>資訊工具</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/weather.htm" target="_blank">天氣報告</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/search1.php" target="_blank">明報報章搜尋</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/instantp1.php" target="_blank">樓按計算機</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/stock1.php" target="_blank">港股股價查詢</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">求職及課程搜尋器</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/search/secondary1" target="_blank">學校搜尋器</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/rss.php" target="_blank">新聞RSS</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">Apps下載</h6>						<h4 class="navfooter slide-trigger item6"><span>APPS下載</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://onelink.to/mpnews" target="_blank">明報新聞</a></li>							<li><a rel="nofollow" href="https://onelink.to/jump" target="_blank">明報 JUMP</a></li>							<li><a rel="nofollow" href="https://onelink.to/mplifestyle" target="_blank">明報生活</a></li>							<li><a rel="nofollow" href="https://onelink.to/mpeducation" target="_blank">明報教育</a></li>							<li><a rel="nofollow" href="https://onelink.to/yzzk" target="_blank">亞洲週刊</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">訂閱</h6>						<h4 class="navfooter slide-trigger item7"><span>訂閱</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/pay.htm" target="_blank">明報電子報</a></li>							<li><a rel="nofollow" href="https://epaper.mingpao.com/index.htm" target="_blank">明報電子報(學生版)</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/print.htm" target="_blank">明報印刷版</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">廣告查詢</h6>						<h4 class="navfooter slide-trigger item8"><span>廣告查詢</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/adbanner/ratecard/index.htm" target="_blank">明報集團廣告查詢</a></li>							<li><a rel="nofollow" href="https://www.mingpao.com/htm/saleskit/htm/index.htm" target="_blank">明報網站資料</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">關於我們</h6>						<h4 class="navfooter slide-trigger item9"><span>關於我們</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mediachinesegroup.com/" target="_blank">世界華文媒體</a></li>							<li><a rel="nofollow" href="https://www.mediachinesegroup.com/tc/category/%e6%a5%ad%e5%8b%99%e6%80%a7%e8%b3%aa/%e5%a0%b1%e7%b4%99/" target="_blank">明報</a></li>							<li><a rel="nofollow" href="https://www.mpep.com.hk/" target="_blank">明報教育出版</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體</a></li>							<li><a rel="nofollow" href="https://www.mediachinesegroup.com/tc/%e9%a6%99%e6%b8%af/" target="_blank">聯絡我們</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/jobsearchmp" target="_blank">人才招聘</a></li>						</ul>					</nav>				</div>			</div>		</div>	</div>	<div class="clr"></div>	<div class="footer_bottom">		<div class="col span_5_of_12">			<div class="addtel  txts1 color3rd">				地址：香港柴灣嘉業街18號明報工業中心Ａ座15樓<br>電話：(852)25953111　傳真：(852)28983783			</div>		</div>		<div class="col span_7_of_12">			<span class="copyR txts1 color3rd">明報網站 · 版權所有 · 不得轉載<br>Copyright © Mingpao.com All rights reserved.</span>		</div>			</div></footer><script language="javascript">;(function($) {	$.fn.collapsableFooter=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			var tree2 = obj.next('.navigation1');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}				if( obj.is(':visible') ){tree2.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');};				if ( $(window).width() <= 640 ){tree2.slideDown('fast');};			});		});	};})(jQuery);(function (){    $('nav.footer_menu .slide-trigger').collapsableFooter();	$('footer .full-footer').collapsableFooter();	$("nav.footer_menu h4").click(function(){		$(this).toggleClass("active");		$(this).siblings("h4").removeClass("active");	});	$('#slide-trigger').on('click', function () {		$('#slide-trigger > span').toggleClass('transform-class');	});})();</script><div id="footerotherbanner"></div>

<div class="ad140" id="footerbanner"></div>

<script type="text/javascript">
// for sharethis ga tracking
if(typeof stLight!='undefined') stLight.options({ publisherGA:'UA-4717822-1' });
</script></div>
		</div>
		<div class="clr"></div>
	</div>
</div></div></div>
</body>
<!--<script type="text/javascript" src="../js/vendor/postscribe.js"></script>-->
<script type="text/javascript" src="../js/adv/advert.js" defer></script></html>