<!DOCTYPE html>
<html lang="zh-hant" class="no-js">
<head>
<base href="https://ol.mingpao.com/ldy/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>楊奇煜宣布與太太兩年抱兩 手震震抱住初生細仔 (12:35) - 20220327 - SHOWBIZ - 明報OL網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" hreflang="zh-hk" href="https://ol.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css" media="all">
<link rel="stylesheet" href="../css/bootstrap.min_v1.css">
<link rel="stylesheet" href="../css/bootstrap.min_ol_amendment.css">
<link rel="stylesheet" href="../css/mp_advert.css">
<link rel="stylesheet" href="../css/ol_style.css?1">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.2.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<script src="../js/common.js?0"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-1"></script>
<script>
gaTrackingID='UA-4717822-1';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID);
</script>
<!--adsense-->
<script data-ad-client="ca-pub-2961670429589660" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script src="../js/jquery.bootstrap-autohidingnavbar.js"></script>	<!--- auto hide --->
<link rel="stylesheet" href="../css/bootstrap_multi_level_dropdown.css">	<!--- bootstrap_multi_level_dropdown --->
<script src="../js/bootstrap.min.js"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<link rel="stylesheet" href="../css/3_column_thumbnail.css?0">
<link rel="stylesheet" href="../css/image_carousel.css">
<link rel="stylesheet" href="../css/carousel.css">
<script type="text/javascript" src="../js/jquery.caroufredsel.js"></script> 

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>

<!-- 2020-03-05 Nielsen VisualDNA from Innity -->
<script type="text/javascript" src="https://creative.mingpao.com/js/nielsen_visualdna.js"></script>



<script type="text/javascript" src="../js/imgliquid.js"></script>	<!-- imgliquid -->

<script type="text/javascript">
$(document).ready(function () {
	if($('.imgLiquid4').length>0) $('.imgLiquid4').imgLiquid({fill:!false, horizontalAlign:'5%', useBackgroundSize:true});
	//support anchor with Base href
    var pathname=window.location.href.split('#')[0];
    $('a[href^="#"]').each(function() {
        var $this=$(this), link=$this.attr('href');
        $this.attr('href', pathname + link);
    });	
});
</script>

<!--GDPR-->
<script src="//creative.mingpao.com/js/gdpr.js"></script>
<meta name="description" content="台灣「Lollipop@F」出身的楊奇煜（小煜）前年與太太李顏言結婚，長子Mujo去年初出世。小煜昨晚在社交平台宣布和太太兩年抱兩，次子Musha已出世。他說︰「Musha來了，老婆辛苦了，接下來就交給我吧。」" />
<meta name="keyword" content="楊奇煜 , 小煜" />
<meta name="news_keyword" content="楊奇煜 , 小煜" />
<link rel="image_src" href="https://fs.mingpao.com/ldy/20220327/s00009/df4bc3650db53e31f9421ce07c0dc9dd.jpg" />
<meta property="og:title" content="楊奇煜宣布與太太兩年抱兩 手震震抱住初生細仔 (12:35) - 20220327 - SHOWBIZ - 明報OL網"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="台灣「Lollipop@F」出身的楊奇煜（小煜）前年與太太李顏言結婚，長子Mujo去年初出世。小煜昨晚在社交平台宣布和太太兩年抱兩，次子Musha已出世。他說︰「Musha來了，老婆辛苦了，接下來就交給我吧。」"/>
<meta property="og:site_name" content="明報OL網"/>
<meta property="og:url" content="https://ol.mingpao.com/ldy/showbiz/latest/20220327/1648353601609/%e6%a5%8a%e5%a5%87%e7%85%9c%e5%ae%a3%e5%b8%83%e8%88%87%e5%a4%aa%e5%a4%aa%e5%85%a9%e5%b9%b4%e6%8a%b1%e5%85%a9-%e6%89%8b%e9%9c%87%e9%9c%87%e6%8a%b1%e4%bd%8f%e5%88%9d%e7%94%9f%e7%b4%b0%e4%bb%94"/>
<meta property="og:image" content="https://fs.mingpao.com/ldy/20220327/s00009/df4bc3650db53e31f9421ce07c0dc9dd.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="421" />
<script type="text/javascript">
//var requestURL=parent.location.href.split('?')[0], bCheckURL=true;	
/* check mobile user that redirect to m.mingpao.com */
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if (window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://ol.mingpao.com/')<0)) {
	var rgReplace=new RegExp('https://ol.mingpao.com/(php|ldy)/');
	var newURL=location.href.replace(rgReplace, 'https://m.mingpao.com/ldy/');
	parent.location.href=newURL;
	//$('html').append('['+document.referrer+']');
	//console.log(document.referrer,newURL);
	//alert(newURL);
	//bCheckURL=false;
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL='https://ol.mingpao.com/ldy/showbiz/latest/20220327/1648353601609/%e6%a5%8a%e5%a5%87%e7%85%9c%e5%ae%a3%e5%b8%83%e8%88%87%e5%a4%aa%e5%a4%aa%e5%85%a9%e5%b9%b4%e6%8a%b1%e5%85%a9-%e6%89%8b%e9%9c%87%e9%9c%87%e6%8a%b1%e4%bd%8f%e5%88%9d%e7%94%9f%e7%b4%b0%e4%bb%94';
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='') {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>	<!--check url with mobile device-->
<link rel="stylesheet" href="../css/showbiz.css?0">
<link rel="stylesheet" href="../css/share.css?1">
<!-- slide_carousel -->
<link rel="stylesheet" href="../css/slide_carousel.css">
<!-- fancyBoz light box -->
<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="../js/jquery.mousewheel-3.0.6.pack.js"></script>
<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="../js/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<!-- Add Button helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<!-- Add Thumbnail helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<!-- Add Media helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<!-- photo transition -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-addad.js?v=1.0.6"></script>
<script type="text/javascript">
var common = {
	_historyCategory: '',
	_historyCaption: '',
	_historyUrl: '',
	_historyImg: '',
	_second : 0,
	_minute : 0,
	_currTime: 0,
	_TimeOut: 1, /*15 mins : 900*/
	_platform: 1, 
    zoomimg: function(id){
		$('#zoomedimg').find('[id^=zoom]').each(function() {
			if (this.id != id) {
				$('#' + this.id).css('display','none');
				if($(this).find("iframe").length>0) {
					// clear video in non-focus/invisible iframe
					$(this).find("iframe").attr('src', '');
				}
			} else {
				$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
				if($(this).find("iframe").length>0) {
					// set video to focus/visible iframe
					$(this).find("iframe").attr('src', $(this).find("a").attr('href'));
					// resize focus/visible iframe for responsive layout
					$(this).find("iframe").css('height', $('[id^=zoom]:visible').width()*400/650);
				}
				$('#' + this.id).css('display','table-cell');
				if($(this).find('img').length>0 && $(this).find('img').attr('id')!='') {
					// fine tune the img with responsive layout
					if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
						if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
							$(this).find('img').css('width', $('[id^=zoom]:visible').width());
					} else {
						if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
							$(this).find('img').css('height', $('[id^=zoom]:visible').height());
					}
				}
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall($(this).attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+$(this).attr('guid')+'&pguid=LDY_WEB_TC/20220327/S00009/text/1648353601609');
			};
		});		
    }
}

$(document).ready(function() {	
	//text view rate
	if (typeof viewRateCollect=='function') viewRateCollect('guid=LDY_WEB_TC/20220327/S00009/text/1648353601609');	
	// active the Slider
	$('#foo4').carouFredSel({
		scroll	: 1000,
		circular: false,
		infinite: false,
		auto	: false,
		width	: '100%',
		prev 	: {	
			button	: '#foo4_prev',
			key		: 'left'
		},
		next 	: { 
			button	: '#foo4_next',
			key		: 'right'
		},
		pagination: '#foo4_pag'
	});
	//adjust the Large image size
	$('#zoomedimg').find('[id^=zoom]').each(function(){
		$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
		// fine tune the img with responsive layout
		if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
			if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
				$(this).find('img').css('width', $('[id^=zoom]:visible').width());
		} else {
			if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
				$(this).find('img').css('height', $('[id^=zoom]:visible').height());
		}
			});
	$('div[id^=zoom_video_]:visible').each(function(){
		$(this).find("iframe").css('height', $(this).find("iframe").width()*400/650);
		$(this).find("iframe").css('vertical-align', 'middle');
	});
	/* Fancy box - Button helper. Disable animations, hide close button, change title type and content */
	$('.fancybox-buttons').fancybox({
		openEffect  : 'none',
		closeEffect : 'none',
		prevEffect : 'none',
		nextEffect : 'none',
		closeBtn  : false,
		autoPlay   : true,
		playSpeed  : 5000,
		helpers : {
			title : { type : 'inside' },
			buttons	: {}
		},
		beforeShow: function () {
			var obj1=$('#zoomedimg').find('[id^=zoom]:eq('+this.index+')');
			if(obj1.length>0) {
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall(obj1.attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+obj1.attr('guid')+'&pguid=LDY_WEB_TC/20220327/S00009/text/1648353601609');
			}
		},
		afterLoad : function() { this.title='Image '+(this.index+1)+' of '+this.group.length+(this.title?' - '+this.title:''); }
	})
	.addAd('photo_transition_lrec',2);//photo transition ad
});
</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> 
<div id="fb-root"></div>
<div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
	<script type="text/javascript" src="https://creative.mingpao.com/js/widget/mpheader.js"></script>
		<header id="top" role="banner">
		<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
		<!--- desktop --->
		<div class="group desktopheader">
			<div class="col span_12_of_12">
				<div class="mp_header_adv"><div align="center" class="ad728" id="headerbannerd"></div></div>
			</div>
			<div class="group grey_dot">
				<div class="col span_12_of_12_no_space">
					<div class="logo_wrapper"><div class="ol_top_nav_wrapper navbar-fixed-top_20150911" id="sticky_navigation_20150911">
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap"><div class="dropdown" style="position:relative;">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown"><div class="ol_menu_btn"></div>
		<span class="glyphicon glyphicon-triangle-bottom no_show_desk" aria-hidden="true"></span></a>
		<ul class="dropdown-menu ol_title_font">
			<li><a href="../ldy/showbiz1.php?page=1" class="trigger right-caret">SHOWBIZ</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li><li><a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul>
			</li>
			<li><a href="../ldy/celebrity1.php?page=1" class="trigger right-caret">CELEBRITY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul>
			</li>
			<li><a href="../ldy/beautystyle1.php?page=1" class="trigger right-caret">BEAUTY & STYLE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fashion">FASHION</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul>
			</li>
			<li><a href="../ldy/cultureleisure1.php?page=1" class="trigger right-caret">CULTURE & LEISURE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul>
			</li>
			<li><a href="../ldy/family1.php?page=1" class="trigger right-caret">FAMILY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul>
			</li>
			<li><a href="../ldy/hotpick1.php?page=1">HOT PICK</a></li>
			<li><a href="https://lsaward.mingpao.com/" target="_blank">Living Smart Award</a></li>
		</ul>
	</div></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap top_search_posit"><a href="../ldy/search1.php"><img src="../image/top_btn_search.png" border="0" alt="搜尋" title="搜尋"></a></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_sep2"></div>
	<div class="top_soc_media_wrap">
		<a href="http://member.mingpao.com/cfm/join2.cfm?EntryPortal=style&ExitUrl=http://ol.mingpao.com/"><div class="ol_subscribe"> SUBSCRIBE</div></a>
		<div class="ol_share"><ul>
			<li><a href="http://www.facebook.com/OL.Mingpao" target="_blank"><img src="../image/top_btn_fb.png" border="0" alt="facebook" title="facebook"></a></li>
			<li><a href="https://twitter.com/mingpaoOL" target="_blank"><img src="../image/top_btn_tw.png" border="0" alt="twitter" title="twitter"></a></li>
			<li><a href="http://www.weibo.com/mingpaoOL" target="_blank"><img src="../image/top_btn_sa.png" border="0" alt="weibo" title="weibo"></a></li>
		</ul></div>
	</div>
	<div class="top_btn_sep2"></div>
	<div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div></div>
</div>
				</div>
			</div>
		</div>
		<!--- desktop end --->
		<!--- mobile --->
		<div class="group mobileheader">
			<div class="col span_12_of_12"><div class="ol_top_nav_wrapper navbar-fixed-top_20150911" id="sticky_navigation_20150911">
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap"><div class="dropdown" style="position:relative;">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown"><div class="ol_menu_btn"></div>
		<span class="glyphicon glyphicon-triangle-bottom no_show_desk" aria-hidden="true"></span></a>
		<ul class="dropdown-menu ol_title_font">
			<li><a href="../ldy/showbiz1.php?page=1" class="trigger right-caret">SHOWBIZ</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li><li><a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul>
			</li>
			<li><a href="../ldy/celebrity1.php?page=1" class="trigger right-caret">CELEBRITY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul>
			</li>
			<li><a href="../ldy/beautystyle1.php?page=1" class="trigger right-caret">BEAUTY & STYLE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fashion">FASHION</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul>
			</li>
			<li><a href="../ldy/cultureleisure1.php?page=1" class="trigger right-caret">CULTURE & LEISURE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul>
			</li>
			<li><a href="../ldy/family1.php?page=1" class="trigger right-caret">FAMILY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul>
			</li>
			<li><a href="../ldy/hotpick1.php?page=1">HOT PICK</a></li>
			<li><a href="https://lsaward.mingpao.com/" target="_blank">Living Smart Award</a></li>
		</ul>
	</div></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap top_search_posit"><a href="../ldy/search1.php"><img src="../image/top_btn_search.png" border="0" alt="搜尋" title="搜尋"></a></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_sep2"></div>
	<div class="top_soc_media_wrap">
		<a href="http://member.mingpao.com/cfm/join2.cfm?EntryPortal=style&ExitUrl=http://ol.mingpao.com/"><div class="ol_subscribe"> SUBSCRIBE</div></a>
		<div class="ol_share"><ul>
			<li><a href="http://www.facebook.com/OL.Mingpao" target="_blank"><img src="../image/top_btn_fb.png" border="0" alt="facebook" title="facebook"></a></li>
			<li><a href="https://twitter.com/mingpaoOL" target="_blank"><img src="../image/top_btn_tw.png" border="0" alt="twitter" title="twitter"></a></li>
			<li><a href="http://www.weibo.com/mingpaoOL" target="_blank"><img src="../image/top_btn_sa.png" border="0" alt="weibo" title="weibo"></a></li>
		</ul></div>
	</div>
	<div class="top_btn_sep2"></div>
	<div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div></div>
</div>
			<div class="col span_12_of_12"><div id="headerbannerm"></div></div>
		</div>
		<!--- mobile end --->
	</header>
	<div class="clr"></div> 
	<!--<script language="javascript">
	;(function(window, document, undefined) {
		// helper functions
		var trim = function(str) {
			return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
		};
		var hasClass = function(el, cn) {
			return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
		};
		var addClass = function(el, cn) {
			if (!hasClass(el, cn)) {
				el.className = (el.className === '') ? cn : el.className + ' ' + cn;
			}
		};
		var removeClass = function(el, cn) {
			el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
		};
		var hasParent = function(el, id) {
			if (el) {
				do {
					if (el.id === id) {
						return true;
					}
					if (el.nodeType === 9) {
						break;
					}
				}
				while((el = el.parentNode));
			}
			return false;
		};
		// normalize vendor prefixes
		var doc = document.documentElement;
		var transform_prop = window.Modernizr.prefixed('transform'),
			transition_prop = window.Modernizr.prefixed('transition'),
			transition_end = (function() {
				var props = {
					'WebkitTransition' : 'webkitTransitionEnd',
					'MozTransition'    : 'transitionend',
					'OTransition'      : 'oTransitionEnd otransitionend',
					'msTransition'     : 'MSTransitionEnd',
					'transition'       : 'transitionend'
				};
				return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
			})();

		window.App = (function() {
			var _init = false, app = { };
			var inner = document.getElementById('outer_wrapper'),
				nav_open = false,
				nav_class = 'js-nav';
			app.init = function() {
				if(_init){ return; }
				_init = true;
				var closeNavEnd = function(e) {
					if (e && e.target === inner) {
						document.removeEventListener(transition_end, closeNavEnd, false);
					}
					nav_open = false;
				};
				app.closeNav =function() {
					if (nav_open) {
						// close navigation after transition or immediately
						var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
						if (duration > 0) {
							document.addEventListener(transition_end, closeNavEnd, false);
						} else {
							closeNavEnd(null);
						}
					}
					removeClass(doc, nav_class);
				};
				app.openNav = function() {
					if (nav_open) { return; }
					addClass(doc, nav_class);
					nav_open = true;
				};
				app.toggleNav = function(e) {
					if (nav_open && hasClass(doc, nav_class)) {
						app.closeNav();
					} else {
						app.openNav();
					}
					if(e) e.preventDefault();
				};
				// open nav with main "nav" button
				document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
				addClass(doc, 'js-ready');
			};
			return app;
		})();
		if (window.addEventListener) window.App.init();
	})(window, window.document);
	</script>-->
</div></div>
<div class="clr"></div>

		<!--- content grid start --->
		<div class="group"><div class="col span_12_of_12">
			<!--- menu : need replace back the postion (otherinfo*) in Header --->
			<!--<script language="javascript">
(function() {
	if(!$("html").hasClass("lt-ie9") && $('#sticky_navigation').length>0) {
		// grab the initial top offset of the navigation 
		var sticky_navigation_offset_top = $('#sticky_navigation').offset().top;
		// our function that decides weather the navigation bar should have "fixed" css position or not.
		var sticky_navigation = function(){
			var scroll_top = $(window).scrollTop(); // our current vertical position from the top
			// if we've scrolled more than the navigation, change its position to fixed to stick to top, otherwise change it back to relative
			if (scroll_top > sticky_navigation_offset_top) { 
				$('#sticky_navigation').css({ 'position': 'fixed',/* 'top':0, 'left':0,*/ 'z-index':'99', 'border-bottom':'1px solid #eee' });
			} else {
				$('#sticky_navigation').css({ 'position': 'relative' }); 
			}   
		};
		// run our function on load
		sticky_navigation();
		// and run it again every time you scroll
		$(window).scroll(function() {
			 sticky_navigation();
		});
		$("div.navbar-fixed-top:first").autoHidingNavbar(); //nav -fixed and hide on top
	}
})();
</script>-->			<!--- content start --->
			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="page_title">
				<h3 class="ol_title_font color_ol line_1_5em pull-left">
					<a href="../ldy/showbiz1.php?page=1">SHOWBIZ</a>					/ <a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a>				</h3>
				<a href="../ldy/pastarticle1.php?issue=20220327"><h3 class="btn_past ol_title_font color_white pull-right">PAST ARTICLES</h3></a>
				<div class="clear"></div>
			</div></div></div>

			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="column_696_content pull-left">
					<div class="article_wrap">
						<div class="article_top">
							<form class="pull-right">
							<select class="txt_14px" style="width:350px" onchange="parent.location.href=this.options[this.selectedIndex].value;">
								<option value="../ldy/showbiz/latest/20220327/1648353601609/%e6%a5%8a%e5%a5%87%e7%85%9c%e5%ae%a3%e5%b8%83%e8%88%87%e5%a4%aa%e5%a4%aa%e5%85%a9%e5%b9%b4%e6%8a%b1%e5%85%a9-%e6%89%8b%e9%9c%87%e9%9c%87%e6%8a%b1%e4%bd%8f%e5%88%9d%e7%94%9f%e7%b4%b0%e4%bb%94" selected>楊奇煜宣布與太太兩年抱兩 手震震抱住初生細仔 (12:35)</option><option value="../ldy/showbiz/latest/20220327/1648350617172/%e5%85%a5%e5%9c%8d%e3%80%8c%e5%85%a8%e7%90%83%e7%99%be%e5%a4%a7%e4%bf%8a%e7%94%b7%e3%80%8d-%e9%bb%83%e5%81%89%e6%96%87%e9%80%80%e9%81%b8-%e8%a2%ab%e6%8f%90%e5%90%8d%e5%92%97%e9%83%bd%e5%94%94%e7%9f%a5%e5%92%a9%e4%ba%8b">入圍「全球百大俊男」 黃偉文退選︰被提名咗都唔知咩事 (11:29)</option><option value="../ldy/showbiz/latest/20220327/1648312119218/%e9%96%8b%e7%ae%b1-%e3%80%8a%e8%bb%8d%e6%aa%a2%e5%af%9f%e5%ae%98%e5%a4%9a%e4%bc%af%e6%9b%bc%e3%80%8b-%e8%bb%8d%e9%9a%8a%e5%a6%82%e5%90%8c%e9%87%91%e7%a4%a6">開箱｜《軍檢察官多伯曼》 軍隊如同金礦？ (00:28)</option><option value="../ldy/showbiz/latest/20220327/1648310573037/%e6%a2%85%e5%95%9f%e6%98%8e%e5%af%ab%e6%82%94%e9%81%8e%e6%9b%b8%e5%90%91%e5%aa%bd%e5%aa%bd%e8%80%81%e5%a9%86%e8%aa%8d%e9%8c%af-%e6%b1%ba%e5%bf%83%e9%9b%a2%e9%96%8b%e7%ac%ac%e4%b8%89%e8%80%85">梅啟明寫悔過書向媽媽老婆認錯 決心離開第三者 (00:09)</option><option value="../ldy/showbiz/latest/20220327/1648310418111/%e5%8b%92%e9%82%a6%e5%8d%a0%e5%a3%ab%e5%b0%81%e9%87%91%e8%8d%89%e8%8e%93%e7%88%9b%e7%89%87%e5%bd%b1%e5%b8%9d-%e8%ac%9d%e5%8b%92%e5%8a%9b%e5%9c%96%e8%86%ba%e6%9c%80%e5%b7%ae%e7%94%b7%e9%85%8d%e8%a7%92">勒邦占士封金草莓爛片影帝 謝勒力圖膺最差男配角 (00:00)</option>							</select>
							</form>
							<div class="clear"></div>
							<h1 class="line_1_5em color_666 h3">楊奇煜宣布與太太兩年抱兩 手震震抱住初生細仔 (12:35)</h1>
							<h5 class="line_3em color_aaa pull-left">文章日期：2022年03月27日</h5>
							<!-- share start -->
							<div class="soc_wrap pull-right">
								<!--- facebook plugin --->
								<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js" defer></script>                          
								<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20220327/1648353601609/%e6%a5%8a%e5%a5%87%e7%85%9c%e5%ae%a3%e5%b8%83%e8%88%87%e5%a4%aa%e5%a4%aa%e5%85%a9%e5%b9%b4%e6%8a%b1%e5%85%a9-%e6%89%8b%e9%9c%87%e9%9c%87%e6%8a%b1%e4%bd%8f%e5%88%9d%e7%94%9f%e7%b4%b0%e4%bb%94"></span>
								<div class="share_wrap">
									<span class="share_txt"> Share </span>
								</div>
								<span class="st_facebook_large" displayText="Facebook"></span>
								<span class="st_twitter_large" displayText="Tweet"></span>
								<!--<span class="st_sina_large" displayText="Sina"></span>-->
								<script type="text/javascript" src="../js/articleshare1.js?0"></script>
								<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
							</div>
							<!-- share end -->
							<div class="clear"></div>
						</div>
						<!-- content slides start -->
						<div class="album_big"><div class="ImageTable13_album"><div class="ImageDiv">
							<div id="zoomedimg">
								<div style="vertical-align:middle;display:table-cell;width:650px" id="zoom_sf_00"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20220327/1648353601609/%e6%a5%8a%e5%a5%87%e7%85%9c%e5%ae%a3%e5%b8%83%e8%88%87%e5%a4%aa%e5%a4%aa%e5%85%a9%e5%b9%b4%e6%8a%b1%e5%85%a9-%e6%89%8b%e9%9c%87%e9%9c%87%e6%8a%b1%e4%bd%8f%e5%88%9d%e7%94%9f%e7%b4%b0%e4%bb%94?photo=1648353601641" guid="LDY_WEB_TC/20220327/S00009/image/1648353601641">
<a href="https://fs.mingpao.com/ldy/20220327/s00009/df4bc3650db53e31f9421ce07c0dc9dd.jpg" class="fancybox-buttons" data-fancybox-group="button" title="小煜在社交平台宣布二度當爸，細仔Musha已經出世。（楊奇煜Instagram圖片）">
<img src="https://fs.mingpao.com/ldy/20220327/s00009/df4bc3650db53e31f9421ce07c0dc9dd.jpg" style="width:100%;height:auto;max-width:800px;"/>
<div class="slide_cap color_white">小煜在社交平台宣布二度當爸，細仔Musha已經出世。（楊奇煜Instagram圖片）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_01"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20220327/1648353601609/%e6%a5%8a%e5%a5%87%e7%85%9c%e5%ae%a3%e5%b8%83%e8%88%87%e5%a4%aa%e5%a4%aa%e5%85%a9%e5%b9%b4%e6%8a%b1%e5%85%a9-%e6%89%8b%e9%9c%87%e9%9c%87%e6%8a%b1%e4%bd%8f%e5%88%9d%e7%94%9f%e7%b4%b0%e4%bb%94?photo=1648353601625" guid="LDY_WEB_TC/20220327/S00009/image/1648353601625">
<a href="https://fs.mingpao.com/ldy/20220327/s00009/df4bc72f09865de0f53fe9830e9f8945.jpg" class="fancybox-buttons" data-fancybox-group="button" title="小煜的初生兒子Musha十分可愛。（楊奇煜Instagram圖片）">
<img src="https://fs.mingpao.com/ldy/20220327/s00009/df4bc72f09865de0f53fe9830e9f8945.jpg" style="width:auto;height:100%;max-height:603px;"/>
<div class="slide_cap color_white">小煜的初生兒子Musha十分可愛。（楊奇煜Instagram圖片）</div>
</a></div>
							</div>
						</div></div></div>
						<div class="carousel4th"><div class="slide_carousel responsive">
							<div id="foo4" class="box_pad">
								<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_00');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20220327/s00009/df4bc8e4df29b4c50352e78d334ecc64.jpg" style="width:100px;height:auto;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_01');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20220327/s00009/df4bcb6fb69eda6818d54a9f7723a9a1.jpg" style="width:auto;height:75px;"></a></div></figure>
							</div>
							<a class="prev" id="foo4_prev" href="#"><span>prev</span></a>
							<a class="next" id="foo4_next" href="#"><span>next</span></a>
						</div></div>
						<div class="clr"></div>
						<!-- content slides end -->
						<div class="article_content line_1_5em">
							<p>台灣「Lollipop@F」出身的楊奇煜（小煜）前年與太太李顏言結婚，長子Mujo去年初出世。小煜昨晚在社交平台宣布和太太兩年抱兩，次子Musha已出世。他說︰「Musha來了，老婆辛苦了，接下來就交給我吧。」</p><p>小煜接受台灣傳媒訪問時，回憶太太的分娩過程令他有點措手不及。他說︰「本來說想帶太太慢慢走去婦產科，以為第二胎也要經歷10、20個小時的生產過程，沒想到三個小時就被推進產房，沒多久就生出來了。我抱到弟弟的瞬間，手還在發抖。」被問到會否再追第三胎時，小煜笑言會克制自己，還說︰「目前第三胎就先不要吧，我不想超越阿緯（劉峻緯）， 在這方面不需要爭個輸贏。」</p><p>小煜經理人透露Musha重達3060公克（約6.7磅）。小煜昨天將老婆送進產房後，下午時聽到孩子哭聲，以為孩子出世了，後來才知道那是別人孩子的哭聲，次子於晚上八時出世。阿緯就在社交平台留言恭喜小煜︰「恭喜，目前我倆比數2︰2戰成平手，我打算讓你贏這局，你可以3︰2完勝我。」</p><h2>（即時娛樂）</h2>						</div>
												<!-- share start -->
						<div class="soc_wrap">
							<!--- facebook plugin --->
							<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
							<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20220327/1648353601609/%e6%a5%8a%e5%a5%87%e7%85%9c%e5%ae%a3%e5%b8%83%e8%88%87%e5%a4%aa%e5%a4%aa%e5%85%a9%e5%b9%b4%e6%8a%b1%e5%85%a9-%e6%89%8b%e9%9c%87%e9%9c%87%e6%8a%b1%e4%bd%8f%e5%88%9d%e7%94%9f%e7%b4%b0%e4%bb%94"></span>
							<div class="share_wrap">
								<span class="share_txt"> Share </span>
							</div>
							<span class="st_facebook_large" displayText="Facebook"></span>
							<span class="st_twitter_large" displayText="Tweet"></span>
							<!--<span class="st_sina_large" displayText="Sina"></span>-->
							<script type="text/javascript" src="../js/articleshare1.js?0"></script>
							<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
						</div>
						<!-- share end -->
					</div>
												
					<div class="box_wrap">
						<div class="boxtitle ol_title_font color_ol"><h3>MORE</h3></div>
						<div class="box">
							<ul>
								<li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20220327/1648350617172/%e5%85%a5%e5%9c%8d%e3%80%8c%e5%85%a8%e7%90%83%e7%99%be%e5%a4%a7%e4%bf%8a%e7%94%b7%e3%80%8d-%e9%bb%83%e5%81%89%e6%96%87%e9%80%80%e9%81%b8-%e8%a2%ab%e6%8f%90%e5%90%8d%e5%92%97%e9%83%bd%e5%94%94%e7%9f%a5%e5%92%a9%e4%ba%8b"><img src="https://fs.mingpao.com/ldy/20220327/s00009/ddb8e94fc3e5cd4982a02cbaafb65d9f.jpg" border="0" title="入圍「全球百大俊男」 黃偉文退選︰被提名咗都唔知咩事 alt="入圍「全球百大俊男」 黃偉文退選︰被提名咗都唔知咩事"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20220327/1648350617172/%e5%85%a5%e5%9c%8d%e3%80%8c%e5%85%a8%e7%90%83%e7%99%be%e5%a4%a7%e4%bf%8a%e7%94%b7%e3%80%8d-%e9%bb%83%e5%81%89%e6%96%87%e9%80%80%e9%81%b8-%e8%a2%ab%e6%8f%90%e5%90%8d%e5%92%97%e9%83%bd%e5%94%94%e7%9f%a5%e5%92%a9%e4%ba%8b"><h4 class="color_666">入圍「全球百大俊男」 黃偉文退選︰被提名咗都唔知咩事 (11:29)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20220327/1648312119218/%e9%96%8b%e7%ae%b1-%e3%80%8a%e8%bb%8d%e6%aa%a2%e5%af%9f%e5%ae%98%e5%a4%9a%e4%bc%af%e6%9b%bc%e3%80%8b-%e8%bb%8d%e9%9a%8a%e5%a6%82%e5%90%8c%e9%87%91%e7%a4%a6"><img src="https://fs.mingpao.com/ldy/20220327/s00009/c603159bb24aca6977e995b6d6190ce3.jpg" border="0" title="開箱｜《軍檢察官多伯曼》 軍隊如同金礦？ alt="開箱｜《軍檢察官多伯曼》 軍隊如同金礦？"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20220327/1648312119218/%e9%96%8b%e7%ae%b1-%e3%80%8a%e8%bb%8d%e6%aa%a2%e5%af%9f%e5%ae%98%e5%a4%9a%e4%bc%af%e6%9b%bc%e3%80%8b-%e8%bb%8d%e9%9a%8a%e5%a6%82%e5%90%8c%e9%87%91%e7%a4%a6"><h4 class="color_666">開箱｜《軍檢察官多伯曼》 軍隊如同金礦？ (00:28)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20220327/1648310573037/%e6%a2%85%e5%95%9f%e6%98%8e%e5%af%ab%e6%82%94%e9%81%8e%e6%9b%b8%e5%90%91%e5%aa%bd%e5%aa%bd%e8%80%81%e5%a9%86%e8%aa%8d%e9%8c%af-%e6%b1%ba%e5%bf%83%e9%9b%a2%e9%96%8b%e7%ac%ac%e4%b8%89%e8%80%85"><img src="https://fs.mingpao.com/ldy/20220327/s00009/c5e6e96af9399fb606a793c3f08e8c2e.jpg" border="0" title="梅啟明寫悔過書向媽媽老婆認錯 決心離開第三者 alt="梅啟明寫悔過書向媽媽老婆認錯 決心離開第三者"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20220327/1648310573037/%e6%a2%85%e5%95%9f%e6%98%8e%e5%af%ab%e6%82%94%e9%81%8e%e6%9b%b8%e5%90%91%e5%aa%bd%e5%aa%bd%e8%80%81%e5%a9%86%e8%aa%8d%e9%8c%af-%e6%b1%ba%e5%bf%83%e9%9b%a2%e9%96%8b%e7%ac%ac%e4%b8%89%e8%80%85"><h4 class="color_666">梅啟明寫悔過書向媽媽老婆認錯 決心離開第三者 (00:09)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20220327/1648310418111/%e5%8b%92%e9%82%a6%e5%8d%a0%e5%a3%ab%e5%b0%81%e9%87%91%e8%8d%89%e8%8e%93%e7%88%9b%e7%89%87%e5%bd%b1%e5%b8%9d-%e8%ac%9d%e5%8b%92%e5%8a%9b%e5%9c%96%e8%86%ba%e6%9c%80%e5%b7%ae%e7%94%b7%e9%85%8d%e8%a7%92"><img src="https://fs.mingpao.com/ldy/20220327/s00009/c573b3fbd50499112a0ffc55a18e336e.jpg" border="0" title="勒邦占士封金草莓爛片影帝 謝勒力圖膺最差男配角 alt="勒邦占士封金草莓爛片影帝 謝勒力圖膺最差男配角"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20220327/1648310418111/%e5%8b%92%e9%82%a6%e5%8d%a0%e5%a3%ab%e5%b0%81%e9%87%91%e8%8d%89%e8%8e%93%e7%88%9b%e7%89%87%e5%bd%b1%e5%b8%9d-%e8%ac%9d%e5%8b%92%e5%8a%9b%e5%9c%96%e8%86%ba%e6%9c%80%e5%b7%ae%e7%94%b7%e9%85%8d%e8%a7%92"><h4 class="color_666">勒邦占士封金草莓爛片影帝 謝勒力圖膺最差男配角 (00:00)</h4></a></div></li>							</ul>
							<div class="clear"></div>
						</div>
					</div>
									</div>
				<div class="column_300_content pull-left">
					<script src="../js/adv/rightadv1.js"></script>
					<div id="rightlatest"></div><script src="../ldy/rightlatest.php"></script><!--latest-->
					<div id="rightalbum"></div><script src="../ldy/rightalbum.php"></script><!--video-->
					<div id="rightcelebrity"></div><script src="../ldy/rightcelebrity.php"></script><!--celebrity-->
					<script src="../js/adv/rightadv2.js"></script>
									</div>
			</div></div>
			
			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="othereditorchoice"></div><script src="../ldy/othereditorchoice.php"></script><!--editor choice-->
				</div>
			</div>

			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="showmostpopular"></div><script src="../ldy/showmostpopular.php"></script><!--most popular-->
	
				</div>
			</div>
			<!--- content end --->
			<!--- footer menu --->
			<div class="ol_footer_wrapper  ">
<div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="showbiz1.php?page=1">SHOWBIZ</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="celebrity1.php?page=1">CELEBRITY</a></li>	<li class="subnav"><a href="celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="beautystyle1.php?page=1">BEAUTY & STYLE</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fashion">FASHION</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="cultureleisure1.php?page=1">CULTURE & LEISURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="family1.php?page=1">FAMILY</a></li>	<li class="subnav"><a href="family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="hotpick1.php?page=1">HOT PICK</a></li></ul></div></div>
		</div></div>
		<!--- content grid end --->
		<div class="clr"></div>
		<div class="group"><div class="col span_12_of_12">
	<script language="javascript" src="https://creative.mingpao.com/js/widget/mpfooter.js"></script>
	<div class="ad140" id="footerbanner"></div>
	<script type="text/javascript">
	// for sharethis ga tracking
	if(typeof stLight!='undefined') stLight.options({ publisherGA:'UA-4717822-1' });
	</script>
</div></div>
<div class="clr"></div>


	</div>
</div></div></div>
</body>
<!--<script type="text/javascript" src="../js/vendor/postscribe.js"></script>-->
<script type="text/javascript" src="../js/adv/advert.js" defer></script></html>