<!DOCTYPE html>
<html lang="zh-hant" class="no-js">
<head>
<base href="https://ol.mingpao.com/ldy/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>陳嘉容擔任亞姐榮譽顧問：我會親力親為監督每個細節 (21:38) - 20220423 - SHOWBIZ - 明報OL網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" hreflang="zh-hk" href="https://ol.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css" media="all">
<link rel="stylesheet" href="../css/bootstrap.min_v1.css">
<link rel="stylesheet" href="../css/bootstrap.min_ol_amendment.css">
<link rel="stylesheet" href="../css/mp_advert.css">
<link rel="stylesheet" href="../css/ol_style.css?1">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.2.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<script src="../js/common.js?0"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-1"></script>
<script>
gaTrackingID='UA-4717822-1';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID);
</script>
<!--adsense-->
<script data-ad-client="ca-pub-2961670429589660" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script src="../js/jquery.bootstrap-autohidingnavbar.js"></script>	<!--- auto hide --->
<link rel="stylesheet" href="../css/bootstrap_multi_level_dropdown.css">	<!--- bootstrap_multi_level_dropdown --->
<script src="../js/bootstrap.min.js"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<link rel="stylesheet" href="../css/3_column_thumbnail.css?0">
<link rel="stylesheet" href="../css/image_carousel.css">
<link rel="stylesheet" href="../css/carousel.css">
<script type="text/javascript" src="../js/jquery.caroufredsel.js"></script> 

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>

<!-- 2020-03-05 Nielsen VisualDNA from Innity -->
<script type="text/javascript" src="https://creative.mingpao.com/js/nielsen_visualdna.js"></script>



<script type="text/javascript" src="../js/imgliquid.js"></script>	<!-- imgliquid -->

<script type="text/javascript">
$(document).ready(function () {
	if($('.imgLiquid4').length>0) $('.imgLiquid4').imgLiquid({fill:!false, horizontalAlign:'5%', useBackgroundSize:true});
	//support anchor with Base href
    var pathname=window.location.href.split('#')[0];
    $('a[href^="#"]').each(function() {
        var $this=$(this), link=$this.attr('href');
        $this.attr('href', pathname + link);
    });	
});
</script>

<!--GDPR-->
<script src="//creative.mingpao.com/js/gdpr.js"></script>
<meta name="description" content="名模陳嘉容（Eunis）日前在深圳參與亞視的簽約活動，以星級形象指導榮譽顧問的身分出席。Eunis的工作主要是為亞視旗下的亞洲小姐與演員改造形象與及儀態培訓。她於2018年的亞洲小姐擔任形象指導總監，問她今次升級榮譽顧問有什麼感想？她感謝亞視的邀請，說：「個性追求完美，雖然今次會有好多同事幫手，但係我都會親力親為，監督每一個細節，務求做到最好！」" />
<meta name="keyword" content="" />
<meta name="news_keyword" content="" />
<link rel="image_src" href="https://fs.mingpao.com/ldy/20220423/s00009/5f7a46270d3706fba9903cae415c250c.jpg" />
<meta property="og:title" content="陳嘉容擔任亞姐榮譽顧問：我會親力親為監督每個細節 (21:38) - 20220423 - SHOWBIZ - 明報OL網"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="名模陳嘉容（Eunis）日前在深圳參與亞視的簽約活動，以星級形象指導榮譽顧問的身分出席。Eunis的工作主要是為亞視旗下的亞洲小姐與演員改造形象與及儀態培訓。她於2018年的亞洲小姐擔任形象指導總監，問她今次升級榮譽顧問有什麼感想？她感謝亞視的邀請，說：「個性追求完美，雖然今次會有好多同事幫手，但係我都會親力親為，監督每一個細節，務求做到最好！」"/>
<meta property="og:site_name" content="明報OL網"/>
<meta property="og:url" content="https://ol.mingpao.com/ldy/showbiz/latest/20220423/1650715321946/%e9%99%b3%e5%98%89%e5%ae%b9%e6%93%94%e4%bb%bb%e4%ba%9e%e5%a7%90%e6%a6%ae%e8%ad%bd%e9%a1%a7%e5%95%8f-%e6%88%91%e6%9c%83%e8%a6%aa%e5%8a%9b%e8%a6%aa%e7%82%ba%e7%9b%a3%e7%9d%a3%e6%af%8f%e5%80%8b%e7%b4%b0%e7%af%80"/>
<meta property="og:image" content="https://fs.mingpao.com/ldy/20220423/s00009/5f7a46270d3706fba9903cae415c250c.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="421" />
<script type="text/javascript">
//var requestURL=parent.location.href.split('?')[0], bCheckURL=true;	
/* check mobile user that redirect to m.mingpao.com */
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if (window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://ol.mingpao.com/')<0)) {
	var rgReplace=new RegExp('https://ol.mingpao.com/(php|ldy)/');
	var newURL=location.href.replace(rgReplace, 'https://m.mingpao.com/ldy/');
	parent.location.href=newURL;
	//$('html').append('['+document.referrer+']');
	//console.log(document.referrer,newURL);
	//alert(newURL);
	//bCheckURL=false;
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL='https://ol.mingpao.com/ldy/showbiz/latest/20220423/1650715321946/%e9%99%b3%e5%98%89%e5%ae%b9%e6%93%94%e4%bb%bb%e4%ba%9e%e5%a7%90%e6%a6%ae%e8%ad%bd%e9%a1%a7%e5%95%8f-%e6%88%91%e6%9c%83%e8%a6%aa%e5%8a%9b%e8%a6%aa%e7%82%ba%e7%9b%a3%e7%9d%a3%e6%af%8f%e5%80%8b%e7%b4%b0%e7%af%80';
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='') {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>	<!--check url with mobile device-->
<link rel="stylesheet" href="../css/showbiz.css?0">
<link rel="stylesheet" href="../css/share.css?1">
<!-- slide_carousel -->
<link rel="stylesheet" href="../css/slide_carousel.css">
<!-- fancyBoz light box -->
<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="../js/jquery.mousewheel-3.0.6.pack.js"></script>
<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="../js/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<!-- Add Button helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<!-- Add Thumbnail helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<!-- Add Media helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<!-- photo transition -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-addad.js?v=1.0.6"></script>
<script type="text/javascript">
var common = {
	_historyCategory: '',
	_historyCaption: '',
	_historyUrl: '',
	_historyImg: '',
	_second : 0,
	_minute : 0,
	_currTime: 0,
	_TimeOut: 1, /*15 mins : 900*/
	_platform: 1, 
    zoomimg: function(id){
		$('#zoomedimg').find('[id^=zoom]').each(function() {
			if (this.id != id) {
				$('#' + this.id).css('display','none');
				if($(this).find("iframe").length>0) {
					// clear video in non-focus/invisible iframe
					$(this).find("iframe").attr('src', '');
				}
			} else {
				$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
				if($(this).find("iframe").length>0) {
					// set video to focus/visible iframe
					$(this).find("iframe").attr('src', $(this).find("a").attr('href'));
					// resize focus/visible iframe for responsive layout
					$(this).find("iframe").css('height', $('[id^=zoom]:visible').width()*400/650);
				}
				$('#' + this.id).css('display','table-cell');
				if($(this).find('img').length>0 && $(this).find('img').attr('id')!='') {
					// fine tune the img with responsive layout
					if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
						if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
							$(this).find('img').css('width', $('[id^=zoom]:visible').width());
					} else {
						if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
							$(this).find('img').css('height', $('[id^=zoom]:visible').height());
					}
				}
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall($(this).attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+$(this).attr('guid')+'&pguid=LDY_WEB_TC/20220423/S00009/text/1650715321946');
			};
		});		
    }
}

$(document).ready(function() {	
	//text view rate
	if (typeof viewRateCollect=='function') viewRateCollect('guid=LDY_WEB_TC/20220423/S00009/text/1650715321946');	
	// active the Slider
	$('#foo4').carouFredSel({
		scroll	: 1000,
		circular: false,
		infinite: false,
		auto	: false,
		width	: '100%',
		prev 	: {	
			button	: '#foo4_prev',
			key		: 'left'
		},
		next 	: { 
			button	: '#foo4_next',
			key		: 'right'
		},
		pagination: '#foo4_pag'
	});
	//adjust the Large image size
	$('#zoomedimg').find('[id^=zoom]').each(function(){
		$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
		// fine tune the img with responsive layout
		if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
			if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
				$(this).find('img').css('width', $('[id^=zoom]:visible').width());
		} else {
			if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
				$(this).find('img').css('height', $('[id^=zoom]:visible').height());
		}
			});
	$('div[id^=zoom_video_]:visible').each(function(){
		$(this).find("iframe").css('height', $(this).find("iframe").width()*400/650);
		$(this).find("iframe").css('vertical-align', 'middle');
	});
	/* Fancy box - Button helper. Disable animations, hide close button, change title type and content */
	$('.fancybox-buttons').fancybox({
		openEffect  : 'none',
		closeEffect : 'none',
		prevEffect : 'none',
		nextEffect : 'none',
		closeBtn  : false,
		autoPlay   : true,
		playSpeed  : 5000,
		helpers : {
			title : { type : 'inside' },
			buttons	: {}
		},
		beforeShow: function () {
			var obj1=$('#zoomedimg').find('[id^=zoom]:eq('+this.index+')');
			if(obj1.length>0) {
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall(obj1.attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+obj1.attr('guid')+'&pguid=LDY_WEB_TC/20220423/S00009/text/1650715321946');
			}
		},
		afterLoad : function() { this.title='Image '+(this.index+1)+' of '+this.group.length+(this.title?' - '+this.title:''); }
	})
	.addAd('photo_transition_lrec',2);//photo transition ad
});
</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> 
<div id="fb-root"></div>
<div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
	<script type="text/javascript" src="https://creative.mingpao.com/js/widget/mpheader.js"></script>
		<header id="top" role="banner">
		<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
		<!--- desktop --->
		<div class="group desktopheader">
			<div class="col span_12_of_12">
				<div class="mp_header_adv"><div align="center" class="ad728" id="headerbannerd"></div></div>
			</div>
			<div class="group grey_dot">
				<div class="col span_12_of_12_no_space">
					<div class="logo_wrapper"><div class="ol_top_nav_wrapper navbar-fixed-top_20150911" id="sticky_navigation_20150911">
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap"><div class="dropdown" style="position:relative;">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown"><div class="ol_menu_btn"></div>
		<span class="glyphicon glyphicon-triangle-bottom no_show_desk" aria-hidden="true"></span></a>
		<ul class="dropdown-menu ol_title_font">
			<li><a href="../ldy/showbiz1.php?page=1" class="trigger right-caret">SHOWBIZ</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li><li><a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul>
			</li>
			<li><a href="../ldy/celebrity1.php?page=1" class="trigger right-caret">CELEBRITY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul>
			</li>
			<li><a href="../ldy/beautystyle1.php?page=1" class="trigger right-caret">BEAUTY & STYLE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fashion">FASHION</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul>
			</li>
			<li><a href="../ldy/cultureleisure1.php?page=1" class="trigger right-caret">CULTURE & LEISURE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul>
			</li>
			<li><a href="../ldy/family1.php?page=1" class="trigger right-caret">FAMILY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul>
			</li>
			<li><a href="../ldy/hotpick1.php?page=1">HOT PICK</a></li>
			<li><a href="https://lsaward.mingpao.com/" target="_blank">Living Smart Award</a></li>
		</ul>
	</div></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap top_search_posit"><a href="../ldy/search1.php"><img src="../image/top_btn_search.png" border="0" alt="搜尋" title="搜尋"></a></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_sep2"></div>
	<div class="top_soc_media_wrap">
		<a href="http://member.mingpao.com/cfm/join2.cfm?EntryPortal=style&ExitUrl=http://ol.mingpao.com/"><div class="ol_subscribe"> SUBSCRIBE</div></a>
		<div class="ol_share"><ul>
			<li><a href="http://www.facebook.com/OL.Mingpao" target="_blank"><img src="../image/top_btn_fb.png" border="0" alt="facebook" title="facebook"></a></li>
			<li><a href="https://twitter.com/mingpaoOL" target="_blank"><img src="../image/top_btn_tw.png" border="0" alt="twitter" title="twitter"></a></li>
			<li><a href="http://www.weibo.com/mingpaoOL" target="_blank"><img src="../image/top_btn_sa.png" border="0" alt="weibo" title="weibo"></a></li>
		</ul></div>
	</div>
	<div class="top_btn_sep2"></div>
	<div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div></div>
</div>
				</div>
			</div>
		</div>
		<!--- desktop end --->
		<!--- mobile --->
		<div class="group mobileheader">
			<div class="col span_12_of_12"><div class="ol_top_nav_wrapper navbar-fixed-top_20150911" id="sticky_navigation_20150911">
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap"><div class="dropdown" style="position:relative;">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown"><div class="ol_menu_btn"></div>
		<span class="glyphicon glyphicon-triangle-bottom no_show_desk" aria-hidden="true"></span></a>
		<ul class="dropdown-menu ol_title_font">
			<li><a href="../ldy/showbiz1.php?page=1" class="trigger right-caret">SHOWBIZ</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li><li><a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul>
			</li>
			<li><a href="../ldy/celebrity1.php?page=1" class="trigger right-caret">CELEBRITY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul>
			</li>
			<li><a href="../ldy/beautystyle1.php?page=1" class="trigger right-caret">BEAUTY & STYLE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fashion">FASHION</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul>
			</li>
			<li><a href="../ldy/cultureleisure1.php?page=1" class="trigger right-caret">CULTURE & LEISURE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul>
			</li>
			<li><a href="../ldy/family1.php?page=1" class="trigger right-caret">FAMILY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul>
			</li>
			<li><a href="../ldy/hotpick1.php?page=1">HOT PICK</a></li>
			<li><a href="https://lsaward.mingpao.com/" target="_blank">Living Smart Award</a></li>
		</ul>
	</div></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap top_search_posit"><a href="../ldy/search1.php"><img src="../image/top_btn_search.png" border="0" alt="搜尋" title="搜尋"></a></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_sep2"></div>
	<div class="top_soc_media_wrap">
		<a href="http://member.mingpao.com/cfm/join2.cfm?EntryPortal=style&ExitUrl=http://ol.mingpao.com/"><div class="ol_subscribe"> SUBSCRIBE</div></a>
		<div class="ol_share"><ul>
			<li><a href="http://www.facebook.com/OL.Mingpao" target="_blank"><img src="../image/top_btn_fb.png" border="0" alt="facebook" title="facebook"></a></li>
			<li><a href="https://twitter.com/mingpaoOL" target="_blank"><img src="../image/top_btn_tw.png" border="0" alt="twitter" title="twitter"></a></li>
			<li><a href="http://www.weibo.com/mingpaoOL" target="_blank"><img src="../image/top_btn_sa.png" border="0" alt="weibo" title="weibo"></a></li>
		</ul></div>
	</div>
	<div class="top_btn_sep2"></div>
	<div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div></div>
</div>
			<div class="col span_12_of_12"><div id="headerbannerm"></div></div>
		</div>
		<!--- mobile end --->
	</header>
	<div class="clr"></div> 
	<!--<script language="javascript">
	;(function(window, document, undefined) {
		// helper functions
		var trim = function(str) {
			return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
		};
		var hasClass = function(el, cn) {
			return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
		};
		var addClass = function(el, cn) {
			if (!hasClass(el, cn)) {
				el.className = (el.className === '') ? cn : el.className + ' ' + cn;
			}
		};
		var removeClass = function(el, cn) {
			el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
		};
		var hasParent = function(el, id) {
			if (el) {
				do {
					if (el.id === id) {
						return true;
					}
					if (el.nodeType === 9) {
						break;
					}
				}
				while((el = el.parentNode));
			}
			return false;
		};
		// normalize vendor prefixes
		var doc = document.documentElement;
		var transform_prop = window.Modernizr.prefixed('transform'),
			transition_prop = window.Modernizr.prefixed('transition'),
			transition_end = (function() {
				var props = {
					'WebkitTransition' : 'webkitTransitionEnd',
					'MozTransition'    : 'transitionend',
					'OTransition'      : 'oTransitionEnd otransitionend',
					'msTransition'     : 'MSTransitionEnd',
					'transition'       : 'transitionend'
				};
				return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
			})();

		window.App = (function() {
			var _init = false, app = { };
			var inner = document.getElementById('outer_wrapper'),
				nav_open = false,
				nav_class = 'js-nav';
			app.init = function() {
				if(_init){ return; }
				_init = true;
				var closeNavEnd = function(e) {
					if (e && e.target === inner) {
						document.removeEventListener(transition_end, closeNavEnd, false);
					}
					nav_open = false;
				};
				app.closeNav =function() {
					if (nav_open) {
						// close navigation after transition or immediately
						var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
						if (duration > 0) {
							document.addEventListener(transition_end, closeNavEnd, false);
						} else {
							closeNavEnd(null);
						}
					}
					removeClass(doc, nav_class);
				};
				app.openNav = function() {
					if (nav_open) { return; }
					addClass(doc, nav_class);
					nav_open = true;
				};
				app.toggleNav = function(e) {
					if (nav_open && hasClass(doc, nav_class)) {
						app.closeNav();
					} else {
						app.openNav();
					}
					if(e) e.preventDefault();
				};
				// open nav with main "nav" button
				document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
				addClass(doc, 'js-ready');
			};
			return app;
		})();
		if (window.addEventListener) window.App.init();
	})(window, window.document);
	</script>-->
</div></div>
<div class="clr"></div>

		<!--- content grid start --->
		<div class="group"><div class="col span_12_of_12">
			<!--- menu : need replace back the postion (otherinfo*) in Header --->
			<!--<script language="javascript">
(function() {
	if(!$("html").hasClass("lt-ie9") && $('#sticky_navigation').length>0) {
		// grab the initial top offset of the navigation 
		var sticky_navigation_offset_top = $('#sticky_navigation').offset().top;
		// our function that decides weather the navigation bar should have "fixed" css position or not.
		var sticky_navigation = function(){
			var scroll_top = $(window).scrollTop(); // our current vertical position from the top
			// if we've scrolled more than the navigation, change its position to fixed to stick to top, otherwise change it back to relative
			if (scroll_top > sticky_navigation_offset_top) { 
				$('#sticky_navigation').css({ 'position': 'fixed',/* 'top':0, 'left':0,*/ 'z-index':'99', 'border-bottom':'1px solid #eee' });
			} else {
				$('#sticky_navigation').css({ 'position': 'relative' }); 
			}   
		};
		// run our function on load
		sticky_navigation();
		// and run it again every time you scroll
		$(window).scroll(function() {
			 sticky_navigation();
		});
		$("div.navbar-fixed-top:first").autoHidingNavbar(); //nav -fixed and hide on top
	}
})();
</script>-->			<!--- content start --->
			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="page_title">
				<h3 class="ol_title_font color_ol line_1_5em pull-left">
					<a href="../ldy/showbiz1.php?page=1">SHOWBIZ</a>					/ <a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a>				</h3>
				<a href="../ldy/pastarticle1.php?issue=20220423"><h3 class="btn_past ol_title_font color_white pull-right">PAST ARTICLES</h3></a>
				<div class="clear"></div>
			</div></div></div>

			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="column_696_content pull-left">
					<div class="article_wrap">
						<div class="article_top">
							<form class="pull-right">
							<select class="txt_14px" style="width:350px" onchange="parent.location.href=this.options[this.selectedIndex].value;">
								<option value="../ldy/showbiz/latest/20220423/1650722328016/hotcha%e5%87%ba%e9%81%937%e5%b9%b4%e5%86%87%e9%8c%a2%e8%b3%ba-%e5%bc%b5%e6%83%a0%e9%9b%85-%e4%b8%8d%e5%81%9c%e9%82%84%e6%ac%a0%e6%ac%be-%e5%94%94%e7%9f%a5%e7%82%ba%e4%b9%9c">HotCha出道7年冇錢賺 張惠雅：不停還欠款 唔知為乜 (23:03)</option><option value="../ldy/showbiz/latest/20220423/1650720552492/tonick%e5%85%ac%e5%b8%835%e6%9c%88%e9%96%8b%e5%a4%a7%e5%9e%8b%e6%88%b6%e5%a4%96%e9%9f%b3%e6%a8%82%e6%9c%83-%e6%a6%9b%e7%b6%a6%e7%88%86strayz%e6%ae%ba%e6%89%8b%e9%90%a7">ToNick公布5月開大型戶外音樂會 榛綦爆STRAYZ殺手鐧 (22:47)</option><option value="../ldy/showbiz/latest/20220423/1650717580756/%e9%99%b3%e6%9f%8f%e5%ae%87%e6%bc%94%e5%94%b1%e6%9c%83boxset%e6%8e%a8%e5%87%ba-%e5%bf%ab%e9%96%83%e6%97%ba%e8%a7%92%e5%94%b1%e7%89%87%e5%ba%97%e8%b7%9f%e6%a8%82%e8%bf%b7%e8%a6%8b%e9%9d%a2">陳柏宇演唱會Boxset推出 快閃旺角唱片店跟樂迷見面 (22:28)</option><option value="../ldy/showbiz/latest/20220423/1650715321946/%e9%99%b3%e5%98%89%e5%ae%b9%e6%93%94%e4%bb%bb%e4%ba%9e%e5%a7%90%e6%a6%ae%e8%ad%bd%e9%a1%a7%e5%95%8f-%e6%88%91%e6%9c%83%e8%a6%aa%e5%8a%9b%e8%a6%aa%e7%82%ba%e7%9b%a3%e7%9d%a3%e6%af%8f%e5%80%8b%e7%b4%b0%e7%af%80" selected>陳嘉容擔任亞姐榮譽顧問：我會親力親為監督每個細節 (21:38)</option><option value="../ldy/showbiz/latest/20220423/1650716283864/%e6%9f%b3%e6%87%89%e5%bb%b7%e7%9b%bc%e5%90%8c%e6%ad%a5%e5%af%a6%e7%8f%be%e8%b2%b7%e6%a8%93%e9%96%8b%e7%b4%85%e9%a4%a8%e9%a8%b7%e5%85%a9%e5%a4%a7%e5%a4%a2%e6%83%b3">柳應廷盼同步實現買樓開紅館騷兩大夢想 (20:54)</option><option value="../ldy/showbiz/latest/20220423/1650714553415/%e9%84%a7%e9%ba%97%e6%ac%a3%e4%bb%a3%e8%a1%a8%e3%80%8a%e9%a3%af%e6%88%b2%e6%94%bb%e5%bf%83%e3%80%8b%e5%8f%83%e5%8a%a0%e7%83%8f%e7%94%b8%e5%b0%bc%e5%bd%b1%e5%b1%95-%e9%bb%83%e5%ad%90%e8%8f%af%e5%8f%ae%e5%9b%91%e5%b8%b6%e7%8d%8e%e5%9b%9e%e6%b8%af">鄧麗欣代表《飯戲攻心》參加烏甸尼影展 黃子華叮囑帶獎回港 (20:07)</option><option value="../ldy/showbiz/latest/20220423/1650712708698/360%e7%a7%92%e4%ba%ba%e7%94%9f%e8%aa%b2%e5%a0%82-%e3%80%8a%e5%80%a9%e5%a5%b3%e5%b9%bd%e9%ad%82%e3%80%8b%e7%b7%a8%e5%8a%87%e9%98%ae%e7%b9%bc%e5%bf%97%e7%ac%91%e7%9c%8b%e4%ba%ba%e7%94%9f%e8%b5%b7%e8%b7%8c">360秒人生課堂︱《倩女幽魂》編劇阮繼志笑看人生起跌 (19:45)</option><option value="../ldy/showbiz/latest/20220423/1650709610992/%e5%8a%89%e7%95%8a%e5%ae%8f%e6%be%84%e6%b8%85%e5%91%a8%e6%9d%b0%e5%80%ab%e6%98%86%e5%87%8c%e5%ad%bb%e5%a5%b3%e6%9c%aa%e5%87%ba%e4%b8%96-%e6%88%91%e4%bb%a5%e7%82%ba%e5%b7%b2%e7%b6%93%e7%94%9f%e4%ba%86">劉畊宏澄清周杰倫昆凌孻女未出世︰我以為已經生了 (19:07)</option><option value="../ldy/showbiz/latest/20220423/1650707034476/%e8%81%b2%e7%94%9f%e4%b8%8d%e6%81%af-16%e5%8f%83%e8%b3%bd%e6%ad%8c%e6%89%8b%e6%ad%8c%e5%96%ae%e9%a6%96%e5%85%ac%e9%96%8b-%e7%82%8e%e6%98%8e%e7%86%b9%e5%94%b1%e5%b7%b2%e6%95%85%e9%99%b3%e5%83%96%e5%84%80%e9%ab%98%e9%9b%a3%e5%ba%a6%e4%bd%9c%e5%93%81">聲生不息︱16參賽歌手歌單首公開 炎明熹唱已故陳僖儀高難度作品 (18:29)</option><option value="../ldy/showbiz/latest/20220423/1650704530745/%e3%80%8arunning-man%e3%80%8b%e6%92%ad600%e9%9b%86-%e5%ae%8b%e6%99%ba%e5%ad%9d%e8%87%aa%e7%88%86%e8%88%87%e9%87%91%e9%90%98%e5%9c%8b%e5%90%b5%e6%9e%b6">《Running Man》播600集︱宋智孝自爆與金鐘國吵架 (18:08)</option><option value="../ldy/showbiz/latest/20220423/1650703652097/%e6%9f%b3%e6%87%89%e5%bb%b7%e7%9d%87%e9%8c%a6%e4%b8%8a%e8%b7%af%e6%96%b0%e6%a8%93%e7%9b%a4%e7%a4%ba%e7%af%84%e5%96%ae%e4%bd%8d-1%e6%88%bf%e5%85%a5%e5%a0%b4%e5%83%b9608%e8%90%ac">柳應廷睇錦上路新樓盤示範單位 1房入場價608萬 (17:27)</option><option value="../ldy/showbiz/latest/20220423/1650701731604/%e7%94%b7%e5%8f%8b%e6%8a%97%e7%99%8c%e6%88%90%e5%8a%9f-%e9%82%b1%e8%8a%b7%e5%be%ae%e9%99%90%e8%81%9a%e4%bb%a4%e4%b8%8b%e8%80%83%e6%85%ae%e5%85%88%e8%a8%bb%e5%86%8a%e7%b5%90%e5%a9%9a">男友抗癌成功 邱芷微限聚令下考慮先註冊結婚 (16:59)</option><option value="../ldy/showbiz/latest/20220423/1650699283345/%e3%80%8a%e9%87%91%e5%ae%b52%e3%80%8b%e7%9c%9f%e7%9b%b8%e4%b8%8b%e5%91%a8%e6%8f%ad%e9%96%8b-%e5%b1%b1%e8%81%b0%e6%96%bd%e5%ac%85%e5%9b%9b%e8%a7%92%e9%97%9c%e4%bf%82%e6%9c%89%e9%a9%9a%e4%ba%ba%e7%99%bc%e5%b1%95">《金宵2》真相下周揭開 山聰施嬅四角關係有驚人發展 (16:12)</option><option value="../ldy/showbiz/latest/20220423/1650695495458/%e5%91%a8%e6%9d%b0%e5%80%ab%e8%a2%ab%e7%88%86%e5%ad%bb%e5%a5%b3%e5%89%8d%e6%97%a5%e5%87%ba%e4%b8%96-%e5%a5%bd%e5%8f%8b%e5%8a%89%e7%95%8a%e5%ae%8f%e7%a8%b1%e5%b7%b2%e9%80%81%e6%81%ad%e5%96%9c">周杰倫被爆孻女前日出世  好友劉畊宏稱已送恭喜 (14:56)</option><option value="../ldy/showbiz/latest/20220423/1650693064990/%e7%8e%8b%e6%95%8f%e5%a5%95%e6%8b%8d%e7%89%87%e8%ad%89%e6%9c%aa%e6%b4%97%e8%b5%b0%e5%a9%9a%e6%88%92%e7%b4%8b%e8%ba%ab-%e8%88%87%e6%9b%be%e5%9c%8b%e7%a5%a5%e3%80%8c%e5%86%87%e4%ba%8b%e3%80%8d%e6%84%9f%e6%83%85%e6%9c%aa%e8%ae%8a">王敏奕拍片證未洗走婚戒紋身 與曾國祥「冇事」感情未變 (14:18)</option><option value="../ldy/showbiz/latest/20220423/1650690680776/%e8%88%87%e8%83%9e%e5%bc%9f%e6%b9%af%e9%8e%ae%e6%a5%ad%e9%96%8b%e7%9b%b4%e6%92%ad-%e6%b9%af%e9%8e%ae%e5%ae%97%e5%90%91%e9%a6%ac%e5%9c%8b%e6%98%8e%e6%b9%af%e6%b4%9b%e9%9b%af%e5%82%ac%e5%a9%9a">與胞弟湯鎮業開直播 湯鎮宗向馬國明湯洛雯催婚 (13:30)</option><option value="../ldy/showbiz/latest/20220423/1650686998938/%e8%82%a5%e7%be%8e%e4%ba%ba-lezlie%e8%87%aa%e7%88%86%e6%9b%be%e8%a2%ab%e3%80%8a%e9%80%a0%e6%98%9fiv%e3%80%8b%e5%8f%83%e8%b3%bd%e8%80%85%e6%ac%ba%e5%87%8c">肥美人︱Lezlie自爆曾被《造星IV》參賽者欺凌 (12:36)</option><option value="../ldy/showbiz/latest/20220423/1650683919525/day-collar%e5%85%a5%e5%9c%8d%e7%ab%b6%e9%80%90%e5%85%a8%e7%90%83%e7%99%be%e5%a4%a7%e7%be%8e%e5%a5%b3-mc-%24oho-kidney%e5%85%a8%e9%9a%8a%e5%85%a5%e5%9c%8d%e7%88%ad%e4%bf%8a%e7%94%b7%e6%8e%92%e5%90%8d">Day@COLLAR入圍競逐全球百大美女 MC $oho & KidNey全隊入圍爭俊男排名 (11:31)</option>							</select>
							</form>
							<div class="clear"></div>
							<h1 class="line_1_5em color_666 h3">陳嘉容擔任亞姐榮譽顧問：我會親力親為監督每個細節 (21:38)</h1>
							<h5 class="line_3em color_aaa pull-left">文章日期：2022年04月23日</h5>
							<!-- share start -->
							<div class="soc_wrap pull-right">
								<!--- facebook plugin --->
								<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js" defer></script>                          
								<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20220423/1650715321946/%e9%99%b3%e5%98%89%e5%ae%b9%e6%93%94%e4%bb%bb%e4%ba%9e%e5%a7%90%e6%a6%ae%e8%ad%bd%e9%a1%a7%e5%95%8f-%e6%88%91%e6%9c%83%e8%a6%aa%e5%8a%9b%e8%a6%aa%e7%82%ba%e7%9b%a3%e7%9d%a3%e6%af%8f%e5%80%8b%e7%b4%b0%e7%af%80"></span>
								<div class="share_wrap">
									<span class="share_txt"> Share </span>
								</div>
								<span class="st_facebook_large" displayText="Facebook"></span>
								<span class="st_twitter_large" displayText="Tweet"></span>
								<!--<span class="st_sina_large" displayText="Sina"></span>-->
								<script type="text/javascript" src="../js/articleshare1.js?0"></script>
								<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
							</div>
							<!-- share end -->
							<div class="clear"></div>
						</div>
						<!-- content slides start -->
						<div class="album_big"><div class="ImageTable13_album"><div class="ImageDiv">
							<div id="zoomedimg">
								<div style="vertical-align:middle;display:table-cell;width:650px" id="zoom_sf_00"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20220423/1650715321946/%e9%99%b3%e5%98%89%e5%ae%b9%e6%93%94%e4%bb%bb%e4%ba%9e%e5%a7%90%e6%a6%ae%e8%ad%bd%e9%a1%a7%e5%95%8f-%e6%88%91%e6%9c%83%e8%a6%aa%e5%8a%9b%e8%a6%aa%e7%82%ba%e7%9b%a3%e7%9d%a3%e6%af%8f%e5%80%8b%e7%b4%b0%e7%af%80?photo=1650716246305" guid="LDY_WEB_TC/20220423/S00009/image/1650716246305">
<a href="https://fs.mingpao.com/ldy/20220423/s00009/5f7a46270d3706fba9903cae415c250c.jpg" class="fancybox-buttons" data-fancybox-group="button" title="陳嘉容日前在深圳出席亞視簽約活動，成為亞姐的榮譽顧問。（大會提供 /明報製圖）">
<img src="https://fs.mingpao.com/ldy/20220423/s00009/5f7a46270d3706fba9903cae415c250c.jpg" style="width:100%;height:auto;max-width:800px;"/>
<div class="slide_cap color_white">陳嘉容日前在深圳出席亞視簽約活動，成為亞姐的榮譽顧問。（大會提供 /明報製圖）</div>
</a></div>
							</div>
						</div></div></div>
						<div class="carousel4th"><div class="slide_carousel responsive">
							<div id="foo4" class="box_pad">
								<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_00');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20220423/s00009/5f7a4ad90113b79ffbe4e6fb4cc3fab2.jpg" style="width:100px;height:auto;"></a></div></figure>
							</div>
							<a class="prev" id="foo4_prev" href="#"><span>prev</span></a>
							<a class="next" id="foo4_next" href="#"><span>next</span></a>
						</div></div>
						<div class="clr"></div>
						<!-- content slides end -->
						<div class="article_content line_1_5em">
							<p>名模陳嘉容（Eunis）日前在深圳參與亞視的簽約活動，以星級形象指導榮譽顧問的身分出席。Eunis的工作主要是為亞視旗下的亞洲小姐與演員改造形象與及儀態培訓。她於2018年的亞洲小姐擔任形象指導總監，問她今次升級榮譽顧問有什麼感想？她感謝亞視的邀請，說：「個性追求完美，雖然今次會有好多同事幫手，但係我都會親力親為，監督每一個細節，務求做到最好！」</p><h2>（即時娛樂）</h2>						</div>
												<!-- share start -->
						<div class="soc_wrap">
							<!--- facebook plugin --->
							<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
							<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20220423/1650715321946/%e9%99%b3%e5%98%89%e5%ae%b9%e6%93%94%e4%bb%bb%e4%ba%9e%e5%a7%90%e6%a6%ae%e8%ad%bd%e9%a1%a7%e5%95%8f-%e6%88%91%e6%9c%83%e8%a6%aa%e5%8a%9b%e8%a6%aa%e7%82%ba%e7%9b%a3%e7%9d%a3%e6%af%8f%e5%80%8b%e7%b4%b0%e7%af%80"></span>
							<div class="share_wrap">
								<span class="share_txt"> Share </span>
							</div>
							<span class="st_facebook_large" displayText="Facebook"></span>
							<span class="st_twitter_large" displayText="Tweet"></span>
							<!--<span class="st_sina_large" displayText="Sina"></span>-->
							<script type="text/javascript" src="../js/articleshare1.js?0"></script>
							<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
						</div>
						<!-- share end -->
					</div>
												
					<div class="box_wrap">
						<div class="boxtitle ol_title_font color_ol"><h3>MORE</h3></div>
						<div class="box">
							<ul>
								<li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20220423/1650720552492/tonick%e5%85%ac%e5%b8%835%e6%9c%88%e9%96%8b%e5%a4%a7%e5%9e%8b%e6%88%b6%e5%a4%96%e9%9f%b3%e6%a8%82%e6%9c%83-%e6%a6%9b%e7%b6%a6%e7%88%86strayz%e6%ae%ba%e6%89%8b%e9%90%a7"><img src="https://fs.mingpao.com/ldy/20220423/s00009/61d49282921524e5200872b75a7ad55c.jpg" border="0" title="ToNick公布5月開大型戶外音樂會 榛綦爆STRAYZ殺手鐧 alt="ToNick公布5月開大型戶外音樂會 榛綦爆STRAYZ殺手鐧"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20220423/1650720552492/tonick%e5%85%ac%e5%b8%835%e6%9c%88%e9%96%8b%e5%a4%a7%e5%9e%8b%e6%88%b6%e5%a4%96%e9%9f%b3%e6%a8%82%e6%9c%83-%e6%a6%9b%e7%b6%a6%e7%88%86strayz%e6%ae%ba%e6%89%8b%e9%90%a7"><h4 class="color_666">ToNick公布5月開大型戶外音樂會 榛綦爆STRAYZ殺手鐧 (22:47)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20220423/1650717580756/%e9%99%b3%e6%9f%8f%e5%ae%87%e6%bc%94%e5%94%b1%e6%9c%83boxset%e6%8e%a8%e5%87%ba-%e5%bf%ab%e9%96%83%e6%97%ba%e8%a7%92%e5%94%b1%e7%89%87%e5%ba%97%e8%b7%9f%e6%a8%82%e8%bf%b7%e8%a6%8b%e9%9d%a2"><img src="https://fs.mingpao.com/ldy/20220423/s00009/605040ebd2f6e7b848cc6f5da6e7c9e1.jpg" border="0" title="陳柏宇演唱會Boxset推出 快閃旺角唱片店跟樂迷見面 alt="陳柏宇演唱會Boxset推出 快閃旺角唱片店跟樂迷見面"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20220423/1650717580756/%e9%99%b3%e6%9f%8f%e5%ae%87%e6%bc%94%e5%94%b1%e6%9c%83boxset%e6%8e%a8%e5%87%ba-%e5%bf%ab%e9%96%83%e6%97%ba%e8%a7%92%e5%94%b1%e7%89%87%e5%ba%97%e8%b7%9f%e6%a8%82%e8%bf%b7%e8%a6%8b%e9%9d%a2"><h4 class="color_666">陳柏宇演唱會Boxset推出 快閃旺角唱片店跟樂迷見面 (22:28)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20220423/1650716283864/%e6%9f%b3%e6%87%89%e5%bb%b7%e7%9b%bc%e5%90%8c%e6%ad%a5%e5%af%a6%e7%8f%be%e8%b2%b7%e6%a8%93%e9%96%8b%e7%b4%85%e9%a4%a8%e9%a8%b7%e5%85%a9%e5%a4%a7%e5%a4%a2%e6%83%b3"><img src="https://fs.mingpao.com/ldy/20220423/s00009/5ff390f90570fceb815c256be4eeea3b.jpg" border="0" title="柳應廷盼同步實現買樓開紅館騷兩大夢想 alt="柳應廷盼同步實現買樓開紅館騷兩大夢想"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20220423/1650716283864/%e6%9f%b3%e6%87%89%e5%bb%b7%e7%9b%bc%e5%90%8c%e6%ad%a5%e5%af%a6%e7%8f%be%e8%b2%b7%e6%a8%93%e9%96%8b%e7%b4%85%e9%a4%a8%e9%a8%b7%e5%85%a9%e5%a4%a7%e5%a4%a2%e6%83%b3"><h4 class="color_666">柳應廷盼同步實現買樓開紅館騷兩大夢想 (20:54) <img src="../image/video_icon.gif"></h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20220423/1650714553415/%e9%84%a7%e9%ba%97%e6%ac%a3%e4%bb%a3%e8%a1%a8%e3%80%8a%e9%a3%af%e6%88%b2%e6%94%bb%e5%bf%83%e3%80%8b%e5%8f%83%e5%8a%a0%e7%83%8f%e7%94%b8%e5%b0%bc%e5%bd%b1%e5%b1%95-%e9%bb%83%e5%ad%90%e8%8f%af%e5%8f%ae%e5%9b%91%e5%b8%b6%e7%8d%8e%e5%9b%9e%e6%b8%af"><img src="https://fs.mingpao.com/ldy/20220423/s00009/5eb2be61e6de3c531d29b22d4b17dc0a.jpg" border="0" title="鄧麗欣代表《飯戲攻心》參加烏甸尼影展 黃子華叮囑帶獎回港 alt="鄧麗欣代表《飯戲攻心》參加烏甸尼影展 黃子華叮囑帶獎回港"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20220423/1650714553415/%e9%84%a7%e9%ba%97%e6%ac%a3%e4%bb%a3%e8%a1%a8%e3%80%8a%e9%a3%af%e6%88%b2%e6%94%bb%e5%bf%83%e3%80%8b%e5%8f%83%e5%8a%a0%e7%83%8f%e7%94%b8%e5%b0%bc%e5%bd%b1%e5%b1%95-%e9%bb%83%e5%ad%90%e8%8f%af%e5%8f%ae%e5%9b%91%e5%b8%b6%e7%8d%8e%e5%9b%9e%e6%b8%af"><h4 class="color_666">鄧麗欣代表《飯戲攻心》參加烏甸尼影展 黃子華叮囑帶獎回港 (20:07) <img src="../image/video_icon.gif"></h4></a></div></li>							</ul>
							<div class="clear"></div>
						</div>
					</div>
									</div>
				<div class="column_300_content pull-left">
					<script src="../js/adv/rightadv1.js"></script>
					<div id="rightlatest"></div><script src="../ldy/rightlatest.php"></script><!--latest-->
					<div id="rightalbum"></div><script src="../ldy/rightalbum.php"></script><!--video-->
					<div id="rightcelebrity"></div><script src="../ldy/rightcelebrity.php"></script><!--celebrity-->
					<script src="../js/adv/rightadv2.js"></script>
									</div>
			</div></div>
			
			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="othereditorchoice"></div><script src="../ldy/othereditorchoice.php"></script><!--editor choice-->
				</div>
			</div>

			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="showmostpopular"></div><script src="../ldy/showmostpopular.php"></script><!--most popular-->
	
				</div>
			</div>
			<!--- content end --->
			<!--- footer menu --->
			<div class="ol_footer_wrapper  ">
<div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="showbiz1.php?page=1">SHOWBIZ</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="celebrity1.php?page=1">CELEBRITY</a></li>	<li class="subnav"><a href="celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="beautystyle1.php?page=1">BEAUTY & STYLE</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fashion">FASHION</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="cultureleisure1.php?page=1">CULTURE & LEISURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="family1.php?page=1">FAMILY</a></li>	<li class="subnav"><a href="family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="hotpick1.php?page=1">HOT PICK</a></li></ul></div></div>
		</div></div>
		<!--- content grid end --->
		<div class="clr"></div>
		<div class="group"><div class="col span_12_of_12">
	<script language="javascript" src="https://creative.mingpao.com/js/widget/mpfooter.js"></script>
	<div class="ad140" id="footerbanner"></div>
	<script type="text/javascript">
	// for sharethis ga tracking
	if(typeof stLight!='undefined') stLight.options({ publisherGA:'UA-4717822-1' });
	</script>
</div></div>
<div class="clr"></div>


	</div>
</div></div></div>
</body>
<!--<script type="text/javascript" src="../js/vendor/postscribe.js"></script>-->
<script type="text/javascript" src="../js/adv/advert.js" defer></script></html>