<!DOCTYPE html>
<html lang="zh-hant" class="no-js">
<head>
<base href="https://ol.mingpao.com/ldy/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>麥美恩丁子朗送生日驚喜 吳若希踏入30歲感覺「半生無缺」 (21:28) - 20220523 - SHOWBIZ - 明報OL網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" hreflang="zh-hk" href="https://ol.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css" media="all">
<link rel="stylesheet" href="../css/bootstrap.min_v1.css">
<link rel="stylesheet" href="../css/bootstrap.min_ol_amendment.css">
<link rel="stylesheet" href="../css/mp_advert.css">
<link rel="stylesheet" href="../css/ol_style.css?1">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.2.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<script src="../js/common.js?0"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-1"></script>
<script>
gaTrackingID='UA-4717822-1';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID);
</script>
<!--adsense-->
<script data-ad-client="ca-pub-2961670429589660" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script src="../js/jquery.bootstrap-autohidingnavbar.js"></script>	<!--- auto hide --->
<link rel="stylesheet" href="../css/bootstrap_multi_level_dropdown.css">	<!--- bootstrap_multi_level_dropdown --->
<script src="../js/bootstrap.min.js"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<link rel="stylesheet" href="../css/3_column_thumbnail.css?0">
<link rel="stylesheet" href="../css/image_carousel.css">
<link rel="stylesheet" href="../css/carousel.css">
<script type="text/javascript" src="../js/jquery.caroufredsel.js"></script> 

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>

<!-- 2020-03-05 Nielsen VisualDNA from Innity -->
<script type="text/javascript" src="https://creative.mingpao.com/js/nielsen_visualdna.js"></script>



<script type="text/javascript" src="../js/imgliquid.js"></script>	<!-- imgliquid -->

<script type="text/javascript">
$(document).ready(function () {
	if($('.imgLiquid4').length>0) $('.imgLiquid4').imgLiquid({fill:!false, horizontalAlign:'5%', useBackgroundSize:true});
	//support anchor with Base href
    var pathname=window.location.href.split('#')[0];
    $('a[href^="#"]').each(function() {
        var $this=$(this), link=$this.attr('href');
        $this.attr('href', pathname + link);
    });	
});
</script>

<!--GDPR-->
<script src="//creative.mingpao.com/js/gdpr.js"></script>
<meta name="description" content="吳若希今天（5月23日）30歲生日，踏入人生3字頭，「永久女婿」丁子朗與好友麥美恩日前為壽星女炮製驚喜。最近忙於拍攝新綜藝節目的吳若希，日前開工正在拍攝示範瑜伽動作時，事前跟經理人夾計的麥美恩與丁子朗帶同生日蛋糕及香檳現身，並高唱生日歌，吳若希見狀也不懂反應，只懂O嘴。麥美恩搞鬼地做出3字手勢，不停強調吳若希踏入3字頭，並孖丁子朗高唱「Happy Happy Thirty」，吳若希即作狀扁嘴說：「不用成日強調的！」麥美恩解釋3字手勢也寓意所有事情都會keep住OK，祝願壽星女事事順利，她又預備了吳若希最愛吃的葡撻，吳若希也立即品嘗。談到生日願望，吳若希說：「希望愛我的人，同我愛的人都可以心想事成！女兒入到心儀學校。」她透露今天正日生日會留給老公和一對子女，過一個溫馨生辰。" />
<meta name="keyword" content="吳若希,丁子朗,麥美恩,30歲生日" />
<meta name="news_keyword" content="吳若希,丁子朗,麥美恩,30歲生日" />
<link rel="image_src" href="https://fs.mingpao.com/ldy/20220523/s00009/6ac71654f80b84dcf510447f983ffafe.jpg" />
<meta property="og:title" content="麥美恩丁子朗送生日驚喜 吳若希踏入30歲感覺「半生無缺」 (21:28) - 20220523 - SHOWBIZ - 明報OL網"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="吳若希今天（5月23日）30歲生日，踏入人生3字頭，「永久女婿」丁子朗與好友麥美恩日前為壽星女炮製驚喜。最近忙於拍攝新綜藝節目的吳若希，日前開工正在拍攝示範瑜伽動作時，事前跟經理人夾計的麥美恩與丁子朗帶同生日蛋糕及香檳現身，並高唱生日歌，吳若希見狀也不懂反應，只懂O嘴。麥美恩搞鬼地做出3字手勢，不停強調吳若希踏入3字頭，並孖丁子朗高唱「Happy Happy Thirty」，吳若希即作狀扁嘴說：「不用成日強調的！」麥美恩解釋3字手勢也寓意所有事情都會keep住OK，祝願壽星女事事順利，她又預備了吳若希最愛吃的葡撻，吳若希也立即品嘗。談到生日願望，吳若希說：「希望愛我的人，同我愛的人都可以心想事成！女兒入到心儀學校。」她透露今天正日生日會留給老公和一對子女，過一個溫馨生辰。"/>
<meta property="og:site_name" content="明報OL網"/>
<meta property="og:url" content="https://ol.mingpao.com/ldy/showbiz/latest/20220523/1653312167159/%e9%ba%a5%e7%be%8e%e6%81%a9%e4%b8%81%e5%ad%90%e6%9c%97%e9%80%81%e7%94%9f%e6%97%a5%e9%a9%9a%e5%96%9c-%e5%90%b3%e8%8b%a5%e5%b8%8c%e8%b8%8f%e5%85%a530%e6%ad%b2%e6%84%9f%e8%a6%ba%e3%80%8c%e5%8d%8a%e7%94%9f%e7%84%a1%e7%bc%ba%e3%80%8d"/>
<meta property="og:image" content="https://fs.mingpao.com/ldy/20220523/s00009/6ac71654f80b84dcf510447f983ffafe.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="421" />
<script type="text/javascript">
//var requestURL=parent.location.href.split('?')[0], bCheckURL=true;	
/* check mobile user that redirect to m.mingpao.com */
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if (window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://ol.mingpao.com/')<0)) {
	var rgReplace=new RegExp('https://ol.mingpao.com/(php|ldy)/');
	var newURL=location.href.replace(rgReplace, 'https://m.mingpao.com/ldy/');
	parent.location.href=newURL;
	//$('html').append('['+document.referrer+']');
	//console.log(document.referrer,newURL);
	//alert(newURL);
	//bCheckURL=false;
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL='https://ol.mingpao.com/ldy/showbiz/latest/20220523/1653312167159/%e9%ba%a5%e7%be%8e%e6%81%a9%e4%b8%81%e5%ad%90%e6%9c%97%e9%80%81%e7%94%9f%e6%97%a5%e9%a9%9a%e5%96%9c-%e5%90%b3%e8%8b%a5%e5%b8%8c%e8%b8%8f%e5%85%a530%e6%ad%b2%e6%84%9f%e8%a6%ba%e3%80%8c%e5%8d%8a%e7%94%9f%e7%84%a1%e7%bc%ba%e3%80%8d';
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='') {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>	<!--check url with mobile device-->
<link rel="stylesheet" href="../css/showbiz.css?0">
<link rel="stylesheet" href="../css/share.css?1">
<!-- slide_carousel -->
<link rel="stylesheet" href="../css/slide_carousel.css">
<!-- fancyBoz light box -->
<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="../js/jquery.mousewheel-3.0.6.pack.js"></script>
<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="../js/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<!-- Add Button helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<!-- Add Thumbnail helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<!-- Add Media helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<!-- photo transition -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-addad.js?v=1.0.6"></script>
<script type="text/javascript">
var common = {
	_historyCategory: '',
	_historyCaption: '',
	_historyUrl: '',
	_historyImg: '',
	_second : 0,
	_minute : 0,
	_currTime: 0,
	_TimeOut: 1, /*15 mins : 900*/
	_platform: 1, 
    zoomimg: function(id){
		$('#zoomedimg').find('[id^=zoom]').each(function() {
			if (this.id != id) {
				$('#' + this.id).css('display','none');
				if($(this).find("iframe").length>0) {
					// clear video in non-focus/invisible iframe
					$(this).find("iframe").attr('src', '');
				}
			} else {
				$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
				if($(this).find("iframe").length>0) {
					// set video to focus/visible iframe
					$(this).find("iframe").attr('src', $(this).find("a").attr('href'));
					// resize focus/visible iframe for responsive layout
					$(this).find("iframe").css('height', $('[id^=zoom]:visible').width()*400/650);
				}
				$('#' + this.id).css('display','table-cell');
				if($(this).find('img').length>0 && $(this).find('img').attr('id')!='') {
					// fine tune the img with responsive layout
					if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
						if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
							$(this).find('img').css('width', $('[id^=zoom]:visible').width());
					} else {
						if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
							$(this).find('img').css('height', $('[id^=zoom]:visible').height());
					}
				}
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall($(this).attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+$(this).attr('guid')+'&pguid=LDY_WEB_TC/20220523/S00009/text/1653312167159');
			};
		});		
    }
}

$(document).ready(function() {	
	//text view rate
	if (typeof viewRateCollect=='function') viewRateCollect('guid=LDY_WEB_TC/20220523/S00009/text/1653312167159');	
	// active the Slider
	$('#foo4').carouFredSel({
		scroll	: 1000,
		circular: false,
		infinite: false,
		auto	: false,
		width	: '100%',
		prev 	: {	
			button	: '#foo4_prev',
			key		: 'left'
		},
		next 	: { 
			button	: '#foo4_next',
			key		: 'right'
		},
		pagination: '#foo4_pag'
	});
	//adjust the Large image size
	$('#zoomedimg').find('[id^=zoom]').each(function(){
		$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
		// fine tune the img with responsive layout
		if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
			if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
				$(this).find('img').css('width', $('[id^=zoom]:visible').width());
		} else {
			if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
				$(this).find('img').css('height', $('[id^=zoom]:visible').height());
		}
			});
	$('div[id^=zoom_video_]:visible').each(function(){
		$(this).find("iframe").css('height', $(this).find("iframe").width()*400/650);
		$(this).find("iframe").css('vertical-align', 'middle');
	});
	/* Fancy box - Button helper. Disable animations, hide close button, change title type and content */
	$('.fancybox-buttons').fancybox({
		openEffect  : 'none',
		closeEffect : 'none',
		prevEffect : 'none',
		nextEffect : 'none',
		closeBtn  : false,
		autoPlay   : true,
		playSpeed  : 5000,
		helpers : {
			title : { type : 'inside' },
			buttons	: {}
		},
		beforeShow: function () {
			var obj1=$('#zoomedimg').find('[id^=zoom]:eq('+this.index+')');
			if(obj1.length>0) {
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall(obj1.attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+obj1.attr('guid')+'&pguid=LDY_WEB_TC/20220523/S00009/text/1653312167159');
			}
		},
		afterLoad : function() { this.title='Image '+(this.index+1)+' of '+this.group.length+(this.title?' - '+this.title:''); }
	})
	.addAd('photo_transition_lrec',2);//photo transition ad
});
</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> 
<div id="fb-root"></div>
<div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
	<script type="text/javascript" src="https://creative.mingpao.com/js/widget/mpheader.js"></script>
		<header id="top" role="banner">
		<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
		<!--- desktop --->
		<div class="group desktopheader">
			<div class="col span_12_of_12">
				<div class="mp_header_adv"><div align="center" class="ad728" id="headerbannerd"></div></div>
			</div>
			<div class="group grey_dot">
				<div class="col span_12_of_12_no_space">
					<div class="logo_wrapper"><div class="ol_top_nav_wrapper navbar-fixed-top_20150911" id="sticky_navigation_20150911">
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap"><div class="dropdown" style="position:relative;">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown"><div class="ol_menu_btn"></div>
		<span class="glyphicon glyphicon-triangle-bottom no_show_desk" aria-hidden="true"></span></a>
		<ul class="dropdown-menu ol_title_font">
			<li><a href="../ldy/showbiz1.php?page=1" class="trigger right-caret">SHOWBIZ</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li><li><a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul>
			</li>
			<li><a href="../ldy/celebrity1.php?page=1" class="trigger right-caret">CELEBRITY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul>
			</li>
			<li><a href="../ldy/beautystyle1.php?page=1" class="trigger right-caret">BEAUTY & STYLE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fashion">FASHION</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul>
			</li>
			<li><a href="../ldy/cultureleisure1.php?page=1" class="trigger right-caret">CULTURE & LEISURE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul>
			</li>
			<li><a href="../ldy/family1.php?page=1" class="trigger right-caret">FAMILY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul>
			</li>
			<li><a href="../ldy/hotpick1.php?page=1">HOT PICK</a></li>
			<li><a href="https://lsaward.mingpao.com/" target="_blank">Living Smart Award</a></li>
		</ul>
	</div></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap top_search_posit"><a href="../ldy/search1.php"><img src="../image/top_btn_search.png" border="0" alt="搜尋" title="搜尋"></a></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_sep2"></div>
	<div class="top_soc_media_wrap">
		<a href="http://member.mingpao.com/cfm/join2.cfm?EntryPortal=style&ExitUrl=http://ol.mingpao.com/"><div class="ol_subscribe"> SUBSCRIBE</div></a>
		<div class="ol_share"><ul>
			<li><a href="http://www.facebook.com/OL.Mingpao" target="_blank"><img src="../image/top_btn_fb.png" border="0" alt="facebook" title="facebook"></a></li>
			<li><a href="https://twitter.com/mingpaoOL" target="_blank"><img src="../image/top_btn_tw.png" border="0" alt="twitter" title="twitter"></a></li>
			<li><a href="http://www.weibo.com/mingpaoOL" target="_blank"><img src="../image/top_btn_sa.png" border="0" alt="weibo" title="weibo"></a></li>
		</ul></div>
	</div>
	<div class="top_btn_sep2"></div>
	<div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div></div>
</div>
				</div>
			</div>
		</div>
		<!--- desktop end --->
		<!--- mobile --->
		<div class="group mobileheader">
			<div class="col span_12_of_12"><div class="ol_top_nav_wrapper navbar-fixed-top_20150911" id="sticky_navigation_20150911">
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap"><div class="dropdown" style="position:relative;">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown"><div class="ol_menu_btn"></div>
		<span class="glyphicon glyphicon-triangle-bottom no_show_desk" aria-hidden="true"></span></a>
		<ul class="dropdown-menu ol_title_font">
			<li><a href="../ldy/showbiz1.php?page=1" class="trigger right-caret">SHOWBIZ</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li><li><a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul>
			</li>
			<li><a href="../ldy/celebrity1.php?page=1" class="trigger right-caret">CELEBRITY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul>
			</li>
			<li><a href="../ldy/beautystyle1.php?page=1" class="trigger right-caret">BEAUTY & STYLE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fashion">FASHION</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul>
			</li>
			<li><a href="../ldy/cultureleisure1.php?page=1" class="trigger right-caret">CULTURE & LEISURE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul>
			</li>
			<li><a href="../ldy/family1.php?page=1" class="trigger right-caret">FAMILY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul>
			</li>
			<li><a href="../ldy/hotpick1.php?page=1">HOT PICK</a></li>
			<li><a href="https://lsaward.mingpao.com/" target="_blank">Living Smart Award</a></li>
		</ul>
	</div></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap top_search_posit"><a href="../ldy/search1.php"><img src="../image/top_btn_search.png" border="0" alt="搜尋" title="搜尋"></a></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_sep2"></div>
	<div class="top_soc_media_wrap">
		<a href="http://member.mingpao.com/cfm/join2.cfm?EntryPortal=style&ExitUrl=http://ol.mingpao.com/"><div class="ol_subscribe"> SUBSCRIBE</div></a>
		<div class="ol_share"><ul>
			<li><a href="http://www.facebook.com/OL.Mingpao" target="_blank"><img src="../image/top_btn_fb.png" border="0" alt="facebook" title="facebook"></a></li>
			<li><a href="https://twitter.com/mingpaoOL" target="_blank"><img src="../image/top_btn_tw.png" border="0" alt="twitter" title="twitter"></a></li>
			<li><a href="http://www.weibo.com/mingpaoOL" target="_blank"><img src="../image/top_btn_sa.png" border="0" alt="weibo" title="weibo"></a></li>
		</ul></div>
	</div>
	<div class="top_btn_sep2"></div>
	<div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div></div>
</div>
			<div class="col span_12_of_12"><div id="headerbannerm"></div></div>
		</div>
		<!--- mobile end --->
	</header>
	<div class="clr"></div> 
	<!--<script language="javascript">
	;(function(window, document, undefined) {
		// helper functions
		var trim = function(str) {
			return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
		};
		var hasClass = function(el, cn) {
			return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
		};
		var addClass = function(el, cn) {
			if (!hasClass(el, cn)) {
				el.className = (el.className === '') ? cn : el.className + ' ' + cn;
			}
		};
		var removeClass = function(el, cn) {
			el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
		};
		var hasParent = function(el, id) {
			if (el) {
				do {
					if (el.id === id) {
						return true;
					}
					if (el.nodeType === 9) {
						break;
					}
				}
				while((el = el.parentNode));
			}
			return false;
		};
		// normalize vendor prefixes
		var doc = document.documentElement;
		var transform_prop = window.Modernizr.prefixed('transform'),
			transition_prop = window.Modernizr.prefixed('transition'),
			transition_end = (function() {
				var props = {
					'WebkitTransition' : 'webkitTransitionEnd',
					'MozTransition'    : 'transitionend',
					'OTransition'      : 'oTransitionEnd otransitionend',
					'msTransition'     : 'MSTransitionEnd',
					'transition'       : 'transitionend'
				};
				return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
			})();

		window.App = (function() {
			var _init = false, app = { };
			var inner = document.getElementById('outer_wrapper'),
				nav_open = false,
				nav_class = 'js-nav';
			app.init = function() {
				if(_init){ return; }
				_init = true;
				var closeNavEnd = function(e) {
					if (e && e.target === inner) {
						document.removeEventListener(transition_end, closeNavEnd, false);
					}
					nav_open = false;
				};
				app.closeNav =function() {
					if (nav_open) {
						// close navigation after transition or immediately
						var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
						if (duration > 0) {
							document.addEventListener(transition_end, closeNavEnd, false);
						} else {
							closeNavEnd(null);
						}
					}
					removeClass(doc, nav_class);
				};
				app.openNav = function() {
					if (nav_open) { return; }
					addClass(doc, nav_class);
					nav_open = true;
				};
				app.toggleNav = function(e) {
					if (nav_open && hasClass(doc, nav_class)) {
						app.closeNav();
					} else {
						app.openNav();
					}
					if(e) e.preventDefault();
				};
				// open nav with main "nav" button
				document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
				addClass(doc, 'js-ready');
			};
			return app;
		})();
		if (window.addEventListener) window.App.init();
	})(window, window.document);
	</script>-->
</div></div>
<div class="clr"></div>

		<!--- content grid start --->
		<div class="group"><div class="col span_12_of_12">
			<!--- menu : need replace back the postion (otherinfo*) in Header --->
			<!--<script language="javascript">
(function() {
	if(!$("html").hasClass("lt-ie9") && $('#sticky_navigation').length>0) {
		// grab the initial top offset of the navigation 
		var sticky_navigation_offset_top = $('#sticky_navigation').offset().top;
		// our function that decides weather the navigation bar should have "fixed" css position or not.
		var sticky_navigation = function(){
			var scroll_top = $(window).scrollTop(); // our current vertical position from the top
			// if we've scrolled more than the navigation, change its position to fixed to stick to top, otherwise change it back to relative
			if (scroll_top > sticky_navigation_offset_top) { 
				$('#sticky_navigation').css({ 'position': 'fixed',/* 'top':0, 'left':0,*/ 'z-index':'99', 'border-bottom':'1px solid #eee' });
			} else {
				$('#sticky_navigation').css({ 'position': 'relative' }); 
			}   
		};
		// run our function on load
		sticky_navigation();
		// and run it again every time you scroll
		$(window).scroll(function() {
			 sticky_navigation();
		});
		$("div.navbar-fixed-top:first").autoHidingNavbar(); //nav -fixed and hide on top
	}
})();
</script>-->			<!--- content start --->
			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="page_title">
				<h3 class="ol_title_font color_ol line_1_5em pull-left">
					<a href="../ldy/showbiz1.php?page=1">SHOWBIZ</a>					/ <a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a>				</h3>
				<a href="../ldy/pastarticle1.php?issue=20220523"><h3 class="btn_past ol_title_font color_white pull-right">PAST ARTICLES</h3></a>
				<div class="clear"></div>
			</div></div></div>

			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="column_696_content pull-left">
					<div class="article_wrap">
						<div class="article_top">
							<form class="pull-right">
							<select class="txt_14px" style="width:350px" onchange="parent.location.href=this.options[this.selectedIndex].value;">
								<option value="../ldy/showbiz/latest/20220523/1653319192369/%e5%a9%9a%e5%be%8c%e4%ba%8b-%e9%a6%96%e7%95%b6%e5%a5%b3%e4%b8%80%e5%a3%93%e5%8a%9b%e5%a4%a7-%e9%99%b3%e8%87%aa%e7%91%a4%e8%b7%b3%e8%88%9e%e8%aa%98%e7%be%85%e5%ad%90%e6%ba%a2">婚後事｜首當女一壓力大 陳自瑤跳舞誘羅子溢 (23:35)</option><option value="../ldy/showbiz/latest/20220523/1653315930260/%e5%bc%b5%e5%a4%a9%e8%b3%a6%e7%88%86%e5%8f%af%e8%83%bd%e6%9c%89%e6%a9%9f%e6%9c%83%e8%b7%9f4%e6%ad%b2lucy%e5%90%88%e4%bd%9c-%e7%9b%b8%e4%bf%a1%e8%b7%9f%e5%a5%b9%e7%9b%b8%e8%99%95ok">張天賦爆可能有機會跟4歲Lucy合作：相信跟她相處OK  (22:35)</option><option value="../ldy/showbiz/latest/20220523/1653310892139/%e3%80%8a%e5%85%a8%e6%b0%91%e9%80%a0%e6%98%9fii%e3%80%8b%e6%bb%84%e6%b5%b7%e9%81%ba%e7%8f%a0-%e6%b4%aa%e5%8a%a9%e6%98%87%e5%85%a5%e9%8c%84%e9%9f%b3%e5%ae%a4%e7%b7%8a%e5%bc%b5%e5%88%b0%e9%8c%84%e5%94%94%e5%88%b0%e6%ad%8c">《全民造星II》滄海遺珠 洪助昇入錄音室緊張到錄唔到歌 (21:48)</option><option value="../ldy/showbiz/latest/20220523/1653312167159/%e9%ba%a5%e7%be%8e%e6%81%a9%e4%b8%81%e5%ad%90%e6%9c%97%e9%80%81%e7%94%9f%e6%97%a5%e9%a9%9a%e5%96%9c-%e5%90%b3%e8%8b%a5%e5%b8%8c%e8%b8%8f%e5%85%a530%e6%ad%b2%e6%84%9f%e8%a6%ba%e3%80%8c%e5%8d%8a%e7%94%9f%e7%84%a1%e7%bc%ba%e3%80%8d" selected>麥美恩丁子朗送生日驚喜 吳若希踏入30歲感覺「半生無缺」 (21:28)</option><option value="../ldy/showbiz/latest/20220523/1653304549830/%e9%bb%83%e7%be%8e%e6%a3%8b%e8%aa%bf%e7%90%86%e8%ba%ab%e9%ab%94-%e7%9b%bc%e5%a6%82%e6%9c%9f%e6%98%8e%e5%b9%b4%e8%b7%9f%e7%94%b7%e5%8f%8b%e9%8d%be%e5%81%a5%e5%a8%81%e8%88%89%e8%a1%8c%e5%a9%9a%e7%a6%ae">黃美棋調理身體 盼如期明年跟男友鍾健威舉行婚禮 (19:44)</option><option value="../ldy/showbiz/latest/20220523/1653303597472/%e3%80%8a%e9%9b%99%e7%94%9f%e9%99%8c%e7%94%9f%e4%ba%ba%e3%80%8b%e6%94%b6%e8%a6%96%e5%86%8d%e5%89%b5%e6%96%b0%e4%bd%8e-%e3%80%8a%e5%b0%8b%e4%ba%ba%e8%a8%98ii%e3%80%8b%e5%90%b8%e8%bf%9193%e8%90%ac%e8%a7%80%e7%9c%be">《雙生陌生人》收視再創新低 《尋人記II》吸近93萬觀眾 (19:23)</option><option value="../ldy/showbiz/latest/20220523/1653302377136/%e9%a0%90%e5%91%8a%e6%98%8e%e6%99%9alive%e8%b7%b3%e5%94%b1%e3%80%8amr-stranger%e3%80%8b-%e7%9b%a7%e7%80%9a%e9%9c%86%e5%8c%96%e8%ba%ab%e3%80%8c%e5%b0%8e%e9%81%8a%e6%92%88%e3%80%8d%e7%82%ae%e8%a3%bd%e9%a9%9a%e5%96%9c">預告明晚Live跳唱《Mr. Stranger》 盧瀚霆化身「導遊撈」炮製驚喜 (19:02)</option><option value="../ldy/showbiz/latest/20220523/1653302048924/%e8%80%81%e5%a9%86%e5%86%8d%e8%aa%95%e5%a5%b3-%e3%80%8c%e6%98%9f%e7%88%b5%e3%80%8d%e5%9f%ba%e6%96%af%e6%9f%8f%e7%89%b9%e7%ac%ac%e4%b8%89%e5%ba%a6%e7%95%b6%e7%88%b8">老婆再誕女 「星爵」基斯柏特第三度當爸 (18:34)</option><option value="../ldy/showbiz/latest/20220523/1653300276878/4%e6%ad%b2lucy%e8%ae%8a%e3%80%8c%e9%98%bf%e6%a2%85%e7%89%88%e3%80%8d%e7%99%bd%e9%9b%aa%e5%85%ac%e4%b8%bb-%e9%81%ad%e9%98%bf%e5%aa%bd%e5%8f%96%e7%ac%91%e3%80%8c%e8%ba%ab%e4%b8%ad%e5%8a%87%e6%af%92%e3%80%8d">4歲Lucy變「阿梅版」白雪公主 遭阿媽取笑「身中劇毒」 (18:23)</option><option value="../ldy/showbiz/latest/20220523/1653298497891/%e6%a5%8a%e6%98%8e%e7%87%89%e6%b9%af%e5%ba%97%e9%96%80%e5%b8%82%e5%85%a8%e7%b7%9a%e7%b5%90%e6%a5%ad-%e8%8e%8a%e6%80%9d%e6%98%8e%e8%b0%b7%e6%89%b9%e7%99%bc%e7%b7%9a%e4%b8%8a%e7%94%9f%e6%84%8f%e5%85%8d%e6%8d%b1%e8%b2%b4%e7%a7%9f">楊明燉湯店門市全線結業 莊思明谷批發線上生意免捱貴租 (18:05)</option><option value="../ldy/showbiz/latest/20220523/1653299578290/%e3%80%8a%e5%8d%a1%e6%88%b4%e7%8f%8a%e5%ae%b6%e6%97%8f%e3%80%8b%e3%80%8c%e5%a4%a7%e5%ae%b6%e5%a7%90%e3%80%8dkourtney%e8%91%97%e5%90%8d%e7%89%8c%e5%a9%9a%e7%b4%97%e5%86%8d%e5%ab%81">《卡戴珊家族》「大家姐」Kourtney著名牌婚紗再嫁 (17:52)</option><option value="../ldy/showbiz/latest/20220523/1653297534350/%e8%b7%9f%e3%80%8c%e6%90%9e%e7%ac%91%e6%93%94%e7%95%b6%e3%80%8d%e4%bd%95%e5%95%9f%e8%8f%af%e6%8b%8d%e6%88%b2-%e6%a5%8a%e5%81%b2%e6%b3%b3%e6%9c%9f%e5%be%85%e6%87%89%e6%8f%b4%e5%9c%98%e4%bc%99%e9%a3%9f">跟「搞笑擔當」何啟華拍戲 楊偲泳期待應援團伙食 (17:38)</option><option value="../ldy/showbiz/latest/20220523/1653296270726/%e9%bb%83%e5%ad%90%e8%8f%af%e3%80%8a%e6%af%92%e8%88%8c%e5%a4%a7%e7%8b%80%e3%80%8b%e6%bc%94%e8%a1%b0%e4%ba%ba-%e8%ae%9a%e5%8a%87%e5%8a%9b%e8%90%ac%e9%88%9e-%e5%88%a8%e5%8a%87%e6%9c%ac%e8%bf%91%e5%85%a9%e5%b9%b4">黃子華《毒舌大狀》演衰人 讚劇力萬鈞：刨劇本近兩年 (17:25)</option><option value="../ldy/showbiz/latest/20220523/1653294404685/%e9%97%9c%e5%bf%83%e5%a6%8d%e7%82%ba%e7%b4%85%e9%a4%a8%e9%a8%b7%e7%b6%b5%e6%8e%92-%e8%80%81%e5%85%ac%e6%93%94%e4%bb%bb%e6%bc%94%e5%94%b1%e6%9c%83%e3%80%8c%e8%a1%9b%e7%94%9f%e7%b5%84%e7%b5%84%e9%95%b7%e3%80%8d">關心妍為紅館騷綵排 老公擔任演唱會「衛生組組長」 (16:40)</option><option value="../ldy/showbiz/latest/20220523/1653293023055/%e3%80%8a%e8%81%b2%e5%a4%a22%e3%80%8b%e7%94%b7%e5%ad%b8%e5%93%a1%e5%a4%a7%e6%aa%a2%e9%96%b1-%e9%87%91%e4%bb%94%e5%bd%88%e5%94%b1%e7%b6%93%e9%a9%97%e8%b1%90%e5%af%8c-%e9%99%b3%e6%99%89%e8%bb%92%e7%8d%b2%e8%95%ad%e6%95%ac%e9%a8%b0%e8%b3%9e%e8%ad%98">《聲夢2》男學員大檢閱 金仔彈唱經驗豐富 陳晉軒獲蕭敬騰賞識 (16:15)</option><option value="../ldy/showbiz/latest/20220523/1653291723167/%e3%80%8a%e9%a6%99%e6%b8%af%e9%87%91%e6%9b%b2%e9%a0%92%e7%8d%8e%e5%85%b8%e7%a6%ae%e3%80%8b7-24%e8%88%89%e8%a1%8c-%e6%9c%80%e4%bd%b3%e9%80%b2%e6%ad%a5%e7%8d%8e%e5%85%a5%e5%9c%8d%e5%90%8d%e5%96%ae%e6%9b%9d%e5%85%89">《香港金曲頒獎典禮》7‧24舉行 最佳進步獎入圍名單曝光 (16:00)</option><option value="../ldy/showbiz/latest/20220523/1653288813404/%e5%90%b3%e8%8b%a5%e5%b8%8c30%e6%ad%b2%e7%94%9f%e6%97%a5-alex%e8%b2%bc%e5%8f%8d%e7%9c%bc%e7%85%a7%e8%b3%80%e5%a3%bd-%e5%8f%ab%e8%80%81%e5%a9%86%e9%96%8b%e6%bc%94%e5%94%b1%e6%9c%83">吳若希30歲生日 Alex貼反眼照賀壽 叫老婆開演唱會 (14:48)</option><option value="../ldy/showbiz/latest/20220523/1653287761060/%e5%90%b3%e4%ba%a6%e5%87%a1%e8%a2%ab%e6%8d%95%e9%80%be9%e5%80%8b%e6%9c%88%e7%aa%81%e7%8f%be%e8%ba%ab-%e6%9b%b4%e6%96%b0%e7%a4%be%e4%ba%a4%e7%b6%b2%e6%83%b9%e5%87%ba%e7%8d%84%e6%8f%a3%e6%b8%ac">吳亦凡被捕逾9個月突現身 更新社交網惹出獄揣測 (14:28)</option><option value="../ldy/showbiz/latest/20220523/1653286491522/%e6%a5%8a%e5%8d%83%e5%ac%85%e7%94%b1%e9%a0%ad%e3%80%8c%e7%b4%ab%e3%80%8d%e5%88%b0%e5%b0%be-%e8%b3%80%e5%85%a8%e6%96%b0%e5%bb%a3%e6%9d%b1%e6%ad%8c%e3%80%8a%e4%b8%8a%e5%96%84%e5%a6%82%e9%85%92%e3%80%8b%e6%b4%be%e5%8f%b0">楊千嬅由頭「紫」到尾 賀全新廣東歌《上善如酒》派台 (14:10)</option><option value="../ldy/showbiz/latest/20220523/1653285368171/%e5%bb%89%e6%94%bf%e8%a1%8c%e5%8b%952022-27%e6%ad%b2%e9%99%b3%e6%9b%89%e8%8f%af%e5%96%ac%e8%a3%9d%e4%b8%ad%e5%ad%b8%e7%94%9f-%e9%9b%b6%e9%81%95%e5%92%8c%e6%84%9f">廉政行動2022｜27歲陳曉華喬裝中學生 零違和感 (13:27)</option><option value="../ldy/showbiz/latest/20220523/1653282713008/ansonbean%e6%96%b0%e6%ad%8c%e4%bb%8a%e5%a4%a9%e6%b4%be%e5%8f%b0-%e8%ae%8a%e5%a4%a7%e9%9a%bb%e4%bb%94%e7%8b%82%e6%9b%ac%e8%82%8c-%e7%94%b7%e4%ba%ba%e5%91%b3%e7%88%86%e7%87%88">ANSONBEAN新歌今天派台 變大隻仔狂曬肌 男人味爆燈 (13:07)</option><option value="../ldy/showbiz/latest/20220523/1653281859375/%e9%99%b3%e6%b3%95%e6%8b%89%e9%a6%96%e8%b8%8f%e5%ba%b7%e5%9f%8e%e7%b4%85%e5%9c%b0%e6%b0%88-%e6%b3%95%e7%b1%8d%e8%80%81%e5%85%ac%e9%99%aa%e4%bc%b4%e5%9c%a8%e5%81%b4-%e5%bd%b1%e5%b1%95%e5%96%9c%e9%81%87%e6%9d%8e%e6%94%bf%e5%ae%b0">陳法拉首踏康城紅地氈 法籍老公陪伴在側 影展喜遇李政宰 (12:46)</option><option value="../ldy/showbiz/latest/20220523/1653278766438/%e9%99%b3%e5%8d%93%e8%b3%a229%e6%ad%b2%e7%94%9f%e6%97%a5%e6%85%88%e5%96%84%e6%87%89%e6%8f%b4-%e9%80%be200%e4%bd%8d%e7%b2%89%e7%b5%b2%e5%88%b0%e6%b2%99%e7%81%98%e6%b8%85%e7%90%86%e5%9e%83%e5%9c%be">陳卓賢29歲生日慈善應援 逾200位粉絲到沙灘清理垃圾 (11:45)</option>							</select>
							</form>
							<div class="clear"></div>
							<h1 class="line_1_5em color_666 h3">麥美恩丁子朗送生日驚喜 吳若希踏入30歲感覺「半生無缺」 (21:28)</h1>
							<h5 class="line_3em color_aaa pull-left">文章日期：2022年05月23日</h5>
							<!-- share start -->
							<div class="soc_wrap pull-right">
								<!--- facebook plugin --->
								<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js" defer></script>                          
								<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20220523/1653312167159/%e9%ba%a5%e7%be%8e%e6%81%a9%e4%b8%81%e5%ad%90%e6%9c%97%e9%80%81%e7%94%9f%e6%97%a5%e9%a9%9a%e5%96%9c-%e5%90%b3%e8%8b%a5%e5%b8%8c%e8%b8%8f%e5%85%a530%e6%ad%b2%e6%84%9f%e8%a6%ba%e3%80%8c%e5%8d%8a%e7%94%9f%e7%84%a1%e7%bc%ba%e3%80%8d"></span>
								<div class="share_wrap">
									<span class="share_txt"> Share </span>
								</div>
								<span class="st_facebook_large" displayText="Facebook"></span>
								<span class="st_twitter_large" displayText="Tweet"></span>
								<!--<span class="st_sina_large" displayText="Sina"></span>-->
								<script type="text/javascript" src="../js/articleshare1.js?0"></script>
								<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
							</div>
							<!-- share end -->
							<div class="clear"></div>
						</div>
						<!-- content slides start -->
						<div class="album_big"><div class="ImageTable13_album"><div class="ImageDiv">
							<div id="zoomedimg">
								<div style="vertical-align:middle;display:table-cell;width:650px" id="zoom_video_00" class="zoomimg" durl="https://ol.mingpao.com/php/video1.php?page=1&amp;nodeid=1653312167159&amp;issue=20220523&amp;video=1653320952572" guid="LDY_WEB_TC/20220523/S00009/video/1653320952572">
<a  href="https://videop.mingpao.com/php/player1.php?file=https://cfrvideo.mingpao.com/202205/ENT20220523_03_640x360.mp4&portal=lady&adv=ad001" class="fancybox-buttons" data-fancybox-group="button" title="麥美恩丁子朗送生日驚喜 吳若希踏入30歲感覺「半生無缺」（大會提供影片）">
<iframe frameborder="0" vspace="0" hspace="0" webkitallowfullscreen="" mozallowfullscreen="" allowfullscreen="" scrolling="no" src="https://videop.mingpao.com/php/player1.php?file=https://cfrvideo.mingpao.com/202205/ENT20220523_03_640x360.mp4&portal=lady&adv=ad001" width="100%" height="100%"></iframe>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_01"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20220523/1653312167159/%e9%ba%a5%e7%be%8e%e6%81%a9%e4%b8%81%e5%ad%90%e6%9c%97%e9%80%81%e7%94%9f%e6%97%a5%e9%a9%9a%e5%96%9c-%e5%90%b3%e8%8b%a5%e5%b8%8c%e8%b8%8f%e5%85%a530%e6%ad%b2%e6%84%9f%e8%a6%ba%e3%80%8c%e5%8d%8a%e7%94%9f%e7%84%a1%e7%bc%ba%e3%80%8d?photo=1653312167160" guid="LDY_WEB_TC/20220523/S00009/image/1653312167160">
<a href="https://fs.mingpao.com/ldy/20220523/s00009/6ac71654f80b84dcf510447f983ffafe.jpg" class="fancybox-buttons" data-fancybox-group="button" title="吳若希30歲生日，日前獲丁子朗（右）及麥美恩（左）送上驚喜。（大會提供）">
<img src="https://fs.mingpao.com/ldy/20220523/s00009/6ac71654f80b84dcf510447f983ffafe.jpg" style="width:100%;height:auto;max-width:800px;"/>
<div class="slide_cap color_white">吳若希30歲生日，日前獲丁子朗（右）及麥美恩（左）送上驚喜。（大會提供）</div>
</a></div>
							</div>
						</div></div></div>
						<div class="carousel4th"><div class="slide_carousel responsive">
							<div id="foo4" class="box_pad">
								<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_video_00');" class=" zoomimg"><img border="1" src="https://cfrvideo.mingpao.com/202205/ENT20220523_03_640x360.jpg" style="width:100px;height:auto;"></div>
<div class="video_overlap_but2 glyphicon glyphicon-play img-rounded"></div></a></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_01');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20220523/s00009/6ac673edd5bcf61081005c6ff62ab982.jpg" style="width:100px;height:auto;"></a></div></figure>
							</div>
							<a class="prev" id="foo4_prev" href="#"><span>prev</span></a>
							<a class="next" id="foo4_next" href="#"><span>next</span></a>
						</div></div>
						<div class="clr"></div>
						<!-- content slides end -->
						<div class="article_content line_1_5em">
							<p>吳若希今天（5月23日）30歲生日，踏入人生3字頭，「永久女婿」丁子朗與好友麥美恩日前為壽星女炮製驚喜。最近忙於拍攝新綜藝節目的吳若希，日前開工正在拍攝示範瑜伽動作時，事前跟經理人夾計的麥美恩與丁子朗帶同生日蛋糕及香檳現身，並高唱生日歌，吳若希見狀也不懂反應，只懂O嘴。麥美恩搞鬼地做出3字手勢，不停強調吳若希踏入3字頭，並孖丁子朗高唱「Happy Happy Thirty」，吳若希即作狀扁嘴說：「不用成日強調的！」麥美恩解釋3字手勢也寓意所有事情都會keep住OK，祝願壽星女事事順利，她又預備了吳若希最愛吃的葡撻，吳若希也立即品嘗。談到生日願望，吳若希說：「希望愛我的人，同我愛的人都可以心想事成！女兒入到心儀學校。」她透露今天正日生日會留給老公和一對子女，過一個溫馨生辰。</p><p>她又在社交平台撰長文分享踏入30歲的感受，她留言：「『開始吃苦瓜』是我在大約10年前和朋友定下的約定，所以這個是我10年前寫緊日曆裏的。當時他告訴我，半生瓜應該是在半生後才懂得欣賞的，這個故事後來也寫進了《沒有你並無掛念》這首歌裏。當年21歲，憑著一股不服輸的蠻力到處衝，衝到自己遍體鱗傷後再回家自己舔傷口～ 所以老是和別人說『我不想那麼長命，因為我的人生太累了，我不想累那麼久！』所以30歲就進入半生吧！如今我30，『當我望我現已活到全無缺，劇情問誰又可介意？！』去年的某一天，我戴著口罩在熟悉的街道走過，轉頭發現先生帶著女兒兒子在對街呼喚我！突然，發現原來自己不累了，縱使我有一大堆麻煩事、縱使我也和很多人一樣擔憂著生活，可就是這個『突然』，我學會感恩，沒有當時的難關，怎麼把自己練得堅強？沒有人是你，沒有人會明白你正在面對著什麼困難，因為最明白你的，還是你自己！既然不能選擇已經發生了的，不如選擇改變自己的心態～～慢慢地，我發現自己喜歡上了花、喜歡上了樹，喜歡看流水，還喜歡聆聽自己內心的聲音⋯⋯ 如果這是一種成長～ 我會更加感謝以前的自己，感謝妳的堅持和努力，瘋狂和任性！因為感謝妳，所以也為妳準備了《慢鏡》這首歌，願妳以後每次遇到難關時，都可以想起那刻帶給妳的『突然』。最後，三十歲的自己，祝妳生日快樂！」</p><p><a href="https://ol.mingpao.com/ldy/showbiz/latest/20220523/1653288813404/%e5%90%b3%e8%8b%a5%e5%b8%8c30%e6%ad%b2%e7%94%9f%e6%97%a5-alex%e8%b2%bc%e5%8f%8d%e7%9c%bc%e7%85%a7%e8%b3%80%e5%a3%bd-%e5%8f%ab%e8%80%81%e5%a9%86%e9%96%8b%e6%bc%94%e5%94%b1%e6%9c%83"><strong>相關新聞：吳若希30歲生日 Alex貼反眼照賀壽 叫老婆開演唱會</strong></a></p><h2>（即時娛樂）</h2>						</div>
												<!-- share start -->
						<div class="soc_wrap">
							<!--- facebook plugin --->
							<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
							<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20220523/1653312167159/%e9%ba%a5%e7%be%8e%e6%81%a9%e4%b8%81%e5%ad%90%e6%9c%97%e9%80%81%e7%94%9f%e6%97%a5%e9%a9%9a%e5%96%9c-%e5%90%b3%e8%8b%a5%e5%b8%8c%e8%b8%8f%e5%85%a530%e6%ad%b2%e6%84%9f%e8%a6%ba%e3%80%8c%e5%8d%8a%e7%94%9f%e7%84%a1%e7%bc%ba%e3%80%8d"></span>
							<div class="share_wrap">
								<span class="share_txt"> Share </span>
							</div>
							<span class="st_facebook_large" displayText="Facebook"></span>
							<span class="st_twitter_large" displayText="Tweet"></span>
							<!--<span class="st_sina_large" displayText="Sina"></span>-->
							<script type="text/javascript" src="../js/articleshare1.js?0"></script>
							<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
						</div>
						<!-- share end -->
					</div>
												
					<div class="box_wrap">
						<div class="boxtitle ol_title_font color_ol"><h3>MORE</h3></div>
						<div class="box">
							<ul>
								<li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20220523/1653315930260/%e5%bc%b5%e5%a4%a9%e8%b3%a6%e7%88%86%e5%8f%af%e8%83%bd%e6%9c%89%e6%a9%9f%e6%9c%83%e8%b7%9f4%e6%ad%b2lucy%e5%90%88%e4%bd%9c-%e7%9b%b8%e4%bf%a1%e8%b7%9f%e5%a5%b9%e7%9b%b8%e8%99%95ok"><img src="https://fs.mingpao.com/ldy/20220523/s00009/6cf7de4f0fb4e4ab07b9db914eaab97d.jpg" border="0" title="張天賦爆可能有機會跟4歲Lucy合作：相信跟她相處OK  alt="張天賦爆可能有機會跟4歲Lucy合作：相信跟她相處OK "></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20220523/1653315930260/%e5%bc%b5%e5%a4%a9%e8%b3%a6%e7%88%86%e5%8f%af%e8%83%bd%e6%9c%89%e6%a9%9f%e6%9c%83%e8%b7%9f4%e6%ad%b2lucy%e5%90%88%e4%bd%9c-%e7%9b%b8%e4%bf%a1%e8%b7%9f%e5%a5%b9%e7%9b%b8%e8%99%95ok"><h4 class="color_666">張天賦爆可能有機會跟4歲Lucy合作：相信跟她相處OK  (22:35)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20220523/1653310892139/%e3%80%8a%e5%85%a8%e6%b0%91%e9%80%a0%e6%98%9fii%e3%80%8b%e6%bb%84%e6%b5%b7%e9%81%ba%e7%8f%a0-%e6%b4%aa%e5%8a%a9%e6%98%87%e5%85%a5%e9%8c%84%e9%9f%b3%e5%ae%a4%e7%b7%8a%e5%bc%b5%e5%88%b0%e9%8c%84%e5%94%94%e5%88%b0%e6%ad%8c"><img src="https://fs.mingpao.com/ldy/20220523/s00009/6a35fc0db1eba03c752583fe0950a2c0.jpg" border="0" title="《全民造星II》滄海遺珠 洪助昇入錄音室緊張到錄唔到歌 alt="《全民造星II》滄海遺珠 洪助昇入錄音室緊張到錄唔到歌"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20220523/1653310892139/%e3%80%8a%e5%85%a8%e6%b0%91%e9%80%a0%e6%98%9fii%e3%80%8b%e6%bb%84%e6%b5%b7%e9%81%ba%e7%8f%a0-%e6%b4%aa%e5%8a%a9%e6%98%87%e5%85%a5%e9%8c%84%e9%9f%b3%e5%ae%a4%e7%b7%8a%e5%bc%b5%e5%88%b0%e9%8c%84%e5%94%94%e5%88%b0%e6%ad%8c"><h4 class="color_666">《全民造星II》滄海遺珠 洪助昇入錄音室緊張到錄唔到歌 (21:48)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20220523/1653304549830/%e9%bb%83%e7%be%8e%e6%a3%8b%e8%aa%bf%e7%90%86%e8%ba%ab%e9%ab%94-%e7%9b%bc%e5%a6%82%e6%9c%9f%e6%98%8e%e5%b9%b4%e8%b7%9f%e7%94%b7%e5%8f%8b%e9%8d%be%e5%81%a5%e5%a8%81%e8%88%89%e8%a1%8c%e5%a9%9a%e7%a6%ae"><img src="https://fs.mingpao.com/ldy/20220523/s00009/66475fdbbf40121ee775540177e6a6be.jpg" border="0" title="黃美棋調理身體 盼如期明年跟男友鍾健威舉行婚禮 alt="黃美棋調理身體 盼如期明年跟男友鍾健威舉行婚禮"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20220523/1653304549830/%e9%bb%83%e7%be%8e%e6%a3%8b%e8%aa%bf%e7%90%86%e8%ba%ab%e9%ab%94-%e7%9b%bc%e5%a6%82%e6%9c%9f%e6%98%8e%e5%b9%b4%e8%b7%9f%e7%94%b7%e5%8f%8b%e9%8d%be%e5%81%a5%e5%a8%81%e8%88%89%e8%a1%8c%e5%a9%9a%e7%a6%ae"><h4 class="color_666">黃美棋調理身體 盼如期明年跟男友鍾健威舉行婚禮 (19:44)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20220523/1653303597472/%e3%80%8a%e9%9b%99%e7%94%9f%e9%99%8c%e7%94%9f%e4%ba%ba%e3%80%8b%e6%94%b6%e8%a6%96%e5%86%8d%e5%89%b5%e6%96%b0%e4%bd%8e-%e3%80%8a%e5%b0%8b%e4%ba%ba%e8%a8%98ii%e3%80%8b%e5%90%b8%e8%bf%9193%e8%90%ac%e8%a7%80%e7%9c%be"><img src="https://fs.mingpao.com/ldy/20220523/s00009/6598c22e93ec7242423e60323b39613e.jpg" border="0" title="《雙生陌生人》收視再創新低 《尋人記II》吸近93萬觀眾 alt="《雙生陌生人》收視再創新低 《尋人記II》吸近93萬觀眾"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20220523/1653303597472/%e3%80%8a%e9%9b%99%e7%94%9f%e9%99%8c%e7%94%9f%e4%ba%ba%e3%80%8b%e6%94%b6%e8%a6%96%e5%86%8d%e5%89%b5%e6%96%b0%e4%bd%8e-%e3%80%8a%e5%b0%8b%e4%ba%ba%e8%a8%98ii%e3%80%8b%e5%90%b8%e8%bf%9193%e8%90%ac%e8%a7%80%e7%9c%be"><h4 class="color_666">《雙生陌生人》收視再創新低 《尋人記II》吸近93萬觀眾 (19:23)</h4></a></div></li>							</ul>
							<div class="clear"></div>
						</div>
					</div>
									</div>
				<div class="column_300_content pull-left">
					<script src="../js/adv/rightadv1.js"></script>
					<div id="rightlatest"></div><script src="../ldy/rightlatest.php"></script><!--latest-->
					<div id="rightalbum"></div><script src="../ldy/rightalbum.php"></script><!--video-->
					<div id="rightcelebrity"></div><script src="../ldy/rightcelebrity.php"></script><!--celebrity-->
					<script src="../js/adv/rightadv2.js"></script>
									</div>
			</div></div>
			
			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="othereditorchoice"></div><script src="../ldy/othereditorchoice.php"></script><!--editor choice-->
				</div>
			</div>

			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="showmostpopular"></div><script src="../ldy/showmostpopular.php"></script><!--most popular-->
	
				</div>
			</div>
			<!--- content end --->
			<!--- footer menu --->
			<div class="ol_footer_wrapper  ">
<div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="showbiz1.php?page=1">SHOWBIZ</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="celebrity1.php?page=1">CELEBRITY</a></li>	<li class="subnav"><a href="celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="beautystyle1.php?page=1">BEAUTY & STYLE</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fashion">FASHION</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="cultureleisure1.php?page=1">CULTURE & LEISURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="family1.php?page=1">FAMILY</a></li>	<li class="subnav"><a href="family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="hotpick1.php?page=1">HOT PICK</a></li></ul></div></div>
		</div></div>
		<!--- content grid end --->
		<div class="clr"></div>
		<div class="group"><div class="col span_12_of_12">
	<script language="javascript" src="https://creative.mingpao.com/js/widget/mpfooter.js"></script>
	<div class="ad140" id="footerbanner"></div>
	<script type="text/javascript">
	// for sharethis ga tracking
	if(typeof stLight!='undefined') stLight.options({ publisherGA:'UA-4717822-1' });
	</script>
</div></div>
<div class="clr"></div>


	</div>
</div></div></div>
</body>
<!--<script type="text/javascript" src="../js/vendor/postscribe.js"></script>-->
<script type="text/javascript" src="../js/adv/advert.js" defer></script></html>