<!DOCTYPE html>
<html lang="zh-hant" class="no-js">
<head>
<base href="https://ol.mingpao.com/ldy/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>許廷鏗甫三娘教子合照 林欣彤︰Chok足咁多年都攰啦 (15:03) - 20220914 - SHOWBIZ - 明報OL網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" hreflang="zh-hk" href="https://ol.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css" media="all">
<link rel="stylesheet" href="../css/bootstrap.min_v1.css">
<link rel="stylesheet" href="../css/bootstrap.min_ol_amendment.css">
<link rel="stylesheet" href="../css/mp_advert.css">
<link rel="stylesheet" href="../css/ol_style.css?1">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.2.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<script src="../js/common.js?0"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-1"></script>
<script>
gaTrackingID='UA-4717822-1';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
//GA4 Migration 20220704
gtag('config', 'G-JM9MH62PKN');
gtag('config', gaTrackingID);
</script>
<!--adsense-->
<script data-ad-client="ca-pub-2961670429589660" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script src="../js/jquery.bootstrap-autohidingnavbar.js"></script>	<!--- auto hide --->
<link rel="stylesheet" href="../css/bootstrap_multi_level_dropdown.css">	<!--- bootstrap_multi_level_dropdown --->
<script src="../js/bootstrap.min.js"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<link rel="stylesheet" href="../css/3_column_thumbnail.css?0">
<link rel="stylesheet" href="../css/image_carousel.css">
<link rel="stylesheet" href="../css/carousel.css">
<script type="text/javascript" src="../js/jquery.caroufredsel.js"></script> 

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>

<!-- 2020-03-05 Nielsen VisualDNA from Innity -->
<script type="text/javascript" src="https://creative.mingpao.com/js/nielsen_visualdna.js"></script>



<script type="text/javascript" src="../js/imgliquid.js"></script>	<!-- imgliquid -->

<script type="text/javascript">
$(document).ready(function () {
	if($('.imgLiquid4').length>0) $('.imgLiquid4').imgLiquid({fill:!false, horizontalAlign:'5%', useBackgroundSize:true});
	//support anchor with Base href
    var pathname=window.location.href.split('#')[0];
    $('a[href^="#"]').each(function() {
        var $this=$(this), link=$this.attr('href');
        $this.attr('href', pathname + link);
    });	
});
</script>

<!--GDPR-->
<script src="//creative.mingpao.com/js/gdpr.js"></script>
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_21432";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script src="//ads.aralego.com/cookiesync"></script><meta name="description" content="許廷鏗、鄭欣宜、林欣彤與鄧小巧識於微時，私下非常老友。他們近日在社交平台分享三娘教子的合照，許廷鏗說︰「這十年來做過的事，其中讓我最驕傲的，就是經過風風雨雨，經營最實在的關係。」他又取笑欣宜︰「人瞇眼你瞇眼，瞇到好似放咗嗰響屁咁。」欣宜則說︰「人生多少苦澀，多少甜蜜你們都在旁見證。未來日子會是怎樣？我也不太知道。知道的是世界怎變，我們不變。Omg好老土，在心中啦﹗」林欣彤取笑許廷鏗︰「Chok足咁多年都攰啦﹗」" />
<meta name="keyword" content="許廷鏗,鄭欣宜,林欣彤,鄧小巧" />
<meta name="news_keyword" content="許廷鏗,鄭欣宜,林欣彤,鄧小巧" />
<link rel="image_src" href="https://fs.mingpao.com/ldy/20220914/s00009/49949cfce6520e9b245f5082b860adf9.jpg" />
<meta property="og:title" content="許廷鏗甫三娘教子合照 林欣彤︰Chok足咁多年都攰啦 (15:03) - 20220914 - SHOWBIZ - 明報OL網"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="許廷鏗、鄭欣宜、林欣彤與鄧小巧識於微時，私下非常老友。他們近日在社交平台分享三娘教子的合照，許廷鏗說︰「這十年來做過的事，其中讓我最驕傲的，就是經過風風雨雨，經營最實在的關係。」他又取笑欣宜︰「人瞇眼你瞇眼，瞇到好似放咗嗰響屁咁。」欣宜則說︰「人生多少苦澀，多少甜蜜你們都在旁見證。未來日子會是怎樣？我也不太知道。知道的是世界怎變，我們不變。Omg好老土，在心中啦﹗」林欣彤取笑許廷鏗︰「Chok足咁多年都攰啦﹗」"/>
<meta property="og:site_name" content="明報OL網"/>
<meta property="og:url" content="https://ol.mingpao.com/ldy/showbiz/latest/20220914/1663134806428/%e8%a8%b1%e5%bb%b7%e9%8f%97%e7%94%ab%e4%b8%89%e5%a8%98%e6%95%99%e5%ad%90%e5%90%88%e7%85%a7-%e6%9e%97%e6%ac%a3%e5%bd%a4-chok%e8%b6%b3%e5%92%81%e5%a4%9a%e5%b9%b4%e9%83%bd%e6%94%b0%e5%95%a6"/>
<meta property="og:image" content="https://fs.mingpao.com/ldy/20220914/s00009/49949cfce6520e9b245f5082b860adf9.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="421" />
<script type="text/javascript">
//var requestURL=parent.location.href.split('?')[0], bCheckURL=true;	
/* check mobile user that redirect to m.mingpao.com */
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if (window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://ol.mingpao.com/')<0)) {
	var rgReplace=new RegExp('https://ol.mingpao.com/(php|ldy)/');
	var newURL=location.href.replace(rgReplace, 'https://m.mingpao.com/ldy/');
	parent.location.href=newURL;
	//$('html').append('['+document.referrer+']');
	//console.log(document.referrer,newURL);
	//alert(newURL);
	//bCheckURL=false;
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL='https://ol.mingpao.com/ldy/showbiz/latest/20220914/1663134806428/%e8%a8%b1%e5%bb%b7%e9%8f%97%e7%94%ab%e4%b8%89%e5%a8%98%e6%95%99%e5%ad%90%e5%90%88%e7%85%a7-%e6%9e%97%e6%ac%a3%e5%bd%a4-chok%e8%b6%b3%e5%92%81%e5%a4%9a%e5%b9%b4%e9%83%bd%e6%94%b0%e5%95%a6';
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='') {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>	<!--check url with mobile device-->
<link rel="stylesheet" href="../css/showbiz.css?0">
<link rel="stylesheet" href="../css/share.css?1">
<!-- slide_carousel -->
<link rel="stylesheet" href="../css/slide_carousel.css">
<!-- fancyBoz light box -->
<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="../js/jquery.mousewheel-3.0.6.pack.js"></script>
<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="../js/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<!-- Add Button helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<!-- Add Thumbnail helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<!-- Add Media helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<!-- photo transition -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-addad.js?v=1.0.6"></script>
<script type="text/javascript">
var common = {
	_historyCategory: '',
	_historyCaption: '',
	_historyUrl: '',
	_historyImg: '',
	_second : 0,
	_minute : 0,
	_currTime: 0,
	_TimeOut: 1, /*15 mins : 900*/
	_platform: 1, 
    zoomimg: function(id){
		$('#zoomedimg').find('[id^=zoom]').each(function() {
			if (this.id != id) {
				$('#' + this.id).css('display','none');
				if($(this).find("iframe").length>0) {
					// clear video in non-focus/invisible iframe
					$(this).find("iframe").attr('src', '');
				}
			} else {
				$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
				if($(this).find("iframe").length>0) {
					// set video to focus/visible iframe
					$(this).find("iframe").attr('src', $(this).find("a").attr('href'));
					// resize focus/visible iframe for responsive layout
					$(this).find("iframe").css('height', $('[id^=zoom]:visible').width()*400/650);
				}
				$('#' + this.id).css('display','table-cell');
				if($(this).find('img').length>0 && $(this).find('img').attr('id')!='') {
					// fine tune the img with responsive layout
					if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
						if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
							$(this).find('img').css('width', $('[id^=zoom]:visible').width());
					} else {
						if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
							$(this).find('img').css('height', $('[id^=zoom]:visible').height());
					}
				}
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall($(this).attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+$(this).attr('guid')+'&pguid=LDY_WEB_TC/20220914/S00009/text/1663134806428');
			};
		});		
    }
}

$(document).ready(function() {	
	//text view rate
	if (typeof viewRateCollect=='function') viewRateCollect('guid=LDY_WEB_TC/20220914/S00009/text/1663134806428');	
	// active the Slider
	$('#foo4').carouFredSel({
		scroll	: 1000,
		circular: false,
		infinite: false,
		auto	: false,
		width	: '100%',
		prev 	: {	
			button	: '#foo4_prev',
			key		: 'left'
		},
		next 	: { 
			button	: '#foo4_next',
			key		: 'right'
		},
		pagination: '#foo4_pag'
	});
	//adjust the Large image size
	$('#zoomedimg').find('[id^=zoom]').each(function(){
		$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
		// fine tune the img with responsive layout
		if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
			if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
				$(this).find('img').css('width', $('[id^=zoom]:visible').width());
		} else {
			if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
				$(this).find('img').css('height', $('[id^=zoom]:visible').height());
		}
			});
	$('div[id^=zoom_video_]:visible').each(function(){
		$(this).find("iframe").css('height', $(this).find("iframe").width()*400/650);
		$(this).find("iframe").css('vertical-align', 'middle');
	});
	/* Fancy box - Button helper. Disable animations, hide close button, change title type and content */
	$('.fancybox-buttons').fancybox({
		openEffect  : 'none',
		closeEffect : 'none',
		prevEffect : 'none',
		nextEffect : 'none',
		closeBtn  : false,
		autoPlay   : true,
		playSpeed  : 5000,
		helpers : {
			title : { type : 'inside' },
			buttons	: {}
		},
		beforeShow: function () {
			var obj1=$('#zoomedimg').find('[id^=zoom]:eq('+this.index+')');
			if(obj1.length>0) {
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall(obj1.attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+obj1.attr('guid')+'&pguid=LDY_WEB_TC/20220914/S00009/text/1663134806428');
			}
		},
		afterLoad : function() { this.title='Image '+(this.index+1)+' of '+this.group.length+(this.title?' - '+this.title:''); }
	})
	.addAd('photo_transition_lrec',2);//photo transition ad
});
</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> 
<div id="fb-root"></div>
<div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
	<script type="text/javascript" src="https://creative.mingpao.com/js/widget/mpheader.js"></script>
		<header id="top" role="banner">
		<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
		<!--- desktop --->
		<div class="group desktopheader">
			<div class="col span_12_of_12">
				<div class="mp_header_adv"><div align="center" class="ad728" id="headerbannerd"></div></div>
			</div>
			<div class="group grey_dot">
				<div class="col span_12_of_12_no_space">
					<div class="logo_wrapper"><div class="ol_top_nav_wrapper navbar-fixed-top_20150911" id="sticky_navigation_20150911">
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap"><div class="dropdown" style="position:relative;">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown"><div class="ol_menu_btn"></div>
		<span class="glyphicon glyphicon-triangle-bottom no_show_desk" aria-hidden="true"></span></a>
		<ul class="dropdown-menu ol_title_font">
			<li><a href="../ldy/showbiz1.php?page=1" class="trigger right-caret">SHOWBIZ</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li><li><a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul>
			</li>
			<li><a href="../ldy/celebrity1.php?page=1" class="trigger right-caret">CELEBRITY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul>
			</li>
			<li><a href="../ldy/beautystyle1.php?page=1" class="trigger right-caret">BEAUTY & STYLE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fashion">FASHION</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul>
			</li>
			<li><a href="../ldy/cultureleisure1.php?page=1" class="trigger right-caret">CULTURE & LEISURE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul>
			</li>
			<li><a href="../ldy/family1.php?page=1" class="trigger right-caret">FAMILY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul>
			</li>
			<li><a href="../ldy/hotpick1.php?page=1">HOT PICK</a></li>
			<li><a href="https://lsaward.mingpao.com/" target="_blank">Living Smart Award</a></li>
		</ul>
	</div></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap top_search_posit"><a href="../ldy/search1.php"><img src="../image/top_btn_search.png" border="0" alt="搜尋" title="搜尋"></a></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_sep2"></div>
	<div class="top_soc_media_wrap">
		<a href="http://member.mingpao.com/cfm/join2.cfm?EntryPortal=style&ExitUrl=http://ol.mingpao.com/"><div class="ol_subscribe"> SUBSCRIBE</div></a>
		<div class="ol_share"><ul>
			<li><a href="http://www.facebook.com/OL.Mingpao" target="_blank"><img src="../image/top_btn_fb.png" border="0" alt="facebook" title="facebook"></a></li>
			<li><a href="https://twitter.com/mingpaoOL" target="_blank"><img src="../image/top_btn_tw.png" border="0" alt="twitter" title="twitter"></a></li>
			<li><a href="http://www.weibo.com/mingpaoOL" target="_blank"><img src="../image/top_btn_sa.png" border="0" alt="weibo" title="weibo"></a></li>
		</ul></div>
	</div>
	<div class="top_btn_sep2"></div>
	<div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div></div>
</div>
				</div>
			</div>
		</div>
		<!--- desktop end --->
		<!--- mobile --->
		<div class="group mobileheader">
			<div class="col span_12_of_12"><div class="ol_top_nav_wrapper navbar-fixed-top_20150911" id="sticky_navigation_20150911">
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap"><div class="dropdown" style="position:relative;">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown"><div class="ol_menu_btn"></div>
		<span class="glyphicon glyphicon-triangle-bottom no_show_desk" aria-hidden="true"></span></a>
		<ul class="dropdown-menu ol_title_font">
			<li><a href="../ldy/showbiz1.php?page=1" class="trigger right-caret">SHOWBIZ</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li><li><a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul>
			</li>
			<li><a href="../ldy/celebrity1.php?page=1" class="trigger right-caret">CELEBRITY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul>
			</li>
			<li><a href="../ldy/beautystyle1.php?page=1" class="trigger right-caret">BEAUTY & STYLE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fashion">FASHION</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul>
			</li>
			<li><a href="../ldy/cultureleisure1.php?page=1" class="trigger right-caret">CULTURE & LEISURE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul>
			</li>
			<li><a href="../ldy/family1.php?page=1" class="trigger right-caret">FAMILY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul>
			</li>
			<li><a href="../ldy/hotpick1.php?page=1">HOT PICK</a></li>
			<li><a href="https://lsaward.mingpao.com/" target="_blank">Living Smart Award</a></li>
		</ul>
	</div></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap top_search_posit"><a href="../ldy/search1.php"><img src="../image/top_btn_search.png" border="0" alt="搜尋" title="搜尋"></a></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_sep2"></div>
	<div class="top_soc_media_wrap">
		<a href="http://member.mingpao.com/cfm/join2.cfm?EntryPortal=style&ExitUrl=http://ol.mingpao.com/"><div class="ol_subscribe"> SUBSCRIBE</div></a>
		<div class="ol_share"><ul>
			<li><a href="http://www.facebook.com/OL.Mingpao" target="_blank"><img src="../image/top_btn_fb.png" border="0" alt="facebook" title="facebook"></a></li>
			<li><a href="https://twitter.com/mingpaoOL" target="_blank"><img src="../image/top_btn_tw.png" border="0" alt="twitter" title="twitter"></a></li>
			<li><a href="http://www.weibo.com/mingpaoOL" target="_blank"><img src="../image/top_btn_sa.png" border="0" alt="weibo" title="weibo"></a></li>
		</ul></div>
	</div>
	<div class="top_btn_sep2"></div>
	<div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div></div>
</div>
			<div class="col span_12_of_12"><div id="headerbannerm"></div></div>
		</div>
		<!--- mobile end --->
	</header>
	<div class="clr"></div> 
	<!--<script language="javascript">
	;(function(window, document, undefined) {
		// helper functions
		var trim = function(str) {
			return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
		};
		var hasClass = function(el, cn) {
			return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
		};
		var addClass = function(el, cn) {
			if (!hasClass(el, cn)) {
				el.className = (el.className === '') ? cn : el.className + ' ' + cn;
			}
		};
		var removeClass = function(el, cn) {
			el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
		};
		var hasParent = function(el, id) {
			if (el) {
				do {
					if (el.id === id) {
						return true;
					}
					if (el.nodeType === 9) {
						break;
					}
				}
				while((el = el.parentNode));
			}
			return false;
		};
		// normalize vendor prefixes
		var doc = document.documentElement;
		var transform_prop = window.Modernizr.prefixed('transform'),
			transition_prop = window.Modernizr.prefixed('transition'),
			transition_end = (function() {
				var props = {
					'WebkitTransition' : 'webkitTransitionEnd',
					'MozTransition'    : 'transitionend',
					'OTransition'      : 'oTransitionEnd otransitionend',
					'msTransition'     : 'MSTransitionEnd',
					'transition'       : 'transitionend'
				};
				return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
			})();

		window.App = (function() {
			var _init = false, app = { };
			var inner = document.getElementById('outer_wrapper'),
				nav_open = false,
				nav_class = 'js-nav';
			app.init = function() {
				if(_init){ return; }
				_init = true;
				var closeNavEnd = function(e) {
					if (e && e.target === inner) {
						document.removeEventListener(transition_end, closeNavEnd, false);
					}
					nav_open = false;
				};
				app.closeNav =function() {
					if (nav_open) {
						// close navigation after transition or immediately
						var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
						if (duration > 0) {
							document.addEventListener(transition_end, closeNavEnd, false);
						} else {
							closeNavEnd(null);
						}
					}
					removeClass(doc, nav_class);
				};
				app.openNav = function() {
					if (nav_open) { return; }
					addClass(doc, nav_class);
					nav_open = true;
				};
				app.toggleNav = function(e) {
					if (nav_open && hasClass(doc, nav_class)) {
						app.closeNav();
					} else {
						app.openNav();
					}
					if(e) e.preventDefault();
				};
				// open nav with main "nav" button
				document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
				addClass(doc, 'js-ready');
			};
			return app;
		})();
		if (window.addEventListener) window.App.init();
	})(window, window.document);
	</script>-->
</div></div>
<div class="clr"></div>

		<!--- content grid start --->
		<div class="group"><div class="col span_12_of_12">
			<!--- menu : need replace back the postion (otherinfo*) in Header --->
			<!--<script language="javascript">
(function() {
	if(!$("html").hasClass("lt-ie9") && $('#sticky_navigation').length>0) {
		// grab the initial top offset of the navigation 
		var sticky_navigation_offset_top = $('#sticky_navigation').offset().top;
		// our function that decides weather the navigation bar should have "fixed" css position or not.
		var sticky_navigation = function(){
			var scroll_top = $(window).scrollTop(); // our current vertical position from the top
			// if we've scrolled more than the navigation, change its position to fixed to stick to top, otherwise change it back to relative
			if (scroll_top > sticky_navigation_offset_top) { 
				$('#sticky_navigation').css({ 'position': 'fixed',/* 'top':0, 'left':0,*/ 'z-index':'99', 'border-bottom':'1px solid #eee' });
			} else {
				$('#sticky_navigation').css({ 'position': 'relative' }); 
			}   
		};
		// run our function on load
		sticky_navigation();
		// and run it again every time you scroll
		$(window).scroll(function() {
			 sticky_navigation();
		});
		$("div.navbar-fixed-top:first").autoHidingNavbar(); //nav -fixed and hide on top
	}
})();
</script>-->			<!--- content start --->
			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="page_title">
				<h3 class="ol_title_font color_ol line_1_5em pull-left">
					<a href="../ldy/showbiz1.php?page=1">SHOWBIZ</a>					/ <a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a>				</h3>
				<a href="../ldy/pastarticle1.php?issue=20220914"><h3 class="btn_past ol_title_font color_white pull-right">PAST ARTICLES</h3></a>
				<div class="clear"></div>
			</div></div></div>

			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="column_696_content pull-left">
					<div class="article_wrap">
						<div class="article_top">
							<form class="pull-right">
							<select class="txt_14px" style="width:350px" onchange="parent.location.href=this.options[this.selectedIndex].value;">
								<option value="../ldy/showbiz/latest/20220914/1662727530094/%e3%80%8a%e4%b8%80%e8%b7%af%e7%9e%b3%e8%a1%8c%e3%80%8b%e7%8f%be%e5%af%a6%e7%89%88%e4%b8%bb%e8%a7%92%e6%9c%b1%e9%b3%b3%e5%ab%bb-%e5%be%9e%e5%a4%b1%e6%98%8e%e7%88%b6%e6%af%8d%e8%ba%ab%e4%b8%8a%e5%ad%b8%e6%87%82%e7%8f%8d%e6%83%9c%e4%b8%8d%e5%ae%8c%e7%be%8e%e4%ba%ba%e7%94%9f">《一路瞳行》現實版主角朱鳳嫻 從失明父母身上學懂珍惜不完美人生 (23:39)</option><option value="../ldy/showbiz/latest/20220914/1663166284988/%e3%80%8a%e8%81%b2%e5%a4%a2%e5%82%b3%e5%a5%872%e3%80%8b%e5%8d%81%e5%bc%b7%e8%aa%95%e7%94%9f-ben%e8%83%9e%e5%a6%b9%e8%b6%99%e9%a0%8c%e5%ae%9c%e5%81%95%e8%b6%99%e7%b4%ab%e8%ab%bexix%e5%85%a5%e5%9c%8d">《聲夢傳奇2》十強誕生 Ben胞妹趙頌宜偕趙紫諾XiX入圍 (22:59)</option><option value="../ldy/showbiz/latest/20220914/1663165379696/%e9%84%ad%e6%b5%a9%e5%8d%97%e5%93%bd%e5%92%bd%e8%87%aa%e7%88%86%e5%a9%9a%e5%a7%bb%e7%96%91%e7%8f%be%e6%9a%97%e6%b9%a7-%e6%b2%92%e6%83%b3%e9%81%8e%e6%9c%83%e7%99%bc%e7%94%9f%e5%9c%a8%e6%88%91%e8%ba%ab%e4%b8%8a">鄭浩南哽咽自爆婚姻疑現暗湧：沒想過會發生在我身上 (22:30)</option><option value="../ldy/showbiz/latest/20220914/1663163659974/mirror%e7%b4%85%e9%a4%a8%e6%bc%94%e5%94%b1%e6%9c%83%e6%98%8e%e5%a4%a9%e8%b5%b7%e5%8f%af%e7%94%b3%e8%ab%8b%e9%80%80%e7%a5%a8-%e9%8f%a1%e7%b2%89%e6%b1%ba%e4%b8%8d%e9%80%80%e7%a5%a8-%e7%ad%8912%e5%ad%90%e5%9b%9e%e6%ad%b8">MIRROR紅館演唱會明天起可申請退票 鏡粉決不退票：等12子回歸 (21:57)</option><option value="../ldy/showbiz/latest/20220914/1663140669802/mirror%e6%bc%94%e5%94%b1%e6%9c%83%e4%ba%8b%e6%95%85-%e9%98%bfmo%e7%b2%89%e7%b5%b2%e5%9c%98%e8%a3%bd%e4%bd%9c%e6%89%93%e6%b0%a3%e7%b0%bf%e9%80%81%e7%a5%9d%e7%a6%8f">MIRROR演唱會事故︱阿Mo粉絲團製作打氣簿送祝福 (21:29)</option><option value="../ldy/showbiz/latest/20220914/1663158825992/dear-jane-11%e6%9c%88%e8%88%89%e8%a1%8c%e6%88%b6%e5%a4%96%e9%a8%b7-%e5%90%91%e5%85%ac%e5%8f%b8%e5%bb%ba%e8%ad%b0%e6%90%b5%e5%a5%b3%e8%88%9e%e8%b9%88%e5%93%a1%e7%a9%bf%e6%af%94%e5%a0%85%e5%b0%bc%e6%bc%94%e5%87%ba">Dear Jane 11月舉行戶外騷 向公司建議搵女舞蹈員穿比堅尼演出 (20:57)</option><option value="../ldy/showbiz/latest/20220914/1663158193334/%e6%b4%aa%e5%98%89%e8%b1%aa%e5%bc%b7%e8%aa%bf%e8%b7%9fmc%e5%bc%b5%e5%a4%a9%e8%b3%a6%e5%a5%bd%e6%9c%8b%e5%8f%8b-%e4%b8%8d%e5%8f%97%e6%98%af%e9%9d%9e%e5%bd%b1%e9%9f%bf%e5%85%84%e5%bc%9f%e6%83%85">洪嘉豪強調跟MC張天賦好朋友 不受是非影響兄弟情 (20:48)</option><option value="../ldy/showbiz/latest/20220914/1663155421321/%e6%a5%8a%e8%8c%9c%e5%a0%af9%e5%80%8b%e6%9c%88%e5%a4%a7%e7%b4%b0%e4%bb%94%e5%a4%9c%e6%99%9a%e5%94%94%e8%82%af%e7%9e%93-bb%e7%89%80%e4%b8%8a%e8%b7%b3%e5%94%94%e5%81%9c">楊茜堯9個月大細仔夜晚唔肯瞓 BB牀上跳唔停 (20:05)</option><option value="../ldy/showbiz/latest/20220914/1663155391130/%e6%9d%8e%e5%8f%b8%e6%a3%8b%e5%88%b0%e8%a1%97%e5%b8%82%e8%b2%b7%e9%a4%b8%e6%b8%9b%e5%a3%93-%e8%b7%9f%e6%aa%94%e4%b8%bb%e5%af%92%e6%9a%84%e5%90%88%e7%85%a7-%e6%88%91%e9%9b%aa%e6%ab%83%e7%88%86%e6%a3%9a">李司棋到街市買餸減壓 跟檔主寒暄合照：我雪櫃爆棚 (19:51)</option><option value="../ldy/showbiz/latest/20220914/1663151818036/%e8%8c%83%e5%86%b0%e5%86%b0%e6%88%90%e8%a5%bf%e7%8f%ad%e7%89%99%e6%95%99%e7%a7%91%e6%9b%b8%e6%95%99%e6%9d%90-%e8%a2%ab%e6%8c%87%e7%82%ba%e5%85%a7%e5%9c%b0%e6%9c%80%e9%ab%98%e7%89%87%e9%85%ac%e6%bc%94%e5%93%a1">范冰冰成西班牙教科書教材 被指為內地最高片酬演員 (19:38)</option><option value="../ldy/showbiz/latest/20220914/1663153321308/%e3%80%8a%e9%9d%92%e6%98%a5mt%e3%80%8b%e6%9c%b4%e6%95%98%e4%bf%8a%e8%ae%8a%e3%80%8c%e9%81%8a%e6%88%b2%e9%bb%91%e6%b4%9e%e3%80%8d-%e9%bb%83%e4%bb%81%e7%87%81%e8%ab%8b%e6%95%99%e6%b1%a0%e6%98%8c%e6%97%ad%e5%90%bb%e6%88%b2%e6%8a%80%e5%b7%a7">《青春MT》朴敘俊變「遊戲黑洞」 黃仁燁請教池昌旭吻戲技巧 (19:01)</option><option value="../ldy/showbiz/latest/20220914/1663151411562/%e4%be%9d%e6%b3%95%e7%9b%b8%e6%84%9b%e5%90%a7-%e6%9d%8e%e4%b8%96%e6%a6%ae%e8%87%aa%e7%88%86%e4%b8%80%e8%a1%ab%e8%b5%b0%e5%a4%a9%e6%b6%af-%e6%9d%8e%e5%8b%9d%e5%9f%ba%e8%ae%9a%e8%bb%8a%e9%8a%80%e5%84%aa%e3%80%8c%e6%92%95%e6%bc%ab%e7%94%b7%e3%80%8d">依法相愛吧｜李世榮自爆一衫走天涯 李勝基讚車銀優「撕漫男」 (18:29)</option><option value="../ldy/showbiz/latest/20220914/1663149643960/%e7%82%8e%e6%98%8e%e7%86%b9%e6%96%b0%e5%86%a0%e5%ba%b7%e5%be%a9%e5%8d%b3%e7%b7%b4%e6%ad%8c-%e9%ab%98%e6%99%a8%e7%b6%ad-%e6%b0%a3%e7%ae%a1%e8%81%b2%e5%b8%b6%e9%82%84%e9%9c%80%e6%99%82%e9%96%93%e5%be%a9%e5%8e%9f">炎明熹新冠康復即練歌 高晨維︰氣管聲帶還需時間復原 (18:26)</option><option value="../ldy/showbiz/latest/20220914/1663149306381/%e3%80%8a%e6%9d%b1%e5%bc%b5%e3%80%8b%e9%82%81%e5%90%915000%e9%9b%86-patrick-sir%e7%9b%bc%e8%b7%91%e5%a4%96%e6%99%af%e7%82%ba%e6%b0%91%e8%ab%8b%e5%91%bd-%e5%91%a8%e5%a5%95%e7%91%8b%e5%ad%b8%e9%9f%93%e6%96%87%e6%b3%b0%e6%96%87%e5%82%8d%e8%ba%ab">《東張》邁向5000集 Patrick Sir盼跑外景為民請命 周奕瑋學韓文泰文傍身 (18:16)</option><option value="../ldy/showbiz/latest/20220914/1663147446740/%e9%99%b3%e5%b1%b1%e8%81%b0%e9%85%92%e5%ba%97staycation-%e8%88%87%e5%9b%9d%e5%9b%9djaco%e6%b5%b8%e9%b4%a8%e4%bb%94%e6%b5%b4">陳山聰酒店Staycation 與囝囝Jaco浸鴨仔浴 (17:51)</option><option value="../ldy/showbiz/latest/20220914/1663147297905/%e9%bb%83%e5%ad%90%e8%8f%af%e8%b6%81%e8%88%9e%e5%8f%b0%e5%8a%87%e5%b0%8f%e4%bc%913%e5%a4%a9-%e5%85%a5%e5%a0%b4%e7%9d%87%e3%80%8a%e9%a3%af%e6%88%b2%e6%94%bb%e5%bf%83%e3%80%8b-%e6%84%9f%e5%8f%97%e8%a7%80%e7%9c%be%e7%ac%91%e8%81%b2">黃子華趁舞台劇小休3天 入場睇《飯戲攻心》 感受觀眾笑聲 (17:39)</option><option value="../ldy/showbiz/latest/20220914/1663145674769/%e5%91%a2%e9%8b%aa%e9%96%8b%e4%b9%9c-%e9%96%8b%e5%a3%87-%e8%98%87%e6%b0%91%e5%b3%b0%e6%95%99%e7%9d%87%e8%85%b3%e7%9b%b8-%e9%bb%83%e5%98%89%e9%9b%af%e6%9b%be%e5%9b%a0%e6%80%95%e8%85%b3%e7%b2%97%e9%80%80%e5%87%ba%e7%94%b0%e5%be%91%e9%9a%8a">呢鋪開乜︰開壇｜蘇民峰教睇腳相 黃嘉雯曾因怕腳粗退出田徑隊 (17:14)</option><option value="../ldy/showbiz/latest/20220914/1663145267108/%e6%b1%9f%e8%8b%a5%e7%90%b3%e5%ae%b6%e6%9c%89%e5%96%9c%e4%ba%8b-%e8%83%9e%e5%bc%9f%e5%b0%8f%e7%99%bb%e7%a7%91-%e7%ac%91%e7%b4%b0%e4%bd%ac%e8%ba%ab%e5%bd%a2%e6%9a%b4%e8%84%b9-%e6%8c%af%e4%bd%9c%e7%95%aa%e5%b0%91%e5%b0%91">江若琳家有喜事 胞弟小登科 笑細佬身形暴脹：振作番少少 (17:06)</option><option value="../ldy/showbiz/latest/20220914/1663145804762/%e5%88%86%e9%9a%94%e5%85%a9%e5%9c%b01%e5%b9%b4%e5%8d%8a%e5%be%8c-%e9%a6%ae%e5%85%81%e8%ac%99%e7%88%86%e6%9c%aa%e5%a9%9a%e5%a6%bb%e6%9c%88%e5%ba%95%e7%94%b1%e5%8a%a0%e5%9c%8b%e4%be%86%e6%b8%af">分隔兩地1年半後 馮允謙爆未婚妻月底由加國來港 (16:51)</option><option value="../ldy/showbiz/latest/20220914/1663144412535/%e5%ad%96%e9%bb%83%e7%bf%a0%e5%a6%82%e9%80%a3%e8%a9%a9%e9%9b%85%e8%88%88%e5%a5%ae%e5%87%ba%e6%b5%b7-%e9%99%b3%e8%87%aa%e7%91%a4%e7%b4%a2%e7%88%86%e6%b3%b3%e7%85%a7%e6%90%b6%e9%a2%a8%e9%a0%ad">孖黃翠如連詩雅興奮出海 陳自瑤索爆泳照搶風頭 (16:49)</option><option value="../ldy/showbiz/latest/20220914/1663143151467/mirror%e6%bc%94%e5%94%b1%e6%9c%83%e4%ba%8b%e6%95%85-%e7%9b%a7%e7%80%9a%e9%9c%86%e5%91%82%e7%88%b5%e5%ae%89%e6%9a%ab%e6%9c%aa%e8%a2%ab%e5%ae%89%e6%8e%92%e9%8c%84%e5%8f%a3%e4%be%9b">MIRROR演唱會事故︱盧瀚霆呂爵安暫未被安排錄口供 (16:32)</option><option value="../ldy/showbiz/latest/20220914/1663144218256/rose-blackpink%e6%88%b42200%e8%90%ac%e9%91%bd%e9%a3%be-%e9%96%83%e7%88%86%e6%97%a5%e6%9c%ac%e7%8f%a0%e5%af%b6%e9%a8%b7">Rose@Blackpink戴2200萬鑽飾 閃爆日本珠寶騷 (16:28)</option><option value="../ldy/showbiz/latest/20220914/1663141698084/%e9%83%ad%e5%af%8c%e5%9f%8e%e4%b8%ad%e7%a7%8b%e5%a4%9c%e7%b6%ad%e5%9c%92%e7%9d%87%e7%87%88%e9%a3%be-%e5%8c%96%e8%ba%ab%e6%94%9d%e5%bd%b1%e5%b8%ab%e7%82%ba%e5%a6%bb%e5%a5%b3%e6%8b%8d%e7%85%a7">郭富城中秋夜維園睇燈飾 化身攝影師為妻女拍照 (16:20)</option><option value="../ldy/showbiz/latest/20220914/1663140285051/%e7%84%a1%e7%aa%ae%e4%b9%8b%e8%b7%afii-%e9%99%b3%e8%b2%9d%e5%85%92%e7%88%ac%e5%a4%a9%e5%b1%b1%e5%b0%8b%e9%9b%aa%e8%b1%b9%e8%b9%a4%e5%bd%b1-%e9%ab%94%e9%a9%97%e5%93%88%e8%96%a9%e5%85%8b%e6%b0%88%e6%88%bf%e4%bd%8f%e5%ae%bf">無窮之路II︱陳貝兒爬天山尋雪豹蹤影 體驗哈薩克氈房住宿 (16:14)</option><option value="../ldy/showbiz/latest/20220914/1663136578231/%e5%bc%b5%e5%a4%a9%e8%b3%a6%e5%8a%a9%e7%90%86%e7%99%bc%e9%95%b7%e6%96%87-%e6%be%84%e6%b8%85mc%e9%9d%9e%e9%9d%a0%e6%b4%aa%e5%98%89%e8%b1%aa%e5%85%a5%e8%8f%af%e7%b4%8d">張天賦助理發長文 澄清MC非靠洪嘉豪入華納 (15:11)</option><option value="../ldy/showbiz/latest/20220914/1663134806428/%e8%a8%b1%e5%bb%b7%e9%8f%97%e7%94%ab%e4%b8%89%e5%a8%98%e6%95%99%e5%ad%90%e5%90%88%e7%85%a7-%e6%9e%97%e6%ac%a3%e5%bd%a4-chok%e8%b6%b3%e5%92%81%e5%a4%9a%e5%b9%b4%e9%83%bd%e6%94%b0%e5%95%a6" selected>許廷鏗甫三娘教子合照 林欣彤︰Chok足咁多年都攰啦 (15:03)</option><option value="../ldy/showbiz/latest/20220914/1663133398645/%e5%a7%9c%e6%bf%a4%e6%ba%ab%e5%93%a5%e8%8f%af%e6%87%89%e6%8f%b4%e5%9c%98%e5%87%ba%e5%8b%95%e5%89%8d%e5%a4%ab%e6%8b%89%e9%a3%9b%e6%a9%9f-%e7%82%ba%e5%a5%a7%e6%af%94%e6%96%af%e7%b1%8c4-3%e8%90%ac%e6%b8%af%e5%b9%a3">姜濤溫哥華應援團出動前夫拉飛機 為奧比斯籌4.3萬港幣 (13:46)</option><option value="../ldy/showbiz/latest/20220914/1663132060490/%e7%84%a1%e7%b6%ab%e6%8e%a8%e3%80%8a%e6%9d%b1%e5%bc%b5%e8%a5%bf%e6%9c%9b%e3%80%8b%e5%8d%87%e7%b4%9a%e7%89%88%e3%80%8a%e6%9d%b1%e5%bc%b5-%e3%80%8b-%e5%8e%9f%e7%8f%ad%e4%ba%ba%e9%a6%ac%e4%b8%8a%e9%99%a3%e5%86%8d%e5%8a%a0%e6%96%b0%e4%b8%bb%e6%8c%81">無綫推《東張西望》升級版《東張+》 原班人馬上陣再加新主持 (13:02)</option><option value="../ldy/showbiz/latest/20220914/1663128104857/%e5%ad%bb%e5%a5%b3%e7%a2%ba%e8%a8%ba%e6%96%b0%e5%86%a0%e7%97%85%e6%af%923%e6%97%a5%e5%ba%b7%e5%be%a9-%e9%99%b3%e8%b1%aa%e9%99%b3%e8%8c%b5%e5%aa%ba%e5%ae%8c%e6%88%90%e9%9a%94%e9%9b%a2%e6%ad%a3%e5%bc%8f%e5%be%a9%e5%b7%a5">孻女確診新冠病毒3日康復 陳豪陳茵媺完成隔離正式復工 (12:27)</option><option value="../ldy/showbiz/latest/20220914/1663127549038/so-ching%e7%94%ab%e5%8f%97%e5%82%b7%e7%94%b7%e5%8f%8b%e9%98%bfmo%e8%83%8c%e9%9d%a2%e7%85%a7-%e6%88%91%e9%9d%9e%e5%b8%b8%e6%83%b3%e5%bf%b5%e4%bd%a0">So Ching甫受傷男友阿Mo背面照︰我非常想念你 (11:57)</option>							</select>
							</form>
							<div class="clear"></div>
							<h1 class="line_1_5em color_666 h3">許廷鏗甫三娘教子合照 林欣彤︰Chok足咁多年都攰啦 (15:03)</h1>
							<h5 class="line_3em color_aaa pull-left">文章日期：2022年09月14日</h5>
							<!-- share start -->
							<div class="soc_wrap pull-right">
								<!--- facebook plugin --->
								<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js" defer></script>                          
								<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20220914/1663134806428/%e8%a8%b1%e5%bb%b7%e9%8f%97%e7%94%ab%e4%b8%89%e5%a8%98%e6%95%99%e5%ad%90%e5%90%88%e7%85%a7-%e6%9e%97%e6%ac%a3%e5%bd%a4-chok%e8%b6%b3%e5%92%81%e5%a4%9a%e5%b9%b4%e9%83%bd%e6%94%b0%e5%95%a6"></span>
								<div class="share_wrap">
									<span class="share_txt"> Share </span>
								</div>
								<span class="st_facebook_large" displayText="Facebook"></span>
								<span class="st_twitter_large" displayText="Tweet"></span>
								<!--<span class="st_sina_large" displayText="Sina"></span>-->
								<script type="text/javascript" src="../js/articleshare1.js?0"></script>
								<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
							</div>
							<!-- share end -->
							<div class="clear"></div>
						</div>
						<!-- content slides start -->
						<div class="album_big"><div class="ImageTable13_album"><div class="ImageDiv">
							<div id="zoomedimg">
								<div style="vertical-align:middle;display:table-cell;width:650px" id="zoom_sf_00"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20220914/1663134806428/%e8%a8%b1%e5%bb%b7%e9%8f%97%e7%94%ab%e4%b8%89%e5%a8%98%e6%95%99%e5%ad%90%e5%90%88%e7%85%a7-%e6%9e%97%e6%ac%a3%e5%bd%a4-chok%e8%b6%b3%e5%92%81%e5%a4%9a%e5%b9%b4%e9%83%bd%e6%94%b0%e5%95%a6?photo=1663134806430" guid="LDY_WEB_TC/20220914/S00009/image/1663134806430">
<a href="https://fs.mingpao.com/ldy/20220914/s00009/49949cfce6520e9b245f5082b860adf9.jpg" class="fancybox-buttons" data-fancybox-group="button" title="林欣彤、鄧小巧、鄭欣宜及許廷鏗是識於微時的好朋友。（許廷鏗Ig圖片）">
<img src="https://fs.mingpao.com/ldy/20220914/s00009/49949cfce6520e9b245f5082b860adf9.jpg" style="width:100%;height:auto;max-width:800px;"/>
<div class="slide_cap color_white">林欣彤、鄧小巧、鄭欣宜及許廷鏗是識於微時的好朋友。（許廷鏗Ig圖片）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_01"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20220914/1663134806428/%e8%a8%b1%e5%bb%b7%e9%8f%97%e7%94%ab%e4%b8%89%e5%a8%98%e6%95%99%e5%ad%90%e5%90%88%e7%85%a7-%e6%9e%97%e6%ac%a3%e5%bd%a4-chok%e8%b6%b3%e5%92%81%e5%a4%9a%e5%b9%b4%e9%83%bd%e6%94%b0%e5%95%a6?photo=1663134806429" guid="LDY_WEB_TC/20220914/S00009/image/1663134806429">
<a href="https://fs.mingpao.com/ldy/20220914/s00009/49948df5975a73b6a70457b54dc21be6.jpg" class="fancybox-buttons" data-fancybox-group="button" title="許廷鏗笑欣宜閉上眼睛的照片似放完屁。（許廷鏗Ig圖片）">
<img src="https://fs.mingpao.com/ldy/20220914/s00009/49948df5975a73b6a70457b54dc21be6.jpg" style="width:auto;height:100%;max-height:534px;"/>
<div class="slide_cap color_white">許廷鏗笑欣宜閉上眼睛的照片似放完屁。（許廷鏗Ig圖片）</div>
</a></div>
							</div>
						</div></div></div>
						<div class="carousel4th"><div class="slide_carousel responsive">
							<div id="foo4" class="box_pad">
								<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_00');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20220914/s00009/4994a23ed297bd135e5d88bd288d6e62.jpg" style="width:100px;height:auto;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_01');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20220914/s00009/499491cb928bbf057fe9b13416876120.jpg" style="width:100px;height:auto;"></a></div></figure>
							</div>
							<a class="prev" id="foo4_prev" href="#"><span>prev</span></a>
							<a class="next" id="foo4_next" href="#"><span>next</span></a>
						</div></div>
						<div class="clr"></div>
						<!-- content slides end -->
						<div class="article_content line_1_5em">
							<p>許廷鏗、鄭欣宜、林欣彤與鄧小巧識於微時，私下非常老友。他們近日在社交平台分享三娘教子的合照，許廷鏗說︰「這十年來做過的事，其中讓我最驕傲的，就是經過風風雨雨，經營最實在的關係。」他又取笑欣宜︰「人瞇眼你瞇眼，瞇到好似放咗嗰響屁咁。」欣宜則說︰「人生多少苦澀，多少甜蜜你們都在旁見證。未來日子會是怎樣？我也不太知道。知道的是世界怎變，我們不變。Omg好老土，在心中啦﹗」林欣彤取笑許廷鏗︰「Chok足咁多年都攰啦﹗」</p><h2>（即時娛樂）</h2>						</div>
												<!-- share start -->
						<div class="soc_wrap">
							<!--- facebook plugin --->
							<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
							<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20220914/1663134806428/%e8%a8%b1%e5%bb%b7%e9%8f%97%e7%94%ab%e4%b8%89%e5%a8%98%e6%95%99%e5%ad%90%e5%90%88%e7%85%a7-%e6%9e%97%e6%ac%a3%e5%bd%a4-chok%e8%b6%b3%e5%92%81%e5%a4%9a%e5%b9%b4%e9%83%bd%e6%94%b0%e5%95%a6"></span>
							<div class="share_wrap">
								<span class="share_txt"> Share </span>
							</div>
							<span class="st_facebook_large" displayText="Facebook"></span>
							<span class="st_twitter_large" displayText="Tweet"></span>
							<!--<span class="st_sina_large" displayText="Sina"></span>-->
							<script type="text/javascript" src="../js/articleshare1.js?0"></script>
							<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
						</div>
						<!-- share end -->
					</div>
												
					<div class="box_wrap">
						<div class="boxtitle ol_title_font color_ol"><h3>MORE</h3></div>
						<div class="box">
							<ul>
								<li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20220914/1663140285051/%e7%84%a1%e7%aa%ae%e4%b9%8b%e8%b7%afii-%e9%99%b3%e8%b2%9d%e5%85%92%e7%88%ac%e5%a4%a9%e5%b1%b1%e5%b0%8b%e9%9b%aa%e8%b1%b9%e8%b9%a4%e5%bd%b1-%e9%ab%94%e9%a9%97%e5%93%88%e8%96%a9%e5%85%8b%e6%b0%88%e6%88%bf%e4%bd%8f%e5%ae%bf"><img src="https://fs.mingpao.com/ldy/20220914/s00009/4cee6d07aabe47c4845de695fd9bf8ff.jpg" border="0" title="無窮之路II︱陳貝兒爬天山尋雪豹蹤影 體驗哈薩克氈房住宿 alt="無窮之路II︱陳貝兒爬天山尋雪豹蹤影 體驗哈薩克氈房住宿"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20220914/1663140285051/%e7%84%a1%e7%aa%ae%e4%b9%8b%e8%b7%afii-%e9%99%b3%e8%b2%9d%e5%85%92%e7%88%ac%e5%a4%a9%e5%b1%b1%e5%b0%8b%e9%9b%aa%e8%b1%b9%e8%b9%a4%e5%bd%b1-%e9%ab%94%e9%a9%97%e5%93%88%e8%96%a9%e5%85%8b%e6%b0%88%e6%88%bf%e4%bd%8f%e5%ae%bf"><h4 class="color_666">無窮之路II︱陳貝兒爬天山尋雪豹蹤影 體驗哈薩克氈房住宿 (16:14)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20220914/1663136578231/%e5%bc%b5%e5%a4%a9%e8%b3%a6%e5%8a%a9%e7%90%86%e7%99%bc%e9%95%b7%e6%96%87-%e6%be%84%e6%b8%85mc%e9%9d%9e%e9%9d%a0%e6%b4%aa%e5%98%89%e8%b1%aa%e5%85%a5%e8%8f%af%e7%b4%8d"><img src="https://fs.mingpao.com/ldy/20220914/s00009/4aa36292dae5eb0ec8d5399e0adf3b6e.jpg" border="0" title="張天賦助理發長文 澄清MC非靠洪嘉豪入華納 alt="張天賦助理發長文 澄清MC非靠洪嘉豪入華納"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20220914/1663136578231/%e5%bc%b5%e5%a4%a9%e8%b3%a6%e5%8a%a9%e7%90%86%e7%99%bc%e9%95%b7%e6%96%87-%e6%be%84%e6%b8%85mc%e9%9d%9e%e9%9d%a0%e6%b4%aa%e5%98%89%e8%b1%aa%e5%85%a5%e8%8f%af%e7%b4%8d"><h4 class="color_666">張天賦助理發長文 澄清MC非靠洪嘉豪入華納 (15:11)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20220914/1663133398645/%e5%a7%9c%e6%bf%a4%e6%ba%ab%e5%93%a5%e8%8f%af%e6%87%89%e6%8f%b4%e5%9c%98%e5%87%ba%e5%8b%95%e5%89%8d%e5%a4%ab%e6%8b%89%e9%a3%9b%e6%a9%9f-%e7%82%ba%e5%a5%a7%e6%af%94%e6%96%af%e7%b1%8c4-3%e8%90%ac%e6%b8%af%e5%b9%a3"><img src="https://fs.mingpao.com/ldy/20220914/s00009/48fa826905cf9b84c46cfa90948566e0.jpg" border="0" title="姜濤溫哥華應援團出動前夫拉飛機 為奧比斯籌4.3萬港幣 alt="姜濤溫哥華應援團出動前夫拉飛機 為奧比斯籌4.3萬港幣"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20220914/1663133398645/%e5%a7%9c%e6%bf%a4%e6%ba%ab%e5%93%a5%e8%8f%af%e6%87%89%e6%8f%b4%e5%9c%98%e5%87%ba%e5%8b%95%e5%89%8d%e5%a4%ab%e6%8b%89%e9%a3%9b%e6%a9%9f-%e7%82%ba%e5%a5%a7%e6%af%94%e6%96%af%e7%b1%8c4-3%e8%90%ac%e6%b8%af%e5%b9%a3"><h4 class="color_666">姜濤溫哥華應援團出動前夫拉飛機 為奧比斯籌4.3萬港幣 (13:46)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20220914/1663132060490/%e7%84%a1%e7%b6%ab%e6%8e%a8%e3%80%8a%e6%9d%b1%e5%bc%b5%e8%a5%bf%e6%9c%9b%e3%80%8b%e5%8d%87%e7%b4%9a%e7%89%88%e3%80%8a%e6%9d%b1%e5%bc%b5-%e3%80%8b-%e5%8e%9f%e7%8f%ad%e4%ba%ba%e9%a6%ac%e4%b8%8a%e9%99%a3%e5%86%8d%e5%8a%a0%e6%96%b0%e4%b8%bb%e6%8c%81"><img src="https://fs.mingpao.com/ldy/20220914/s00009/47f29f07bf441d26f28a2fe44d8c24bb.jpg" border="0" title="無綫推《東張西望》升級版《東張+》 原班人馬上陣再加新主持 alt="無綫推《東張西望》升級版《東張+》 原班人馬上陣再加新主持"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20220914/1663132060490/%e7%84%a1%e7%b6%ab%e6%8e%a8%e3%80%8a%e6%9d%b1%e5%bc%b5%e8%a5%bf%e6%9c%9b%e3%80%8b%e5%8d%87%e7%b4%9a%e7%89%88%e3%80%8a%e6%9d%b1%e5%bc%b5-%e3%80%8b-%e5%8e%9f%e7%8f%ad%e4%ba%ba%e9%a6%ac%e4%b8%8a%e9%99%a3%e5%86%8d%e5%8a%a0%e6%96%b0%e4%b8%bb%e6%8c%81"><h4 class="color_666">無綫推《東張西望》升級版《東張+》 原班人馬上陣再加新主持 (13:02)</h4></a></div></li>							</ul>
							<div class="clear"></div>
						</div>
					</div>
									</div>
				<div class="column_300_content pull-left">
					<script src="../js/adv/rightadv1.js"></script>
					<div id="rightlatest"></div><script src="../ldy/rightlatest.php"></script><!--latest-->
					<div id="rightalbum"></div><script src="../ldy/rightalbum.php"></script><!--video-->
					<div id="rightcelebrity"></div><script src="../ldy/rightcelebrity.php"></script><!--celebrity-->
					<script src="../js/adv/rightadv2.js"></script>
									</div>
			</div></div>
			
			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="othereditorchoice"></div><script src="../ldy/othereditorchoice.php"></script><!--editor choice-->
				</div>
			</div>

			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="showmostpopular"></div><script src="../ldy/showmostpopular.php"></script><!--most popular-->
	
				</div>
			</div>
			<!--- content end --->
			<!--- footer menu --->
			<div class="ol_footer_wrapper  ">
<div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="showbiz1.php?page=1">SHOWBIZ</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="celebrity1.php?page=1">CELEBRITY</a></li>	<li class="subnav"><a href="celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="beautystyle1.php?page=1">BEAUTY & STYLE</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fashion">FASHION</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="cultureleisure1.php?page=1">CULTURE & LEISURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="family1.php?page=1">FAMILY</a></li>	<li class="subnav"><a href="family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="hotpick1.php?page=1">HOT PICK</a></li></ul></div></div>
		</div></div>
		<!--- content grid end --->
		<div class="clr"></div>
		<div class="group"><div class="col span_12_of_12">
	<script language="javascript" src="https://creative.mingpao.com/js/widget/mpfooter.js"></script>
	<div class="ad140" id="footerbanner"></div>
	<script type="text/javascript">
	// for sharethis ga tracking
	if(typeof stLight!='undefined') stLight.options({ publisherGA:'UA-4717822-1' });
	</script>
</div></div>
<div class="clr"></div>


	</div>
</div></div></div>
</body>
<!--<script type="text/javascript" src="../js/vendor/postscribe.js"></script>-->
<script type="text/javascript" src="../js/adv/advert.js" defer></script></html>