<!DOCTYPE html>
<html lang="zh-hant" class="no-js">
<head>
<base href="https://ol.mingpao.com/ldy/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>林欣彤Anton宣布「分」訊：其實我們已分開一段時間 (15:46) - 20221109 - SHOWBIZ - 明報OL網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" hreflang="zh-hk" href="https://ol.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css" media="all">
<link rel="stylesheet" href="../css/bootstrap.min_v1.css">
<link rel="stylesheet" href="../css/bootstrap.min_ol_amendment.css">
<link rel="stylesheet" href="../css/mp_advert.css">
<link rel="stylesheet" href="../css/ol_style.css?1">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.2.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<script src="../js/common.js?0"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-1"></script>
<script>
gaTrackingID='UA-4717822-1';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
//GA4 Migration 20220704
gtag('config', 'G-JM9MH62PKN');
gtag('config', gaTrackingID);
</script>
<!--adsense-->
<script data-ad-client="ca-pub-2961670429589660" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script src="../js/jquery.bootstrap-autohidingnavbar.js"></script>	<!--- auto hide --->
<link rel="stylesheet" href="../css/bootstrap_multi_level_dropdown.css">	<!--- bootstrap_multi_level_dropdown --->
<script src="../js/bootstrap.min.js"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<link rel="stylesheet" href="../css/3_column_thumbnail.css?0">
<link rel="stylesheet" href="../css/image_carousel.css">
<link rel="stylesheet" href="../css/carousel.css">
<script type="text/javascript" src="../js/jquery.caroufredsel.js"></script> 

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>

<!-- 2020-03-05 Nielsen VisualDNA from Innity -->
<script type="text/javascript" src="https://creative.mingpao.com/js/nielsen_visualdna.js"></script>



<script type="text/javascript" src="../js/imgliquid.js"></script>	<!-- imgliquid -->

<script type="text/javascript">
$(document).ready(function () {
	if($('.imgLiquid4').length>0) $('.imgLiquid4').imgLiquid({fill:!false, horizontalAlign:'5%', useBackgroundSize:true});
	//support anchor with Base href
    var pathname=window.location.href.split('#')[0];
    $('a[href^="#"]').each(function() {
        var $this=$(this), link=$this.attr('href');
        $this.attr('href', pathname + link);
    });	
});
</script>

<!--GDPR-->
<script src="//creative.mingpao.com/js/gdpr.js"></script>
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_21432";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script src="//ads.aralego.com/cookiesync"></script>
<!--<script type="text/javascript" src="https://creative.mingpao.com/js/advert/prebid6.22.0.js"></script>-->
<!-- UID2 SDK for TradeDesk -->
<!--<script src="https://prod.uidapi.com/static/js/uid2-sdk-2.0.0.js" type="text/javascript"></script>--><meta name="description" content="林欣彤（Mag）今年初被爆跟樂隊ONE PROMISE（OP）成員馮卓然（Anton）拍拖，及後2人亦承認戀聞，雖有指Mag是第三者，但Anton護花代為否認。" />
<meta name="keyword" content="林欣彤,馮卓然" />
<meta name="news_keyword" content="林欣彤,馮卓然" />
<link rel="image_src" href="https://fs.mingpao.com/ldy/20221109/s00009/915fa896a3d57c6054fa824576431f39.jpg" />
<link rel="canonical" href="https://ol.mingpao.com/ldy/showbiz/latest/20221109/1667979622245/%e6%9e%97%e6%ac%a3%e5%bd%a4anton%e5%ae%a3%e5%b8%83%e3%80%8c%e5%88%86%e3%80%8d%e8%a8%8a-%e5%85%b6%e5%af%a6%e6%88%91%e5%80%91%e5%b7%b2%e5%88%86%e9%96%8b%e4%b8%80%e6%ae%b5%e6%99%82%e9%96%93" />
<meta property="og:title" content="林欣彤Anton宣布「分」訊：其實我們已分開一段時間 (15:46) - 20221109 - SHOWBIZ - 明報OL網"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="林欣彤（Mag）今年初被爆跟樂隊ONE PROMISE（OP）成員馮卓然（Anton）拍拖，及後2人亦承認戀聞，雖有指Mag是第三者，但Anton護花代為否認。"/>
<meta property="og:site_name" content="明報OL網"/>
<meta property="og:url" content="https://ol.mingpao.com/ldy/showbiz/latest/20221109/1667979622245/%e6%9e%97%e6%ac%a3%e5%bd%a4anton%e5%ae%a3%e5%b8%83%e3%80%8c%e5%88%86%e3%80%8d%e8%a8%8a-%e5%85%b6%e5%af%a6%e6%88%91%e5%80%91%e5%b7%b2%e5%88%86%e9%96%8b%e4%b8%80%e6%ae%b5%e6%99%82%e9%96%93"/>
<meta property="og:image" content="https://fs.mingpao.com/ldy/20221109/s00009/915fa896a3d57c6054fa824576431f39.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="421" />
<script type="text/javascript">
//var requestURL=parent.location.href.split('?')[0], bCheckURL=true;	
/* check mobile user that redirect to m.mingpao.com */
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if (window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://ol.mingpao.com/')<0)) {
	var rgReplace=new RegExp('https://ol.mingpao.com/(php|ldy)/');
	var newURL=location.href.replace(rgReplace, 'https://m.mingpao.com/ldy/');
	parent.location.href=newURL;
	//$('html').append('['+document.referrer+']');
	//console.log(document.referrer,newURL);
	//alert(newURL);
	//bCheckURL=false;
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL='https://ol.mingpao.com/ldy/showbiz/latest/20221109/1667979622245/%e6%9e%97%e6%ac%a3%e5%bd%a4anton%e5%ae%a3%e5%b8%83%e3%80%8c%e5%88%86%e3%80%8d%e8%a8%8a-%e5%85%b6%e5%af%a6%e6%88%91%e5%80%91%e5%b7%b2%e5%88%86%e9%96%8b%e4%b8%80%e6%ae%b5%e6%99%82%e9%96%93';
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='') {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>	<!--check url with mobile device-->
<link rel="stylesheet" href="../css/showbiz.css?0">
<link rel="stylesheet" href="../css/share.css?1">
<!-- slide_carousel -->
<link rel="stylesheet" href="../css/slide_carousel.css">
<!-- fancyBoz light box -->
<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="../js/jquery.mousewheel-3.0.6.pack.js"></script>
<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="../js/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<!-- Add Button helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<!-- Add Thumbnail helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<!-- Add Media helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<!-- photo transition -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-addad.js?v=1.0.6"></script>
<script type="text/javascript">
var common = {
	_historyCategory: '',
	_historyCaption: '',
	_historyUrl: '',
	_historyImg: '',
	_second : 0,
	_minute : 0,
	_currTime: 0,
	_TimeOut: 1, /*15 mins : 900*/
	_platform: 1, 
    zoomimg: function(id){
		$('#zoomedimg').find('[id^=zoom]').each(function() {
			if (this.id != id) {
				$('#' + this.id).css('display','none');
				if($(this).find("iframe").length>0) {
					// clear video in non-focus/invisible iframe
					$(this).find("iframe").attr('src', '');
				}
			} else {
				$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
				if($(this).find("iframe").length>0) {
					// set video to focus/visible iframe
					$(this).find("iframe").attr('src', $(this).find("a").attr('href'));
					// resize focus/visible iframe for responsive layout
					$(this).find("iframe").css('height', $('[id^=zoom]:visible').width()*400/650);
				}
				$('#' + this.id).css('display','table-cell');
				if($(this).find('img').length>0 && $(this).find('img').attr('id')!='') {
					// fine tune the img with responsive layout
					if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
						if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
							$(this).find('img').css('width', $('[id^=zoom]:visible').width());
					} else {
						if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
							$(this).find('img').css('height', $('[id^=zoom]:visible').height());
					}
				}
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall($(this).attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+$(this).attr('guid')+'&pguid=LDY_WEB_TC/20221109/S00009/text/1667979622245');
			};
		});		
    }
}

$(document).ready(function() {	
	//text view rate
	if (typeof viewRateCollect=='function') viewRateCollect('guid=LDY_WEB_TC/20221109/S00009/text/1667979622245');	
	// active the Slider
	$('#foo4').carouFredSel({
		scroll	: 1000,
		circular: false,
		infinite: false,
		auto	: false,
		width	: '100%',
		prev 	: {	
			button	: '#foo4_prev',
			key		: 'left'
		},
		next 	: { 
			button	: '#foo4_next',
			key		: 'right'
		},
		pagination: '#foo4_pag'
	});
	//adjust the Large image size
	$('#zoomedimg').find('[id^=zoom]').each(function(){
		$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
		// fine tune the img with responsive layout
		if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
			if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
				$(this).find('img').css('width', $('[id^=zoom]:visible').width());
		} else {
			if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
				$(this).find('img').css('height', $('[id^=zoom]:visible').height());
		}
			});
	$('div[id^=zoom_video_]:visible').each(function(){
		$(this).find("iframe").css('height', $(this).find("iframe").width()*400/650);
		$(this).find("iframe").css('vertical-align', 'middle');
	});
	/* Fancy box - Button helper. Disable animations, hide close button, change title type and content */
	$('.fancybox-buttons').fancybox({
		openEffect  : 'none',
		closeEffect : 'none',
		prevEffect : 'none',
		nextEffect : 'none',
		closeBtn  : false,
		autoPlay   : true,
		playSpeed  : 5000,
		helpers : {
			title : { type : 'inside' },
			buttons	: {}
		},
		beforeShow: function () {
			var obj1=$('#zoomedimg').find('[id^=zoom]:eq('+this.index+')');
			if(obj1.length>0) {
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall(obj1.attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+obj1.attr('guid')+'&pguid=LDY_WEB_TC/20221109/S00009/text/1667979622245');
			}
		},
		afterLoad : function() { this.title='Image '+(this.index+1)+' of '+this.group.length+(this.title?' - '+this.title:''); }
	})
	.addAd('photo_transition_lrec',2);//photo transition ad
});
</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> 
<div id="fb-root"></div>
<div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
	<script type="text/javascript" src="https://creative.mingpao.com/js/widget/mpheader.js"></script>
		<header id="top" role="banner">
		<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
		<!--- desktop --->
		<div class="group desktopheader">
			<div class="col span_12_of_12">
				<div class="mp_header_adv"><div align="center" class="ad728" id="headerbannerd"></div></div>
			</div>
			<div class="group grey_dot">
				<div class="col span_12_of_12_no_space">
					<div class="logo_wrapper"><div class="ol_top_nav_wrapper navbar-fixed-top_20150911" id="sticky_navigation_20150911">
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap"><div class="dropdown" style="position:relative;">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown"><div class="ol_menu_btn"></div>
		<span class="glyphicon glyphicon-triangle-bottom no_show_desk" aria-hidden="true"></span></a>
		<ul class="dropdown-menu ol_title_font">
			<li><a href="../ldy/showbiz1.php?page=1" class="trigger right-caret">SHOWBIZ</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li><li><a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul>
			</li>
			<li><a href="../ldy/celebrity1.php?page=1" class="trigger right-caret">CELEBRITY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul>
			</li>
			<li><a href="../ldy/beautystyle1.php?page=1" class="trigger right-caret">BEAUTY & STYLE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fashion">FASHION</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul>
			</li>
			<li><a href="../ldy/cultureleisure1.php?page=1" class="trigger right-caret">CULTURE & LEISURE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul>
			</li>
			<li><a href="../ldy/family1.php?page=1" class="trigger right-caret">FAMILY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul>
			</li>
			<li><a href="../ldy/hotpick1.php?page=1">HOT PICK</a></li>
			<li><a href="https://lsaward.mingpao.com/" target="_blank">Living Smart Award</a></li>
		</ul>
	</div></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap top_search_posit"><a href="../ldy/search1.php"><img src="../image/top_btn_search.png" border="0" alt="搜尋" title="搜尋"></a></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_sep2"></div>
	<div class="top_soc_media_wrap">
		<a href="http://member.mingpao.com/cfm/join2.cfm?EntryPortal=style&ExitUrl=http://ol.mingpao.com/"><div class="ol_subscribe"> SUBSCRIBE</div></a>
		<div class="ol_share"><ul>
			<li><a href="http://www.facebook.com/OL.Mingpao" target="_blank"><img src="../image/top_btn_fb.png" border="0" alt="facebook" title="facebook"></a></li>
			<li><a href="https://twitter.com/mingpaoOL" target="_blank"><img src="../image/top_btn_tw.png" border="0" alt="twitter" title="twitter"></a></li>
			<li><a href="http://www.weibo.com/mingpaoOL" target="_blank"><img src="../image/top_btn_sa.png" border="0" alt="weibo" title="weibo"></a></li>
		</ul></div>
	</div>
	<div class="top_btn_sep2"></div>
	<div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div></div>
</div>
				</div>
			</div>
		</div>
		<!--- desktop end --->
		<!--- mobile --->
		<div class="group mobileheader">
			<div class="col span_12_of_12"><div class="ol_top_nav_wrapper navbar-fixed-top_20150911" id="sticky_navigation_20150911">
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap"><div class="dropdown" style="position:relative;">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown"><div class="ol_menu_btn"></div>
		<span class="glyphicon glyphicon-triangle-bottom no_show_desk" aria-hidden="true"></span></a>
		<ul class="dropdown-menu ol_title_font">
			<li><a href="../ldy/showbiz1.php?page=1" class="trigger right-caret">SHOWBIZ</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li><li><a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul>
			</li>
			<li><a href="../ldy/celebrity1.php?page=1" class="trigger right-caret">CELEBRITY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul>
			</li>
			<li><a href="../ldy/beautystyle1.php?page=1" class="trigger right-caret">BEAUTY & STYLE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fashion">FASHION</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul>
			</li>
			<li><a href="../ldy/cultureleisure1.php?page=1" class="trigger right-caret">CULTURE & LEISURE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul>
			</li>
			<li><a href="../ldy/family1.php?page=1" class="trigger right-caret">FAMILY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul>
			</li>
			<li><a href="../ldy/hotpick1.php?page=1">HOT PICK</a></li>
			<li><a href="https://lsaward.mingpao.com/" target="_blank">Living Smart Award</a></li>
		</ul>
	</div></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap top_search_posit"><a href="../ldy/search1.php"><img src="../image/top_btn_search.png" border="0" alt="搜尋" title="搜尋"></a></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_sep2"></div>
	<div class="top_soc_media_wrap">
		<a href="http://member.mingpao.com/cfm/join2.cfm?EntryPortal=style&ExitUrl=http://ol.mingpao.com/"><div class="ol_subscribe"> SUBSCRIBE</div></a>
		<div class="ol_share"><ul>
			<li><a href="http://www.facebook.com/OL.Mingpao" target="_blank"><img src="../image/top_btn_fb.png" border="0" alt="facebook" title="facebook"></a></li>
			<li><a href="https://twitter.com/mingpaoOL" target="_blank"><img src="../image/top_btn_tw.png" border="0" alt="twitter" title="twitter"></a></li>
			<li><a href="http://www.weibo.com/mingpaoOL" target="_blank"><img src="../image/top_btn_sa.png" border="0" alt="weibo" title="weibo"></a></li>
		</ul></div>
	</div>
	<div class="top_btn_sep2"></div>
	<div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div></div>
</div>
			<div class="col span_12_of_12"><div id="headerbannerm"></div></div>
		</div>
		<!--- mobile end --->
	</header>
	<div class="clr"></div> 
	<!--<script language="javascript">
	;(function(window, document, undefined) {
		// helper functions
		var trim = function(str) {
			return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
		};
		var hasClass = function(el, cn) {
			return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
		};
		var addClass = function(el, cn) {
			if (!hasClass(el, cn)) {
				el.className = (el.className === '') ? cn : el.className + ' ' + cn;
			}
		};
		var removeClass = function(el, cn) {
			el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
		};
		var hasParent = function(el, id) {
			if (el) {
				do {
					if (el.id === id) {
						return true;
					}
					if (el.nodeType === 9) {
						break;
					}
				}
				while((el = el.parentNode));
			}
			return false;
		};
		// normalize vendor prefixes
		var doc = document.documentElement;
		var transform_prop = window.Modernizr.prefixed('transform'),
			transition_prop = window.Modernizr.prefixed('transition'),
			transition_end = (function() {
				var props = {
					'WebkitTransition' : 'webkitTransitionEnd',
					'MozTransition'    : 'transitionend',
					'OTransition'      : 'oTransitionEnd otransitionend',
					'msTransition'     : 'MSTransitionEnd',
					'transition'       : 'transitionend'
				};
				return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
			})();

		window.App = (function() {
			var _init = false, app = { };
			var inner = document.getElementById('outer_wrapper'),
				nav_open = false,
				nav_class = 'js-nav';
			app.init = function() {
				if(_init){ return; }
				_init = true;
				var closeNavEnd = function(e) {
					if (e && e.target === inner) {
						document.removeEventListener(transition_end, closeNavEnd, false);
					}
					nav_open = false;
				};
				app.closeNav =function() {
					if (nav_open) {
						// close navigation after transition or immediately
						var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
						if (duration > 0) {
							document.addEventListener(transition_end, closeNavEnd, false);
						} else {
							closeNavEnd(null);
						}
					}
					removeClass(doc, nav_class);
				};
				app.openNav = function() {
					if (nav_open) { return; }
					addClass(doc, nav_class);
					nav_open = true;
				};
				app.toggleNav = function(e) {
					if (nav_open && hasClass(doc, nav_class)) {
						app.closeNav();
					} else {
						app.openNav();
					}
					if(e) e.preventDefault();
				};
				// open nav with main "nav" button
				document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
				addClass(doc, 'js-ready');
			};
			return app;
		})();
		if (window.addEventListener) window.App.init();
	})(window, window.document);
	</script>-->
</div></div>
<div class="clr"></div>

		<!--- content grid start --->
		<div class="group"><div class="col span_12_of_12">
			<!--- menu : need replace back the postion (otherinfo*) in Header --->
			<!--<script language="javascript">
(function() {
	if(!$("html").hasClass("lt-ie9") && $('#sticky_navigation').length>0) {
		// grab the initial top offset of the navigation 
		var sticky_navigation_offset_top = $('#sticky_navigation').offset().top;
		// our function that decides weather the navigation bar should have "fixed" css position or not.
		var sticky_navigation = function(){
			var scroll_top = $(window).scrollTop(); // our current vertical position from the top
			// if we've scrolled more than the navigation, change its position to fixed to stick to top, otherwise change it back to relative
			if (scroll_top > sticky_navigation_offset_top) { 
				$('#sticky_navigation').css({ 'position': 'fixed',/* 'top':0, 'left':0,*/ 'z-index':'99', 'border-bottom':'1px solid #eee' });
			} else {
				$('#sticky_navigation').css({ 'position': 'relative' }); 
			}   
		};
		// run our function on load
		sticky_navigation();
		// and run it again every time you scroll
		$(window).scroll(function() {
			 sticky_navigation();
		});
		$("div.navbar-fixed-top:first").autoHidingNavbar(); //nav -fixed and hide on top
	}
})();
</script>-->			<!--- content start --->
			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="page_title">
				<h3 class="ol_title_font color_ol line_1_5em pull-left">
					<a href="../ldy/showbiz1.php?page=1">SHOWBIZ</a>					/ <a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a>				</h3>
				<a href="../ldy/pastarticle1.php?issue=20221109"><h3 class="btn_past ol_title_font color_white pull-right">PAST ARTICLES</h3></a>
				<div class="clear"></div>
			</div></div></div>

			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="column_696_content pull-left">
					<div class="article_wrap">
						<div class="article_top">
							<form class="pull-right">
							<select class="txt_14px" style="width:350px" onchange="parent.location.href=this.options[this.selectedIndex].value;">
								<option value="../ldy/showbiz/latest/20221109/1668005808291/%e5%ad%a3%e5%89%8d%e8%b3%bd-%e5%96%aa%e6%b3%a2%e9%bc%93%e5%8b%b5%e7%97%b4%e6%bc%a2%e9%9a%8a%e5%a3%ab%e6%b0%a3-%e5%bc%b5%e7%b9%bc%e8%81%b0%e7%9b%b4%e6%92%ad%e3%80%8c%e8%a3%b8%e8%b7%91%e3%80%8d-%e5%9a%87%e8%a6%aa%e5%a7%9c%e6%bf%a4edan">季前賽｜喪波鼓勵痴漢隊士氣 張繼聰直播「裸跑」 嚇親姜濤Edan (23:20)</option><option value="../ldy/showbiz/latest/20221109/1668004266258/%e5%ad%a3%e5%89%8d%e8%b3%bd-%e9%98%bf%e5%ad%9d%e8%b7%9f%e8%80%81%e9%97%86%e4%bb%94%e7%88%86%e7%88%ad%e5%9f%b7-%e5%a7%9c%e6%bf%a4%e6%80%92%e6%89%93%e9%bb%83%e6%a2%93%e6%a8%82%e4%b8%a6%e8%b6%95%e5%87%ba%e5%ae%b6%e9%96%80">季前賽｜阿孝跟老闆仔爆爭執 姜濤怒打黃梓樂並趕出家門 (22:41)</option><option value="../ldy/showbiz/latest/20221109/1668009035811/%e9%95%b7%e6%b4%b2%e3%80%8c%e9%8c%a2%e5%98%89%e6%a8%82%e3%80%8d%e6%89%93%e9%ac%a5%e7%9f%ad%e7%89%87%e7%98%8b%e5%82%b3-%e6%b9%af%e7%9b%88%e7%9b%88%e6%be%84%e6%b8%85%e8%b7%9f%e8%80%81%e5%85%ac%e7%84%a1%e9%97%9c">長洲「錢嘉樂」打鬥短片瘋傳 湯盈盈澄清跟老公無關 (22:00)</option><option value="../ldy/showbiz/latest/20221109/1668001391463/%e9%99%b3%e6%9f%8f%e5%ae%87%e6%8a%b1%e6%a8%82%e8%a7%80%e6%80%9d%e7%b6%ad-%e6%ad%b7%e8%b0%b7%e5%ba%95%e8%a6%96%e7%82%ba%e4%ba%ba%e7%94%9f%e9%81%8e%e7%a8%8b-%e6%98%af%e6%88%91%e6%9c%80%e8%87%aa%e8%b1%aa%e5%bf%83%e6%85%8b">陳柏宇抱樂觀思維 歷谷底視為人生過程：是我最自豪心態 (21:48)</option><option value="../ldy/showbiz/latest/20221109/1667999502388/%e5%bb%96%e5%ad%90%e5%a6%a4%e6%80%a7%e6%a0%bc%e9%80%9e%e5%bc%b7-%e6%8b%8d%e5%8b%95%e4%bd%9c%e6%88%b2%e5%8b%81%e6%90%8f%e5%91%bd-%e8%a2%ab%e9%84%ad%e6%b5%a9%e5%8d%97%e5%8b%b8%e8%a6%81%e6%83%9c%e8%ba%ab">廖子妤性格逞強 拍動作戲勁搏命 被鄭浩南勸要惜身 (21:29)</option><option value="../ldy/showbiz/latest/20221109/1668000437827/4%e6%ad%b2%e5%85%83%e5%85%83%e8%a6%8b%e5%aa%bd%e5%aa%bd%e7%8e%a9%e8%bc%b8%e9%a3%9b%e8%a1%8c%e6%a3%8b-%e9%9b%a3%e9%81%8e%e7%88%86%e5%96%8a-%e7%b6%b2%e6%b0%91%e9%8c%af%e9%87%8d%e9%bb%9e%e7%95%99%e6%84%8flucy%e3%80%8c%e9%91%bd%e6%88%92%e3%80%8d">4歲元元見媽媽玩輸飛行棋 難過爆喊 網民錯重點留意Lucy「鑽戒」 (21:22)</option><option value="../ldy/showbiz/latest/20221109/1667999072298/do%e5%a7%90%e5%94%94%e8%b7%9f%e7%a8%bf%e7%8b%82%e7%88%86%e8%82%9a%e8%80%83%e5%9f%b7%e7%94%9f-%e9%84%ad%e4%b8%b9%e7%91%9e%e5%85%ab%e5%ad%97%e7%9c%9f%e8%a8%80%e5%88%86%e4%ba%ab%e5%8f%b8%e5%84%80%e5%bf%83%e5%be%97">Do姐唔跟稿狂爆肚考執生 鄭丹瑞八字真言分享司儀心得 (21:15)</option><option value="../ldy/showbiz/latest/20221109/1667998303317/%e9%99%b3%e5%8d%93%e8%b3%a2%e7%b7%b4%e7%bf%92%e5%86%b0%e4%b8%8a%e6%9b%b2%e6%a3%8d%e7%90%83%e6%92%9e%e7%98%80%e5%8f%b3%e8%87%82-%e6%96%b0%e5%8a%87%e3%80%8a%e5%86%b0%e4%b8%8a%e7%81%ab%e8%8a%b1%e3%80%8b%e6%93%94%e6%ad%a3%e7%94%b7%e4%b8%80">陳卓賢練習冰上曲棍球撞瘀右臂 新劇《冰上火花》擔正男一？ (20:56)</option><option value="../ldy/showbiz/latest/20221109/1667991538795/%e5%96%ae%e8%ba%ab%e6%b1%9f%e7%be%8e%e5%84%80%e5%ad%b8%e4%bd%9b%e8%8c%b9%e7%b4%a0%e9%a4%8a%e7%94%9f-%e6%ba%96%e5%82%99%e8%bf%8e%e6%8e%a5%e7%ac%ac%e4%ba%8c%e6%98%a5-%e6%b2%92%e6%86%a7%e6%86%ac%e5%86%8d%e5%a9%9a">單身江美儀學佛茹素養生 準備迎接第二春 沒憧憬再婚 (20:16)</option><option value="../ldy/showbiz/latest/20221109/1667990916509/%e6%b1%9f%e7%be%8e%e5%84%80%e7%88%86%e9%81%ad%e3%80%8c%e8%80%81%e5%85%ac%e3%80%8d%e6%bf%80%e5%ac%b2-%e8%b7%9f%e6%9e%97%e6%95%8f%e9%a9%84%e7%9b%b8%e8%99%95%e8%a6%81%e6%9c%89%e8%80%90%e6%80%a7-%e4%bd%a2%e4%bc%bc%e5%b0%8f%e6%9c%8b%e5%8f%8b">江美儀爆遭「老公」激嬲  跟林敏驄相處要有耐性：佢似小朋友 (19:59)</option><option value="../ldy/showbiz/latest/20221109/1667992968104/%e9%82%b1%e6%b7%91%e8%b2%9e%e5%a5%b3%e5%85%92%e6%b2%88%e6%9c%88%e5%82%b7%e8%86%9d-%e6%9f%af%e7%85%92%e6%9e%97%e6%8b%8d%e6%88%b2%e5%8f%97%e5%82%b7%e7%b8%ab6%e9%87%9d">邱淑貞女兒沈月傷膝 柯煒林拍戲受傷縫6針 (19:40)</option><option value="../ldy/showbiz/latest/20221109/1667992402696/%e9%99%b3%e5%ae%b6%e6%a8%82%e6%9c%89%e3%80%8c%e5%8d%83%e5%b9%b4%e5%b7%a8%e7%ad%8b%e3%80%8d-%e9%99%b3%e6%9b%89%e8%8f%af%e9%9f%b3%e6%b3%a2%e5%8a%9f%e6%93%8a%e9%80%80%e8%89%b2%e7%8b%bc-%e8%ad%9a%e5%87%b1%e7%90%aa%e8%ae%8a%e5%a4%a7%e6%87%b5%e5%aa%bd%e5%aa%bd">陳家樂有「千年巨筋」 陳曉華音波功擊退色狼 譚凱琪變大懵媽媽 (19:26)</option><option value="../ldy/showbiz/latest/20221109/1667990251479/%e5%bc%b5%e6%95%ac%e8%bb%92%e6%bc%94%e5%a5%b3%e5%9c%98%e8%a3%bd%e4%bd%9c%e4%ba%ba-%e8%a2%ab%e5%bd%a2%e5%ae%b9%e7%82%ba%e3%80%8c%e8%a2%ab%e6%ad%8c%e5%94%b1%e4%ba%8b%e6%a5%ad%e8%80%bd%e8%aa%a4%e4%ba%86%e7%9a%84%e5%96%9c%e5%8a%87%e6%bc%94%e5%93%a1%e3%80%8d">張敬軒演女團製作人 被形容為「被歌唱事業耽誤了的喜劇演員」 (18:52)</option><option value="../ldy/showbiz/latest/20221109/1667989062825/%e8%b3%b4%e6%85%b0%e7%8e%b2%e9%bb%90%e9%ac%9a%e5%8f%8d%e4%b8%b2%e5%b9%ab%e6%b4%be%e5%a4%a7%e4%bd%ac-%e7%ac%91%e5%bc%b5%e6%8c%af%e6%9c%97%e4%bc%bc%e9%b9%b9%e6%bf%95%e4%bd%ac">賴慰玲黐鬚反串幫派大佬 笑張振朗似鹹濕佬 (18:40)</option><option value="../ldy/showbiz/latest/20221109/1667988345088/%e5%91%82%e7%88%b5%e5%ae%89%e9%a6%96%e6%94%af%e5%80%8b%e4%ba%ba%e9%9b%bb%e5%bd%b1%e4%b8%bb%e9%a1%8c%e6%9b%b2mv%e5%87%ba%e7%88%90-%e5%8b%95%e7%94%a8110%e5%b9%b4%e5%8f%a4%e7%90%b4%e6%8b%8d%e6%94%9d-%e5%91%88%e7%8f%beedan%e4%b8%8d%e5%90%8c%e9%9d%a2%e8%b2%8c">呂爵安首支個人電影主題曲MV出爐 動用110年古琴拍攝 呈現Edan不同面貌 (18:22)</option><option value="../ldy/showbiz/latest/20221109/1667989180422/%e3%80%8a%e6%80%aa%e5%a5%87%e3%80%8b%e7%be%8e%e8%8e%89%e7%a8%b1%e6%83%b3%e6%bc%94%e6%a8%82%e5%a3%87%e5%a4%a9%e5%90%8e-britney%e5%8f%8d%e5%b0%8d-%e6%88%91%e4%bb%b2%e6%9c%aa%e6%ad%bb">《怪奇》美莉稱想演樂壇天后 Britney反對：我仲未死 (18:19)</option><option value="../ldy/showbiz/latest/20221109/1667986266928/%e5%ad%a3%e5%89%8d%e8%b3%bd-%e8%a2%81%e5%8a%8d%e5%81%89%e8%ae%9astanley%e5%a5%bd%e5%ad%b8-%e6%9c%89%e5%80%8b%e4%ba%ba%e9%a2%a8%e6%a0%bc-%e6%9c%83%e8%ae%8a%e6%88%90%e9%82%b1%e8%80%81%e5%b8%ab">季前賽｜袁劍偉讚Stanley好學 有個人風格：會變成邱老師 (18:15)</option><option value="../ldy/showbiz/latest/20221109/1667986045173/%e5%82%b3%e8%bf%aa%e6%8b%9c%e5%af%8c%e8%b1%aa%e6%97%a5%e6%9c%ac%e9%97%8a%e5%a4%aa%e6%8a%95%e8%b3%87-%e7%80%a7%e6%be%a4%e7%a7%80%e6%98%8e%e5%90%a6%e8%aa%8d%e9%96%8b%e6%96%b0%e5%85%ac%e5%8f%b8%e7%a8%b1%e6%83%b3%e4%bc%91%e6%81%af">傳迪拜富豪日本闊太投資 瀧澤秀明否認開新公司稱想休息 (17:45)</option><option value="../ldy/showbiz/latest/20221109/1667984480580/%e6%88%91%e6%98%af%e7%8f%be%e5%a0%b4-%e9%99%b3%e5%81%a5%e5%ae%89%e5%ad%96herman%e8%a1%9d%e8%90%bd%e5%8f%b0-%e8%b7%9f%e6%a8%82%e8%bf%b7%e9%9b%b6%e8%b7%9d%e9%9b%a2%e6%8e%a5%e8%a7%b8-%e6%9f%b3%e6%87%89%e5%bb%b7%e8%88%88%e5%a5%ae%e6%8b%8d%e6%89%8b">我是現場｜陳健安孖Herman衝落台 跟樂迷零距離接觸 柳應廷興奮拍手 (17:33)</option><option value="../ldy/showbiz/latest/20221109/1667985285897/%e6%b1%aa%e6%98%8e%e8%8d%83%e7%be%85%e5%ae%b6%e8%8b%b1%e6%bc%94%e7%b2%b5%e5%8a%87%e6%8a%98%e5%ad%90%e6%88%b2-%e7%82%ba%e3%80%8c%e6%9d%b1%e8%8f%af%e3%80%8d%e6%9a%ab%e7%b1%8c86%e8%90%ac-%e8%b5%b4%e6%97%a5%e6%9c%ac%e6%97%85%e8%a1%8c%e9%81%8e%e8%81%96%e8%aa%95">汪明荃羅家英演粵劇折子戲 為「東華」暫籌86萬 赴日本旅行過聖誕 (17:21)</option><option value="../ldy/showbiz/latest/20221109/1667983228903/error%e6%96%b0%e7%af%80%e7%9b%ae%e5%b0%8d%e6%92%bc%e3%80%8c%e7%8d%8e%e9%96%80%e4%ba%ba%e3%80%8d-%e8%82%a5%e4%bb%94%e7%88%86193%e5%96%8a%e5%be%97%e6%9c%80%e5%a4%9a">ERROR新節目對撼「獎門人」 肥仔爆193喊得最多 (17:12)</option><option value="../ldy/showbiz/latest/20221109/1667982602923/%e3%80%8a%e6%ad%a3%e7%be%a9%e8%bf%b4%e5%bb%8a%e3%80%8b%e7%b4%af%e7%a9%8d%e7%a5%a8%e6%88%bf%e7%a0%b4%e5%8d%83%e8%90%ac-%e5%8f%b0%e5%89%8d%e5%b9%95%e5%be%8c%e8%88%88%e5%a5%ae-%e6%9e%97%e6%b5%b7%e5%b3%b0-%e6%ad%a3%e7%be%a9%e8%bf%b4%e9%9f%bf">《正義迴廊》累積票房破千萬 台前幕後興奮 林海峰：正義迴響 (16:33)</option><option value="../ldy/showbiz/latest/20221109/1667981845880/%e8%b6%85%e8%83%bd%e4%bd%bf%e8%80%85-%e8%b7%9f%e6%b3%a2%e5%a7%90%e6%bc%94%e5%82%ac%e6%b7%9a%e6%af%8d%e5%ad%90%e6%88%b2-%e6%b2%88%e9%9c%87%e8%bb%92-%e5%be%9e%e6%bc%94%e4%bb%a5%e4%be%86%e5%96%8a%e5%be%97%e6%9c%80%e5%a4%9a">超能使者｜跟波姐演催淚母子戲 沈震軒：從演以來喊得最多 (16:22)</option><option value="../ldy/showbiz/latest/20221109/1667999588841/%e8%98%87%e7%85%92%e5%96%ac%e8%b7%9f%e6%9c%8b%e5%8f%8b%e5%90%88%e8%b3%87%e5%b0%96%e6%b2%99%e5%98%b4%e9%96%8b%e6%a1%8c%e7%90%83%e5%ae%a4-%e9%bb%83%e6%9b%a6%e6%a1%83%e4%b8%8a%e9%96%80%e5%ad%b8%e7%af%a4%e6%b3%a2">蘇煒喬跟朋友合資尖沙嘴開桌球室 黃曦桃上門學篤波 (16:00)</option><option value="../ldy/showbiz/latest/20221109/1667980381522/%e8%91%89%e4%b8%ad%e6%9c%88%e6%8e%a8%e5%87%ba%e6%96%b0%e6%ad%8c-%e5%88%86%e4%ba%ab%e5%86%8d%e6%87%b7%e5%ad%95%e5%96%9c%e6%82%85-mv%e5%a4%9a%e4%ba%86%e3%80%8c%e4%bb%96%e3%80%8d%e5%ae%a2%e4%b8%b2%e6%bc%94%e5%87%ba">葉中月推出新歌 分享再懷孕喜悅：MV多了「他」客串演出 (15:56)</option><option value="../ldy/showbiz/latest/20221109/1667979622245/%e6%9e%97%e6%ac%a3%e5%bd%a4anton%e5%ae%a3%e5%b8%83%e3%80%8c%e5%88%86%e3%80%8d%e8%a8%8a-%e5%85%b6%e5%af%a6%e6%88%91%e5%80%91%e5%b7%b2%e5%88%86%e9%96%8b%e4%b8%80%e6%ae%b5%e6%99%82%e9%96%93" selected>林欣彤Anton宣布「分」訊：其實我們已分開一段時間 (15:46)</option><option value="../ldy/showbiz/latest/20221109/1667978237788/%e9%a0%92%e9%87%91%e5%83%8f%e7%8d%8e%e4%ba%88%e7%83%8f%e5%85%8b%e8%98%ad%e7%b8%bd%e7%b5%b1%e6%be%a4%e9%80%a3%e6%96%af%e5%9f%ba-%e8%be%9b%e6%bd%98-%e5%8b%9d%e4%bb%97%e5%86%8d%e5%b8%b6%e5%9b%9e%e4%be%86%e7%b5%a6%e6%88%91">頒金像獎予烏克蘭總統澤連斯基 辛潘：勝仗再帶回來給我 (15:17)</option><option value="../ldy/showbiz/latest/20221109/1667976635424/%e6%9d%8e%e4%bd%b3%e8%8a%af%e6%b8%af%e6%97%a5%e7%b4%84%e6%9c%83%e9%80%a3%e7%92%b0%e6%9b%9d%e5%85%89-%e7%a4%be%e4%ba%a4%e5%b9%b3%e5%8f%b0%e8%a1%a8%e6%85%8b-%e6%87%82%e6%88%91%e7%9a%84%e8%87%aa%e7%84%b6%e6%9c%83%e6%87%82">李佳芯港日約會連環曝光 社交平台表態：懂我的自然會懂 (14:50)</option><option value="../ldy/showbiz/latest/20221109/1667973559308/%e3%80%8aone-piece-film-red%e3%80%8b%e6%94%b69-7%e5%84%84-%e6%97%a5%e6%9c%ac%e6%9c%80%e8%b3%a3%e5%ba%a7%e9%9b%bb%e5%bd%b1%e7%ac%ac9%e4%bd%8d">《ONE PIECE FILM RED》收9.7億 日本最賣座電影第9位 (14:46)</option><option value="../ldy/showbiz/latest/20221109/1667915181245/%e9%9f%93%e5%9c%98ive%e8%a2%ab%e5%85%a7%e5%ae%9a%e5%85%a5%e9%81%b8%e6%97%a5%e6%9c%ac%e3%80%8a%e7%b4%85%e7%99%bd%e3%80%8b-%e5%bc%b5%e5%85%83%e8%8b%b1%e6%94%be%e6%a3%84%e5%a4%a7%e5%ad%b8%e5%85%ac%e9%96%8b%e8%a9%a6">韓團IVE被內定入選日本《紅白》 張元英放棄大學公開試 (00:07)</option>							</select>
							</form>
							<div class="clear"></div>
							<h1 class="line_1_5em color_666 h3">林欣彤Anton宣布「分」訊：其實我們已分開一段時間 (15:46)</h1>
							<h5 class="line_3em color_aaa pull-left">文章日期：2022年11月09日</h5>
							<!-- share start -->
							<div class="soc_wrap pull-right">
								<!--- facebook plugin --->
								<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js" defer></script>                          
								<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20221109/1667979622245/%e6%9e%97%e6%ac%a3%e5%bd%a4anton%e5%ae%a3%e5%b8%83%e3%80%8c%e5%88%86%e3%80%8d%e8%a8%8a-%e5%85%b6%e5%af%a6%e6%88%91%e5%80%91%e5%b7%b2%e5%88%86%e9%96%8b%e4%b8%80%e6%ae%b5%e6%99%82%e9%96%93"></span>
								<div class="share_wrap">
									<span class="share_txt"> Share </span>
								</div>
								<span class="st_facebook_large" displayText="Facebook"></span>
								<span class="st_twitter_large" displayText="Tweet"></span>
								<!--<span class="st_sina_large" displayText="Sina"></span>-->
								<script type="text/javascript" src="../js/articleshare1.js?0"></script>
								<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
							</div>
							<!-- share end -->
							<div class="clear"></div>
						</div>
						<!-- content slides start -->
						<div class="album_big"><div class="ImageTable13_album"><div class="ImageDiv">
							<div id="zoomedimg">
								<div style="vertical-align:middle;display:table-cell;width:650px" id="zoom_sf_00"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20221109/1667979622245/%e6%9e%97%e6%ac%a3%e5%bd%a4anton%e5%ae%a3%e5%b8%83%e3%80%8c%e5%88%86%e3%80%8d%e8%a8%8a-%e5%85%b6%e5%af%a6%e6%88%91%e5%80%91%e5%b7%b2%e5%88%86%e9%96%8b%e4%b8%80%e6%ae%b5%e6%99%82%e9%96%93?photo=1667979622246" guid="LDY_WEB_TC/20221109/S00009/image/1667979622246">
<a href="https://fs.mingpao.com/ldy/20221109/s00009/915fa896a3d57c6054fa824576431f39.jpg" class="fancybox-buttons" data-fancybox-group="button" title="林欣彤和Anton分手告終。（Ig圖片/明報製圖）">
<img src="https://fs.mingpao.com/ldy/20221109/s00009/915fa896a3d57c6054fa824576431f39.jpg" style="width:100%;height:auto;max-width:800px;" alt="林欣彤和Anton分手告終。（Ig圖片/明報製圖）"/>
<div class="slide_cap color_white">林欣彤和Anton分手告終。（Ig圖片/明報製圖）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_01"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20221109/1667979622245/%e6%9e%97%e6%ac%a3%e5%bd%a4anton%e5%ae%a3%e5%b8%83%e3%80%8c%e5%88%86%e3%80%8d%e8%a8%8a-%e5%85%b6%e5%af%a6%e6%88%91%e5%80%91%e5%b7%b2%e5%88%86%e9%96%8b%e4%b8%80%e6%ae%b5%e6%99%82%e9%96%93?photo=1667979622247" guid="LDY_WEB_TC/20221109/S00009/image/1667979622247">
<a href="https://fs.mingpao.com/ldy/20221109/s00009/914670e3ca6bd997dae5ea2934e039ca.jpg" class="fancybox-buttons" data-fancybox-group="button" title="鄭欣宜﹑謝安琪和方皓玟留言安慰Mag。（Ig截圖）">
<img src="https://fs.mingpao.com/ldy/20221109/s00009/914670e3ca6bd997dae5ea2934e039ca.jpg" style="width:auto;height:100%;max-height:567px;" alt="鄭欣宜﹑謝安琪和方皓玟留言安慰Mag。（Ig截圖）"/>
<div class="slide_cap color_white">鄭欣宜﹑謝安琪和方皓玟留言安慰Mag。（Ig截圖）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_02"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20221109/1667979622245/%e6%9e%97%e6%ac%a3%e5%bd%a4anton%e5%ae%a3%e5%b8%83%e3%80%8c%e5%88%86%e3%80%8d%e8%a8%8a-%e5%85%b6%e5%af%a6%e6%88%91%e5%80%91%e5%b7%b2%e5%88%86%e9%96%8b%e4%b8%80%e6%ae%b5%e6%99%82%e9%96%93?photo=1667979622248" guid="LDY_WEB_TC/20221109/S00009/image/1667979622248">
<a href="https://fs.mingpao.com/ldy/20221109/s00009/91507b6cd3ab44b1212712b432260ecf.jpg" class="fancybox-buttons" data-fancybox-group="button" title="2人曾高調放閃。（資料圖片）">
<img src="https://fs.mingpao.com/ldy/20221109/s00009/91507b6cd3ab44b1212712b432260ecf.jpg" style="width:100%;height:auto;max-width:800px;" alt="2人曾高調放閃。（資料圖片）"/>
<div class="slide_cap color_white">2人曾高調放閃。（資料圖片）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_03"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20221109/1667979622245/%e6%9e%97%e6%ac%a3%e5%bd%a4anton%e5%ae%a3%e5%b8%83%e3%80%8c%e5%88%86%e3%80%8d%e8%a8%8a-%e5%85%b6%e5%af%a6%e6%88%91%e5%80%91%e5%b7%b2%e5%88%86%e9%96%8b%e4%b8%80%e6%ae%b5%e6%99%82%e9%96%93?photo=1667979713346" guid="LDY_WEB_TC/20221109/S00009/image/1667979713346">
<a href="https://fs.mingpao.com/ldy/20221109/s00009/9153ae3eaf87c4c5cdfd6f30c8359d56.jpg" class="fancybox-buttons" data-fancybox-group="button" title="（Ig圖片）">
<img src="https://fs.mingpao.com/ldy/20221109/s00009/9153ae3eaf87c4c5cdfd6f30c8359d56.jpg" style="width:auto;height:100%;max-height:721px;" alt="（Ig圖片）"/>
<div class="slide_cap color_white">（Ig圖片）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_04"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20221109/1667979622245/%e6%9e%97%e6%ac%a3%e5%bd%a4anton%e5%ae%a3%e5%b8%83%e3%80%8c%e5%88%86%e3%80%8d%e8%a8%8a-%e5%85%b6%e5%af%a6%e6%88%91%e5%80%91%e5%b7%b2%e5%88%86%e9%96%8b%e4%b8%80%e6%ae%b5%e6%99%82%e9%96%93?photo=1667979713347" guid="LDY_WEB_TC/20221109/S00009/image/1667979713347">
<a href="https://fs.mingpao.com/ldy/20221109/s00009/9156b4da05f7d31b8e104a27836d2a9b.jpg" class="fancybox-buttons" data-fancybox-group="button" title="（Ig圖片）">
<img src="https://fs.mingpao.com/ldy/20221109/s00009/9156b4da05f7d31b8e104a27836d2a9b.jpg" style="width:auto;height:100%;max-height:721px;" alt="（Ig圖片）"/>
<div class="slide_cap color_white">（Ig圖片）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_05"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20221109/1667979622245/%e6%9e%97%e6%ac%a3%e5%bd%a4anton%e5%ae%a3%e5%b8%83%e3%80%8c%e5%88%86%e3%80%8d%e8%a8%8a-%e5%85%b6%e5%af%a6%e6%88%91%e5%80%91%e5%b7%b2%e5%88%86%e9%96%8b%e4%b8%80%e6%ae%b5%e6%99%82%e9%96%93?photo=1667979713348" guid="LDY_WEB_TC/20221109/S00009/image/1667979713348">
<a href="https://fs.mingpao.com/ldy/20221109/s00009/915810529a96a916177fff86c034c6c5.jpg" class="fancybox-buttons" data-fancybox-group="button" title="（Ig圖片）">
<img src="https://fs.mingpao.com/ldy/20221109/s00009/915810529a96a916177fff86c034c6c5.jpg" style="width:auto;height:100%;max-height:721px;" alt="（Ig圖片）"/>
<div class="slide_cap color_white">（Ig圖片）</div>
</a></div>
							</div>
						</div></div></div>
						<div class="carousel4th"><div class="slide_carousel responsive">
							<div id="foo4" class="box_pad">
								<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_00');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20221109/s00009/915fac9af87c6b221bf6639158606746.jpg" style="width:100px;height:auto;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_01');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20221109/s00009/91467328050723b601deee3160f948fe.jpg" style="width:auto;height:75px;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_02');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20221109/s00009/91507e9fd72aa6015acf0a5a08a4acca.jpg" style="width:100px;height:auto;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_03');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20221109/s00009/9153bd44953425f249023f53d563a4a4.jpg" style="width:100px;height:auto;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_04');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20221109/s00009/9156c4d0f12e0d078cbec33124d02afe.jpg" style="width:100px;height:auto;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_05');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20221109/s00009/915821c3d667702c849b3c050e2cf554.jpg" style="width:100px;height:auto;"></a></div></figure>
							</div>
							<a class="prev" id="foo4_prev" href="#"><span>prev</span></a>
							<a class="next" id="foo4_next" href="#"><span>next</span></a>
						</div></div>
						<div class="clr"></div>
						<!-- content slides end -->
						<article class="article_content line_1_5em">
							<p>林欣彤（Mag）今年初被爆跟樂隊ONE PROMISE（OP）成員馮卓然（Anton）拍拖，及後2人亦承認戀聞，雖有指Mag是第三者，但Anton護花代為否認。</p><p>可惜2人難逃分手命運，昨天（8日）Mag和Anton分別在Ig宣布「分」訊，並指2人已分手一段時間，由於他們需要時間消化，故未有在分開時第一時間宣布。</p><p>Mag寫道：「其實我們已經分開了一段時間，一直都沒怎麼告訴人，因為我很需要空間，因為一向有不少人遇見我便會問起他，所以現在就這樣一次過交代吧。</p><p>出了這首歌不久，自己便要面對這個課題，但願我們都做到，我所寫的，希望我們都更懂愛，希望我們都快樂。」鄭欣宜﹑陳慧敏﹑謝安琪﹑陳蕾﹑方皓玟等，都留言安慰，至於Anton則在社交網以英文表示，跟Mag已回復朋友關係。</p><h2>（即時娛樂）</h2>						</article>
						<p><strong>相關字詞﹕</strong><a href="../php/search1.php?keywords=%E6%9E%97%E6%AC%A3%E5%BD%A4&searchtype=A" target="_blank" class="color6th">林欣彤</a> <a href="../php/search1.php?keywords=%E9%A6%AE%E5%8D%93%E7%84%B6&searchtype=A" target="_blank" class="color6th">馮卓然</a> </p>												<!-- share start -->
						<div class="soc_wrap">
							<!--- facebook plugin --->
							<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
							<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20221109/1667979622245/%e6%9e%97%e6%ac%a3%e5%bd%a4anton%e5%ae%a3%e5%b8%83%e3%80%8c%e5%88%86%e3%80%8d%e8%a8%8a-%e5%85%b6%e5%af%a6%e6%88%91%e5%80%91%e5%b7%b2%e5%88%86%e9%96%8b%e4%b8%80%e6%ae%b5%e6%99%82%e9%96%93"></span>
							<div class="share_wrap">
								<span class="share_txt"> Share </span>
							</div>
							<span class="st_facebook_large" displayText="Facebook"></span>
							<span class="st_twitter_large" displayText="Tweet"></span>
							<!--<span class="st_sina_large" displayText="Sina"></span>-->
							<script type="text/javascript" src="../js/articleshare1.js?0"></script>
							<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
						</div>
						<!-- share end -->
					</div>
												
					<div class="box_wrap">
						<div class="boxtitle ol_title_font color_ol"><h3>MORE</h3></div>
						<div class="box">
							<ul>
								<li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20221109/1667999588841/%e8%98%87%e7%85%92%e5%96%ac%e8%b7%9f%e6%9c%8b%e5%8f%8b%e5%90%88%e8%b3%87%e5%b0%96%e6%b2%99%e5%98%b4%e9%96%8b%e6%a1%8c%e7%90%83%e5%ae%a4-%e9%bb%83%e6%9b%a6%e6%a1%83%e4%b8%8a%e9%96%80%e5%ad%b8%e7%af%a4%e6%b3%a2"><img src="https://fs.mingpao.com/ldy/20221109/s00009/9d0be38e95ff3d98a16521c6bae2d4dd.jpg" border="0" title="蘇煒喬跟朋友合資尖沙嘴開桌球室 黃曦桃上門學篤波 alt="蘇煒喬跟朋友合資尖沙嘴開桌球室 黃曦桃上門學篤波"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20221109/1667999588841/%e8%98%87%e7%85%92%e5%96%ac%e8%b7%9f%e6%9c%8b%e5%8f%8b%e5%90%88%e8%b3%87%e5%b0%96%e6%b2%99%e5%98%b4%e9%96%8b%e6%a1%8c%e7%90%83%e5%ae%a4-%e9%bb%83%e6%9b%a6%e6%a1%83%e4%b8%8a%e9%96%80%e5%ad%b8%e7%af%a4%e6%b3%a2"><h4 class="color_666">蘇煒喬跟朋友合資尖沙嘴開桌球室 黃曦桃上門學篤波 (16:00)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20221109/1667980381522/%e8%91%89%e4%b8%ad%e6%9c%88%e6%8e%a8%e5%87%ba%e6%96%b0%e6%ad%8c-%e5%88%86%e4%ba%ab%e5%86%8d%e6%87%b7%e5%ad%95%e5%96%9c%e6%82%85-mv%e5%a4%9a%e4%ba%86%e3%80%8c%e4%bb%96%e3%80%8d%e5%ae%a2%e4%b8%b2%e6%bc%94%e5%87%ba"><img src="https://fs.mingpao.com/ldy/20221109/s00009/91b8b314edc97689b0f348fadf2eb72b.jpg" border="0" title="葉中月推出新歌 分享再懷孕喜悅：MV多了「他」客串演出 alt="葉中月推出新歌 分享再懷孕喜悅：MV多了「他」客串演出"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20221109/1667980381522/%e8%91%89%e4%b8%ad%e6%9c%88%e6%8e%a8%e5%87%ba%e6%96%b0%e6%ad%8c-%e5%88%86%e4%ba%ab%e5%86%8d%e6%87%b7%e5%ad%95%e5%96%9c%e6%82%85-mv%e5%a4%9a%e4%ba%86%e3%80%8c%e4%bb%96%e3%80%8d%e5%ae%a2%e4%b8%b2%e6%bc%94%e5%87%ba"><h4 class="color_666">葉中月推出新歌 分享再懷孕喜悅：MV多了「他」客串演出 (15:56)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20221109/1667978237788/%e9%a0%92%e9%87%91%e5%83%8f%e7%8d%8e%e4%ba%88%e7%83%8f%e5%85%8b%e8%98%ad%e7%b8%bd%e7%b5%b1%e6%be%a4%e9%80%a3%e6%96%af%e5%9f%ba-%e8%be%9b%e6%bd%98-%e5%8b%9d%e4%bb%97%e5%86%8d%e5%b8%b6%e5%9b%9e%e4%be%86%e7%b5%a6%e6%88%91"><img src="https://fs.mingpao.com/ldy/20221109/s00009/9043ad59e8f063d24a6f3c26543e6348.jpg" border="0" title="頒金像獎予烏克蘭總統澤連斯基 辛潘：勝仗再帶回來給我 alt="頒金像獎予烏克蘭總統澤連斯基 辛潘：勝仗再帶回來給我"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20221109/1667978237788/%e9%a0%92%e9%87%91%e5%83%8f%e7%8d%8e%e4%ba%88%e7%83%8f%e5%85%8b%e8%98%ad%e7%b8%bd%e7%b5%b1%e6%be%a4%e9%80%a3%e6%96%af%e5%9f%ba-%e8%be%9b%e6%bd%98-%e5%8b%9d%e4%bb%97%e5%86%8d%e5%b8%b6%e5%9b%9e%e4%be%86%e7%b5%a6%e6%88%91"><h4 class="color_666">頒金像獎予烏克蘭總統澤連斯基 辛潘：勝仗再帶回來給我 (15:17)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20221109/1667976635424/%e6%9d%8e%e4%bd%b3%e8%8a%af%e6%b8%af%e6%97%a5%e7%b4%84%e6%9c%83%e9%80%a3%e7%92%b0%e6%9b%9d%e5%85%89-%e7%a4%be%e4%ba%a4%e5%b9%b3%e5%8f%b0%e8%a1%a8%e6%85%8b-%e6%87%82%e6%88%91%e7%9a%84%e8%87%aa%e7%84%b6%e6%9c%83%e6%87%82"><img src="https://fs.mingpao.com/ldy/20221109/s00009/8f61b055e55aac258741649cbad48e71.jpg" border="0" title="李佳芯港日約會連環曝光 社交平台表態：懂我的自然會懂 alt="李佳芯港日約會連環曝光 社交平台表態：懂我的自然會懂"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20221109/1667976635424/%e6%9d%8e%e4%bd%b3%e8%8a%af%e6%b8%af%e6%97%a5%e7%b4%84%e6%9c%83%e9%80%a3%e7%92%b0%e6%9b%9d%e5%85%89-%e7%a4%be%e4%ba%a4%e5%b9%b3%e5%8f%b0%e8%a1%a8%e6%85%8b-%e6%87%82%e6%88%91%e7%9a%84%e8%87%aa%e7%84%b6%e6%9c%83%e6%87%82"><h4 class="color_666">李佳芯港日約會連環曝光 社交平台表態：懂我的自然會懂 (14:50)</h4></a></div></li>							</ul>
							<div class="clear"></div>
						</div>
					</div>
									</div>
				<div class="column_300_content pull-left">
					<script src="../js/adv/rightadv1.js"></script>
					<div id="rightlatest"></div><script src="../ldy/rightlatest.php"></script><!--latest-->
					<div id="rightalbum"></div><script src="../ldy/rightalbum.php"></script><!--video-->
					<div id="rightcelebrity"></div><script src="../ldy/rightcelebrity.php"></script><!--celebrity-->
					<script src="../js/adv/rightadv2.js"></script>
									</div>
			</div></div>
			
			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="othereditorchoice"></div><script src="../ldy/othereditorchoice.php"></script><!--editor choice-->
				</div>
			</div>

			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="showmostpopular"></div><script src="../ldy/showmostpopular.php"></script><!--most popular-->
	
				</div>
			</div>
			<!--- content end --->
			<!--- footer menu --->
			<div class="ol_footer_wrapper  ">
<div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="showbiz1.php?page=1">SHOWBIZ</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="celebrity1.php?page=1">CELEBRITY</a></li>	<li class="subnav"><a href="celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="beautystyle1.php?page=1">BEAUTY & STYLE</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fashion">FASHION</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="cultureleisure1.php?page=1">CULTURE & LEISURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="family1.php?page=1">FAMILY</a></li>	<li class="subnav"><a href="family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="hotpick1.php?page=1">HOT PICK</a></li></ul></div></div>
		</div></div>
		<!--- content grid end --->
		<div class="clr"></div>
		<div class="group"><div class="col span_12_of_12">
	<script language="javascript" src="https://creative.mingpao.com/js/widget/mpfooter.js"></script>
	<div class="ad140" id="footerbanner"></div>
	<script type="text/javascript">
	// for sharethis ga tracking
	if(typeof stLight!='undefined') stLight.options({ publisherGA:'UA-4717822-1' });
	</script>
</div></div>
<div class="clr"></div>


	</div>
</div></div></div>
</body>
<!--<script type="text/javascript" src="../js/vendor/postscribe.js"></script>-->
<script type="text/javascript" src="../js/adv/advert.js" defer></script></html>