<!DOCTYPE html>
<html lang="zh-hant" class="no-js">
<head>
<base href="https://ol.mingpao.com/ldy/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>呂爵安曬麒麟臂自拍照 賀《過時‧過節》票房破1000萬 (12:01) - 20221213 - SHOWBIZ - 明報OL網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" hreflang="zh-hk" href="https://ol.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css" media="all">
<link rel="stylesheet" href="../css/bootstrap.min_v1.css">
<link rel="stylesheet" href="../css/bootstrap.min_ol_amendment.css">
<link rel="stylesheet" href="../css/mp_advert.css">
<link rel="stylesheet" href="../css/ol_style.css?1">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.2.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<script src="../js/common.js?0"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-1"></script>
<script>
gaTrackingID='UA-4717822-1';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
//GA4 Migration 20220704
gtag('config', 'G-JM9MH62PKN');
gtag('config', gaTrackingID);
</script>
<!--adsense-->
<script data-ad-client="ca-pub-2961670429589660" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script src="../js/jquery.bootstrap-autohidingnavbar.js"></script>	<!--- auto hide --->
<link rel="stylesheet" href="../css/bootstrap_multi_level_dropdown.css">	<!--- bootstrap_multi_level_dropdown --->
<script src="../js/bootstrap.min.js"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<link rel="stylesheet" href="../css/3_column_thumbnail.css?0">
<link rel="stylesheet" href="../css/image_carousel.css">
<link rel="stylesheet" href="../css/carousel.css">
<script type="text/javascript" src="../js/jquery.caroufredsel.js"></script> 

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>

<!-- 2020-03-05 Nielsen VisualDNA from Innity -->
<script type="text/javascript" src="https://creative.mingpao.com/js/nielsen_visualdna.js"></script>



<script type="text/javascript" src="../js/imgliquid.js"></script>	<!-- imgliquid -->

<script type="text/javascript">
$(document).ready(function () {
	if($('.imgLiquid4').length>0) $('.imgLiquid4').imgLiquid({fill:!false, horizontalAlign:'5%', useBackgroundSize:true});
	//support anchor with Base href
    var pathname=window.location.href.split('#')[0];
    $('a[href^="#"]').each(function() {
        var $this=$(this), link=$this.attr('href');
        $this.attr('href', pathname + link);
    });	
});
</script>

<!--GDPR-->
<script src="//creative.mingpao.com/js/gdpr.js"></script>
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_21432";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script src="//ads.aralego.com/cookiesync"></script>
<!--<script type="text/javascript" src="https://creative.mingpao.com/js/advert/prebid6.22.0.js"></script>-->
<!-- UID2 SDK for TradeDesk -->
<!--<script src="https://prod.uidapi.com/static/js/uid2-sdk-2.0.0.js" type="text/javascript"></script>--><meta name="description" content="由毛舜筠（毛姐）﹑謝君豪﹑呂爵安（Edan）﹑談善言﹑袁澧林和盧瀚霆等合演的電影《過時‧過節》，票房已破1000萬，Edan和導演曾慶宏除了走訪各戲院謝票外，2人還貼了廁所自拍照賀票房佳績。" />
<meta name="keyword" content="過時‧過節,呂爵安,曾慶宏" />
<meta name="news_keyword" content="過時‧過節,呂爵安,曾慶宏" />
<link rel="image_src" href="https://fs.mingpao.com/ldy/20221213/s00009/612813dae14a2e4bc17dc08eb62c6f3b.jpg" />
<link rel="canonical" href="https://ol.mingpao.com/ldy/showbiz/latest/20221213/1670905542329/%e5%91%82%e7%88%b5%e5%ae%89%e6%9b%ac%e9%ba%92%e9%ba%9f%e8%87%82%e8%87%aa%e6%8b%8d%e7%85%a7-%e8%b3%80%e3%80%8a%e9%81%8e%e6%99%82-%e9%81%8e%e7%af%80%e3%80%8b%e7%a5%a8%e6%88%bf%e7%a0%b41000%e8%90%ac" />
<meta property="og:title" content="呂爵安曬麒麟臂自拍照 賀《過時‧過節》票房破1000萬 (12:01) - 20221213 - SHOWBIZ - 明報OL網"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="由毛舜筠（毛姐）﹑謝君豪﹑呂爵安（Edan）﹑談善言﹑袁澧林和盧瀚霆等合演的電影《過時‧過節》，票房已破1000萬，Edan和導演曾慶宏除了走訪各戲院謝票外，2人還貼了廁所自拍照賀票房佳績。"/>
<meta property="og:site_name" content="明報OL網"/>
<meta property="og:url" content="https://ol.mingpao.com/ldy/showbiz/latest/20221213/1670905542329/%e5%91%82%e7%88%b5%e5%ae%89%e6%9b%ac%e9%ba%92%e9%ba%9f%e8%87%82%e8%87%aa%e6%8b%8d%e7%85%a7-%e8%b3%80%e3%80%8a%e9%81%8e%e6%99%82-%e9%81%8e%e7%af%80%e3%80%8b%e7%a5%a8%e6%88%bf%e7%a0%b41000%e8%90%ac"/>
<meta property="og:image" content="https://fs.mingpao.com/ldy/20221213/s00009/612813dae14a2e4bc17dc08eb62c6f3b.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="421" />
<script type="text/javascript">
//var requestURL=parent.location.href.split('?')[0], bCheckURL=true;	
/* check mobile user that redirect to m.mingpao.com */
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if (window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://ol.mingpao.com/')<0)) {
	var rgReplace=new RegExp('https://ol.mingpao.com/(php|ldy)/');
	var newURL=location.href.replace(rgReplace, 'https://m.mingpao.com/ldy/');
	parent.location.href=newURL;
	//$('html').append('['+document.referrer+']');
	//console.log(document.referrer,newURL);
	//alert(newURL);
	//bCheckURL=false;
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL='https://ol.mingpao.com/ldy/showbiz/latest/20221213/1670905542329/%e5%91%82%e7%88%b5%e5%ae%89%e6%9b%ac%e9%ba%92%e9%ba%9f%e8%87%82%e8%87%aa%e6%8b%8d%e7%85%a7-%e8%b3%80%e3%80%8a%e9%81%8e%e6%99%82-%e9%81%8e%e7%af%80%e3%80%8b%e7%a5%a8%e6%88%bf%e7%a0%b41000%e8%90%ac';
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='') {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>	<!--check url with mobile device-->
<link rel="stylesheet" href="../css/showbiz.css?0">
<link rel="stylesheet" href="../css/share.css?1">
<!-- slide_carousel -->
<link rel="stylesheet" href="../css/slide_carousel.css">
<!-- fancyBoz light box -->
<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="../js/jquery.mousewheel-3.0.6.pack.js"></script>
<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="../js/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<!-- Add Button helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<!-- Add Thumbnail helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<!-- Add Media helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<!-- photo transition -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-addad.js?v=1.0.6"></script>
<script type="text/javascript">
var common = {
	_historyCategory: '',
	_historyCaption: '',
	_historyUrl: '',
	_historyImg: '',
	_second : 0,
	_minute : 0,
	_currTime: 0,
	_TimeOut: 1, /*15 mins : 900*/
	_platform: 1, 
    zoomimg: function(id){
		$('#zoomedimg').find('[id^=zoom]').each(function() {
			if (this.id != id) {
				$('#' + this.id).css('display','none');
				if($(this).find("iframe").length>0) {
					// clear video in non-focus/invisible iframe
					$(this).find("iframe").attr('src', '');
				}
			} else {
				$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
				if($(this).find("iframe").length>0) {
					// set video to focus/visible iframe
					$(this).find("iframe").attr('src', $(this).find("a").attr('href'));
					// resize focus/visible iframe for responsive layout
					$(this).find("iframe").css('height', $('[id^=zoom]:visible').width()*400/650);
				}
				$('#' + this.id).css('display','table-cell');
				if($(this).find('img').length>0 && $(this).find('img').attr('id')!='') {
					// fine tune the img with responsive layout
					if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
						if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
							$(this).find('img').css('width', $('[id^=zoom]:visible').width());
					} else {
						if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
							$(this).find('img').css('height', $('[id^=zoom]:visible').height());
					}
				}
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall($(this).attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+$(this).attr('guid')+'&pguid=LDY_WEB_TC/20221213/S00009/text/1670905542329');
			};
		});		
    }
}

$(document).ready(function() {	
	//text view rate
	if (typeof viewRateCollect=='function') viewRateCollect('guid=LDY_WEB_TC/20221213/S00009/text/1670905542329');	
	// active the Slider
	$('#foo4').carouFredSel({
		scroll	: 1000,
		circular: false,
		infinite: false,
		auto	: false,
		width	: '100%',
		prev 	: {	
			button	: '#foo4_prev',
			key		: 'left'
		},
		next 	: { 
			button	: '#foo4_next',
			key		: 'right'
		},
		pagination: '#foo4_pag'
	});
	//adjust the Large image size
	$('#zoomedimg').find('[id^=zoom]').each(function(){
		$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
		// fine tune the img with responsive layout
		if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
			if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
				$(this).find('img').css('width', $('[id^=zoom]:visible').width());
		} else {
			if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
				$(this).find('img').css('height', $('[id^=zoom]:visible').height());
		}
			});
	$('div[id^=zoom_video_]:visible').each(function(){
		$(this).find("iframe").css('height', $(this).find("iframe").width()*400/650);
		$(this).find("iframe").css('vertical-align', 'middle');
	});
	/* Fancy box - Button helper. Disable animations, hide close button, change title type and content */
	$('.fancybox-buttons').fancybox({
		openEffect  : 'none',
		closeEffect : 'none',
		prevEffect : 'none',
		nextEffect : 'none',
		closeBtn  : false,
		autoPlay   : true,
		playSpeed  : 5000,
		helpers : {
			title : { type : 'inside' },
			buttons	: {}
		},
		beforeShow: function () {
			var obj1=$('#zoomedimg').find('[id^=zoom]:eq('+this.index+')');
			if(obj1.length>0) {
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall(obj1.attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+obj1.attr('guid')+'&pguid=LDY_WEB_TC/20221213/S00009/text/1670905542329');
			}
		},
		afterLoad : function() { this.title='Image '+(this.index+1)+' of '+this.group.length+(this.title?' - '+this.title:''); }
	})
	.addAd('photo_transition_lrec',2);//photo transition ad
});
</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> 
<div id="fb-root"></div>
<div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
	<script type="text/javascript" src="https://creative.mingpao.com/js/widget/mpheader.js"></script>
		<header id="top" role="banner">
		<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
		<!--- desktop --->
		<div class="group desktopheader">
			<div class="col span_12_of_12">
				<div class="mp_header_adv"><div align="center" class="ad728" id="headerbannerd"></div></div>
			</div>
			<div class="group grey_dot">
				<div class="col span_12_of_12_no_space">
					<div class="logo_wrapper"><div class="ol_top_nav_wrapper navbar-fixed-top_20150911" id="sticky_navigation_20150911">
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap"><div class="dropdown" style="position:relative;">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown"><div class="ol_menu_btn"></div>
		<span class="glyphicon glyphicon-triangle-bottom no_show_desk" aria-hidden="true"></span></a>
		<ul class="dropdown-menu ol_title_font">
			<li><a href="../ldy/showbiz1.php?page=1" class="trigger right-caret">SHOWBIZ</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li><li><a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul>
			</li>
			<li><a href="../ldy/celebrity1.php?page=1" class="trigger right-caret">CELEBRITY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul>
			</li>
			<li><a href="../ldy/beautystyle1.php?page=1" class="trigger right-caret">BEAUTY & STYLE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fashion">FASHION</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul>
			</li>
			<li><a href="../ldy/cultureleisure1.php?page=1" class="trigger right-caret">CULTURE & LEISURE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul>
			</li>
			<li><a href="../ldy/family1.php?page=1" class="trigger right-caret">FAMILY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul>
			</li>
			<li><a href="../ldy/hotpick1.php?page=1">HOT PICK</a></li>
			<li><a href="https://lsaward.mingpao.com/" target="_blank">Living Smart Award</a></li>
		</ul>
	</div></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap top_search_posit"><a href="../ldy/search1.php"><img src="../image/top_btn_search.png" border="0" alt="搜尋" title="搜尋"></a></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_sep2"></div>
	<div class="top_soc_media_wrap">
		<a href="http://member.mingpao.com/cfm/join2.cfm?EntryPortal=style&ExitUrl=http://ol.mingpao.com/"><div class="ol_subscribe"> SUBSCRIBE</div></a>
		<div class="ol_share"><ul>
			<li><a href="http://www.facebook.com/OL.Mingpao" target="_blank"><img src="../image/top_btn_fb.png" border="0" alt="facebook" title="facebook"></a></li>
			<li><a href="https://twitter.com/mingpaoOL" target="_blank"><img src="../image/top_btn_tw.png" border="0" alt="twitter" title="twitter"></a></li>
			<li><a href="http://www.weibo.com/mingpaoOL" target="_blank"><img src="../image/top_btn_sa.png" border="0" alt="weibo" title="weibo"></a></li>
		</ul></div>
	</div>
	<div class="top_btn_sep2"></div>
	<div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div></div>
</div>
				</div>
			</div>
		</div>
		<!--- desktop end --->
		<!--- mobile --->
		<div class="group mobileheader">
			<div class="col span_12_of_12"><div class="ol_top_nav_wrapper navbar-fixed-top_20150911" id="sticky_navigation_20150911">
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap"><div class="dropdown" style="position:relative;">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown"><div class="ol_menu_btn"></div>
		<span class="glyphicon glyphicon-triangle-bottom no_show_desk" aria-hidden="true"></span></a>
		<ul class="dropdown-menu ol_title_font">
			<li><a href="../ldy/showbiz1.php?page=1" class="trigger right-caret">SHOWBIZ</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li><li><a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul>
			</li>
			<li><a href="../ldy/celebrity1.php?page=1" class="trigger right-caret">CELEBRITY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul>
			</li>
			<li><a href="../ldy/beautystyle1.php?page=1" class="trigger right-caret">BEAUTY & STYLE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fashion">FASHION</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul>
			</li>
			<li><a href="../ldy/cultureleisure1.php?page=1" class="trigger right-caret">CULTURE & LEISURE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul>
			</li>
			<li><a href="../ldy/family1.php?page=1" class="trigger right-caret">FAMILY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul>
			</li>
			<li><a href="../ldy/hotpick1.php?page=1">HOT PICK</a></li>
			<li><a href="https://lsaward.mingpao.com/" target="_blank">Living Smart Award</a></li>
		</ul>
	</div></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap top_search_posit"><a href="../ldy/search1.php"><img src="../image/top_btn_search.png" border="0" alt="搜尋" title="搜尋"></a></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_sep2"></div>
	<div class="top_soc_media_wrap">
		<a href="http://member.mingpao.com/cfm/join2.cfm?EntryPortal=style&ExitUrl=http://ol.mingpao.com/"><div class="ol_subscribe"> SUBSCRIBE</div></a>
		<div class="ol_share"><ul>
			<li><a href="http://www.facebook.com/OL.Mingpao" target="_blank"><img src="../image/top_btn_fb.png" border="0" alt="facebook" title="facebook"></a></li>
			<li><a href="https://twitter.com/mingpaoOL" target="_blank"><img src="../image/top_btn_tw.png" border="0" alt="twitter" title="twitter"></a></li>
			<li><a href="http://www.weibo.com/mingpaoOL" target="_blank"><img src="../image/top_btn_sa.png" border="0" alt="weibo" title="weibo"></a></li>
		</ul></div>
	</div>
	<div class="top_btn_sep2"></div>
	<div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div></div>
</div>
			<div class="col span_12_of_12"><div id="headerbannerm"></div></div>
		</div>
		<!--- mobile end --->
	</header>
	<div class="clr"></div> 
	<!--<script language="javascript">
	;(function(window, document, undefined) {
		// helper functions
		var trim = function(str) {
			return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
		};
		var hasClass = function(el, cn) {
			return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
		};
		var addClass = function(el, cn) {
			if (!hasClass(el, cn)) {
				el.className = (el.className === '') ? cn : el.className + ' ' + cn;
			}
		};
		var removeClass = function(el, cn) {
			el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
		};
		var hasParent = function(el, id) {
			if (el) {
				do {
					if (el.id === id) {
						return true;
					}
					if (el.nodeType === 9) {
						break;
					}
				}
				while((el = el.parentNode));
			}
			return false;
		};
		// normalize vendor prefixes
		var doc = document.documentElement;
		var transform_prop = window.Modernizr.prefixed('transform'),
			transition_prop = window.Modernizr.prefixed('transition'),
			transition_end = (function() {
				var props = {
					'WebkitTransition' : 'webkitTransitionEnd',
					'MozTransition'    : 'transitionend',
					'OTransition'      : 'oTransitionEnd otransitionend',
					'msTransition'     : 'MSTransitionEnd',
					'transition'       : 'transitionend'
				};
				return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
			})();

		window.App = (function() {
			var _init = false, app = { };
			var inner = document.getElementById('outer_wrapper'),
				nav_open = false,
				nav_class = 'js-nav';
			app.init = function() {
				if(_init){ return; }
				_init = true;
				var closeNavEnd = function(e) {
					if (e && e.target === inner) {
						document.removeEventListener(transition_end, closeNavEnd, false);
					}
					nav_open = false;
				};
				app.closeNav =function() {
					if (nav_open) {
						// close navigation after transition or immediately
						var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
						if (duration > 0) {
							document.addEventListener(transition_end, closeNavEnd, false);
						} else {
							closeNavEnd(null);
						}
					}
					removeClass(doc, nav_class);
				};
				app.openNav = function() {
					if (nav_open) { return; }
					addClass(doc, nav_class);
					nav_open = true;
				};
				app.toggleNav = function(e) {
					if (nav_open && hasClass(doc, nav_class)) {
						app.closeNav();
					} else {
						app.openNav();
					}
					if(e) e.preventDefault();
				};
				// open nav with main "nav" button
				document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
				addClass(doc, 'js-ready');
			};
			return app;
		})();
		if (window.addEventListener) window.App.init();
	})(window, window.document);
	</script>-->
</div></div>
<div class="clr"></div>

		<!--- content grid start --->
		<div class="group"><div class="col span_12_of_12">
			<!--- menu : need replace back the postion (otherinfo*) in Header --->
			<!--<script language="javascript">
(function() {
	if(!$("html").hasClass("lt-ie9") && $('#sticky_navigation').length>0) {
		// grab the initial top offset of the navigation 
		var sticky_navigation_offset_top = $('#sticky_navigation').offset().top;
		// our function that decides weather the navigation bar should have "fixed" css position or not.
		var sticky_navigation = function(){
			var scroll_top = $(window).scrollTop(); // our current vertical position from the top
			// if we've scrolled more than the navigation, change its position to fixed to stick to top, otherwise change it back to relative
			if (scroll_top > sticky_navigation_offset_top) { 
				$('#sticky_navigation').css({ 'position': 'fixed',/* 'top':0, 'left':0,*/ 'z-index':'99', 'border-bottom':'1px solid #eee' });
			} else {
				$('#sticky_navigation').css({ 'position': 'relative' }); 
			}   
		};
		// run our function on load
		sticky_navigation();
		// and run it again every time you scroll
		$(window).scroll(function() {
			 sticky_navigation();
		});
		$("div.navbar-fixed-top:first").autoHidingNavbar(); //nav -fixed and hide on top
	}
})();
</script>-->			<!--- content start --->
			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="page_title">
				<h3 class="ol_title_font color_ol line_1_5em pull-left">
					<a href="../ldy/showbiz1.php?page=1">SHOWBIZ</a>					/ <a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a>				</h3>
				<a href="../ldy/pastarticle1.php?issue=20221213"><h3 class="btn_past ol_title_font color_white pull-right">PAST ARTICLES</h3></a>
				<div class="clear"></div>
			</div></div></div>

			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="column_696_content pull-left">
					<div class="article_wrap">
						<div class="article_top">
							<form class="pull-right">
							<select class="txt_14px" style="width:350px" onchange="parent.location.href=this.options[this.selectedIndex].value;">
								<option value="../ldy/showbiz/latest/20221213/1670936340068/%e3%80%8a%e4%b8%8d%e6%ad%a3%e5%b8%b8%e6%84%9b%e6%83%85%e7%a0%94%e7%a9%b6%e6%89%80%e3%80%8b%e4%b8%bb%e6%8c%81%e7%88%86%e7%9f%a5%e5%90%8d%e7%94%b7%e6%ad%8c%e6%89%8b%e6%b4%be%e3%80%8c%e7%b6%a0%e5%b8%bd%e3%80%8d">《不正常愛情研究所》主持爆知名男歌手派「綠帽」 (22:20)</option><option value="../ldy/showbiz/latest/20221213/1670939316687/%e7%9b%a7%e7%80%9a%e9%9c%86%e5%bf%99%e7%b1%8c%e5%82%99%e8%87%aa%e5%ae%b6%e5%93%81%e7%89%8c-%e5%85%a5%e8%a1%8c4%e5%b9%b4%e9%a6%96%e6%ac%a1%e8%ab%8b%e7%97%85%e5%81%87-%e7%9c%9f%e7%9a%84%e6%92%90%e4%b8%8d%e4%bd%8f">盧瀚霆忙籌備自家品牌 入行4年首次請病假：真的撐不住 (21:48)</option><option value="../ldy/showbiz/latest/20221213/1670932840823/%e8%a3%95%e7%be%8e%e7%b6%b2%e4%b8%8a%e5%b0%8b%e7%88%b6%e6%9c%89%e6%96%b0%e9%80%b2%e5%b1%95-%e6%90%b5%e5%88%b0%e5%90%8c%e5%90%8d%e7%a4%be%e4%ba%a4%e5%b8%b3%e8%99%9f-%e7%9b%bc%e6%89%be%e5%88%b0%e6%9b%b4%e5%a4%9a%e7%88%b8%e7%88%b8%e6%b6%88%e6%81%af">裕美網上尋父有新進展 搵到同名社交帳號 盼找到更多爸爸消息 (21:00)</option><option value="../ldy/showbiz/latest/20221213/1670933506145/%e9%84%a7%e9%ba%97%e6%ac%a3%e6%b5%b8%e6%ba%ab%e6%b3%89%e6%9b%ac%e7%8e%89%e8%83%8c%e5%8b%81%e9%a4%8a%e7%9c%bc-%e5%bc%b5%e7%b9%bc%e8%81%b0-%e9%bb%9e%e8%82%af%e5%ae%9a%e5%91%a2%e4%bd%8d%e4%bf%82%e4%bd%a0">鄧麗欣浸溫泉曬玉背勁養眼 張繼聰：點肯定呢位係你？ (20:21)</option><option value="../ldy/showbiz/latest/20221213/1670930519498/%e8%83%a1%e5%ae%9a%e6%ac%a3%e6%8a%95%e8%a8%b4%e3%80%8c%e9%87%91%e7%89%8c%e5%aa%92%e4%ba%ba%e3%80%8dbob%e4%ba%a4%e5%94%94%e5%87%ba%e6%88%90%e7%b8%be-%e6%84%9f%e6%83%85%e7%94%9f%e6%b4%bb%e4%bb%8d%e9%9b%b6%e5%88%86">胡定欣投訴「金牌媒人」Bob交唔出成績 感情生活仍零分 (19:42)</option><option value="../ldy/showbiz/latest/20221213/1670929500901/%e3%80%8c%e5%be%a1%e7%94%a8%e7%ae%a1%e5%ae%b6%e3%80%8d%e6%a2%85%e8%98%ad%e7%a7%bb%e7%be%8e%e9%80%be20%e5%b9%b4-%e5%ad%96%e9%99%b3%e6%9b%bc%e5%a8%9c%e6%8d%a7%e8%96%9b%e5%ae%b6%e7%87%95%e5%a0%b4">「御用管家」梅蘭移美逾20年 孖陳曼娜捧薛家燕場 (19:21)</option><option value="../ldy/showbiz/latest/20221213/1670927420962/%e6%b1%aa%e5%b0%8f%e8%8f%b2%e4%b8%ad%e6%8b%9b-%e7%97%85%e5%ae%b9%e6%9b%9d%e5%85%89-%e5%ae%b9%e8%b2%8c%e6%86%94%e6%82%b4%e5%85%bc%e8%81%b2%e9%9f%b3%e6%b2%99%e5%95%9e">汪小菲中招 病容曝光 容貌憔悴兼聲音沙啞 (19:01)</option><option value="../ldy/showbiz/latest/20221213/1670926135571/%e3%80%8a%e9%87%91%e6%9e%9d%e6%85%be%e5%ad%bd%e3%80%8b18%e5%b9%b4-%e3%80%8c%e5%ae%89%e8%8c%9c%e3%80%8d%e5%bc%b5%e5%8f%af%e9%a0%a4%e5%87%8d%e9%bd%a1%e6%9c%89%e6%b3%95-%e3%80%8c%e7%88%be%e6%b7%b3%e3%80%8d%e9%98%bf%e4%bd%98%e6%89%ae%e9%ac%bc%e8%87%89">《金枝慾孽》18年 「安茜」張可頤凍齡有法 「爾淳」阿佘扮鬼臉 (18:30)</option><option value="../ldy/showbiz/latest/20221213/1670924464619/%e9%99%b3%e7%be%8e%e9%bd%a1%e5%81%95%e4%bf%9e%e7%90%a4%e5%91%a8%e6%85%a7%e6%95%8f%e9%a3%af%e6%95%98-%e8%ae%9avivian%e3%80%8c%e6%b0%b8%e9%81%a0%e7%9a%84%e7%be%8e%e5%b0%91%e5%a5%b3%e3%80%8d">陳美齡偕俞琤周慧敏飯敘 讚Vivian「永遠的美少女」 (18:11)</option><option value="../ldy/showbiz/latest/20221213/1670923923024/%e6%a5%8a%e5%8d%93%e5%a8%9c%e5%8b%a4%e5%96%bc%e5%bc%97%e6%87%89%e4%bb%98%e8%b7%b3%e9%8b%bc%e7%ae%a1%e8%88%9e-%e9%99%b3%e5%98%89%e5%80%a9%e6%bb%91%e9%9b%aa%e6%a8%82%e6%a5%b5%e7%94%9f%e6%82%b2%e5%bc%84%e5%82%b7%e9%a0%b8">楊卓娜勤喼弗應付跳鋼管舞 陳嘉倩滑雪樂極生悲弄傷頸 (17:55)</option><option value="../ldy/showbiz/latest/20221213/1670923258292/%e3%80%8a%e9%9d%9e%e5%b8%b8%e5%be%8b%e5%b8%ab%e7%a6%b9%e8%8b%b1%e7%a6%91%e3%80%8b%e6%9c%b4%e6%81%a9%e6%96%8c%e8%86%ba%e5%b9%b4%e5%ba%a6%e6%9c%80%e7%b4%85%e9%9f%93%e6%98%9f">《非常律師禹英禑》朴恩斌膺年度最紅韓星 (17:35)</option><option value="../ldy/showbiz/latest/20221213/1670923418854/%e7%82%ba%e9%a3%9fday%e6%8b%92%e5%88%bb%e6%84%8f%e7%af%80%e5%88%b6%e9%a3%b2%e9%a3%9f-%e8%87%aa%e8%a9%95%e4%bb%8a%e5%b9%b4%e6%88%90%e7%b8%be60%e5%88%86-%e4%bb%8d%e9%9c%80%e9%80%b2%e6%ad%a5">為食Day拒刻意節制飲食 自評今年成績60分：仍需進步 (17:29)</option><option value="../ldy/showbiz/latest/20221213/1670922688115/%e9%ab%98%e6%b5%b7%e5%af%a7%e8%b3%80%e7%88%b8%e7%88%b8%e7%94%9f%e6%97%a5-%e8%87%aa%e8%b2%bc%e6%81%b0%e7%9c%bc%e7%9e%93%e9%bb%91%e5%9c%96-%e6%99%9a%e6%99%9a%e7%86%ac%e5%a4%9c%e7%9d%87%e6%b3%a2%e7%b5%90%e6%9e%9c">高海寧賀爸爸生日  自貼恰眼瞓黑圖：晚晚熬夜睇波結果 (17:12)</option><option value="../ldy/showbiz/latest/20221213/1670921105315/mirror%e7%bf%bb%e5%94%b1eason%e9%87%91%e6%9b%b2%e7%89%87%e6%ae%b5%e7%aa%81%e7%bf%bbhit-%e7%b6%b2%e6%b0%91%e5%8f%8d%e6%87%89%e5%85%a9%e6%a5%b5-%e9%8f%a1%e7%b2%89%e8%a8%80%e8%ab%96%e6%83%b9%e7%86%b1%e8%a9%b1">MIRROR翻唱Eason金曲片段突翻Hit 網民反應兩極 鏡粉言論惹熱話 (16:25)</option><option value="../ldy/showbiz/latest/20221213/1670917259429/%e3%80%8a%e7%a9%ba%e8%82%9a%e8%ac%9b%e5%ae%b5%e5%a4%9c%e3%80%8b3%e5%91%a8%e5%b9%b4%e7%89%b9%e8%bc%af-hailey%e8%87%b3%e6%84%9b%e5%a9%9a%e7%b4%97%e9%80%a0%e5%9e%8b-babyjohn%e7%82%ae%e8%a3%bd%e6%b5%b7%e9%ae%ae%e6%90%9e%e5%88%b0%e9%91%8a%e9%bb%90%e5%ba%95">《空肚講宵夜》3周年特輯  Hailey至愛婚紗造型  BabyJohn炮製海鮮搞到鑊黐底 (15:22)</option><option value="../ldy/showbiz/latest/20221213/1670915904979/%e5%b0%b1%e6%98%af%e9%9d%92%e6%98%a5-%e6%9b%be%e7%90%b8%e5%ba%ad%e6%80%a7%e6%84%9f%e4%b8%8a%e9%99%a3%e5%b0%8d%e6%88%b0%e6%a2%81%e6%a8%82%e7%ab%a5-%e7%88%ad%e5%85%a5%e4%ba%94%e5%bc%b7%e5%b8%ad%e4%bd%8d">就是青春｜曾琸庭性感上陣對戰梁樂童 爭入五強席位 (15:11)</option><option value="../ldy/showbiz/latest/20221213/1670913957594/%e4%bb%94%e4%bb%94%e4%b8%80%e5%a0%82-%e5%bc%b5%e6%83%a0%e9%9b%85%e6%91%b8juzco%e8%83%b8%e8%82%8c-%e6%83%85%e8%bf%b7carson-%e5%a5%bd%e7%99%bd%e6%bb%91%e5%a5%bd%e9%ab%98">仔仔一堂｜張惠雅摸Juzco胸肌 情迷Carson：好白滑好高 (15:03)</option><option value="../ldy/showbiz/latest/20221213/1670914852324/%e9%99%b3%e6%9f%8f%e5%ae%87%e8%81%af%e5%90%8c40%e4%ba%ba%e6%a8%82%e5%9c%98%e8%88%89%e8%a1%8c%e6%9c%9f%e9%96%93%e9%99%90%e5%ae%9a%e6%bc%94%e5%94%b1%e6%9c%83-%e9%82%80%e6%a8%82%e8%bf%b7%e6%8a%95%e9%81%b8%e5%bf%85%e5%94%b1%e6%ad%8c%e5%96%ae">陳柏宇聯同40人樂團舉行期間限定演唱會 邀樂迷投選必唱歌單 (14:53)</option><option value="../ldy/showbiz/latest/20221213/1670911744500/%e9%87%91%e7%90%83%e7%8d%8e%e5%8a%87%e9%9b%86%e6%8f%90%e5%90%8d%e5%90%8d%e5%96%ae-%e3%80%8a%e7%8e%8b%e5%86%a0%e3%80%8b%e3%80%8a%e9%a3%9f%e4%ba%ba%e9%ad%94%e9%81%94%e9%bb%98%e3%80%8b%e5%90%84%e7%8d%b24%e6%8f%90%e5%90%8d">金球獎劇集提名名單 《王冠》《食人魔達默》各獲4提名 (14:09)</option><option value="../ldy/showbiz/latest/20221213/1670911211728/%e8%bc%95-%e5%8a%9f-%e8%94%a3%e7%a5%96%e6%9b%bc%e8%ab%8b%e6%95%99%e9%bb%8e%e8%80%80%e7%a5%a5%e3%80%8c%e5%96%8a%e3%80%8d%e5%8a%9f-%e6%9c%b1%e6%99%a8%e9%ba%97%e6%95%99%e7%81%8c%e6%b0%b4%e6%95%b4%e6%bf%95%e9%9b%99%e7%9c%bc">輕‧功｜蔣祖曼請教黎耀祥「喊」功 朱晨麗教灌水整濕雙眼 (14:07)</option><option value="../ldy/showbiz/latest/20221213/1670910747549/%e9%87%91%e7%90%83%e7%8d%8e%e6%8f%90%e5%90%8d%e5%85%ac%e5%b8%83-%e3%80%8a%e5%a5%87%e7%95%b0%e5%a5%b3%e4%bf%a0%e3%80%8b%e7%88%ad%e6%9c%80%e4%bd%b3%e9%9b%bb%e5%bd%b1">金球獎提名公布 《奇異女俠》爭最佳電影 (13:52)</option><option value="../ldy/showbiz/latest/20221213/1670910081979/%e6%a2%81%e8%b6%85%e6%80%a1%e6%9b%be%e6%bc%94%e3%80%8c%e9%99%b3%e6%b0%b8%e4%bb%81%e5%a5%b3%e5%85%92%e3%80%8d-%e9%9b%a3%e5%bf%98%e8%a2%ab%e6%a2%81%e6%9c%9d%e5%81%89%e6%90%a3%e9%9d%a2%e7%8f%a0-%e7%9b%bc%e5%86%8d%e5%90%88%e4%bd%9c">梁超怡曾演「陳永仁女兒」 難忘被梁朝偉搣面珠 盼再合作 (13:23)</option><option value="../ldy/showbiz/latest/20221213/1670908896835/%e5%8a%89%e5%be%b7%e8%8f%af%e6%9c%89%e6%84%8f%e5%b0%87%e3%80%8a%e7%84%a1%e9%96%93%e9%81%93%e3%80%8b%e8%ae%8a%e6%88%90%e9%9f%b3%e6%a8%82%e5%8a%87-%e4%b8%8d%e4%b8%80%e5%ae%9a%e6%bc%94%e5%8e%9f%e6%9c%ac%e8%a7%92%e8%89%b2">劉德華有意將《無間道》變成音樂劇：不一定演原本角色 (13:11)</option><option value="../ldy/showbiz/latest/20221213/1670906404480/%e8%ac%9d%e5%90%9b%e8%b1%aa%e5%9b%a0%e6%9f%93%e7%96%ab-%e9%81%ba%e6%86%be%e6%9c%aa%e8%83%bd%e5%87%ba%e5%b8%ad%e3%80%8a%e9%81%8e%e6%99%82-%e9%81%8e%e7%af%80%e3%80%8b%e8%ac%9d%e7%a5%a8%e6%b4%bb%e5%8b%95">謝君豪因染疫 遺憾未能出席《過時‧過節》謝票活動 (12:34)</option><option value="../ldy/showbiz/latest/20221213/1670905542329/%e5%91%82%e7%88%b5%e5%ae%89%e6%9b%ac%e9%ba%92%e9%ba%9f%e8%87%82%e8%87%aa%e6%8b%8d%e7%85%a7-%e8%b3%80%e3%80%8a%e9%81%8e%e6%99%82-%e9%81%8e%e7%af%80%e3%80%8b%e7%a5%a8%e6%88%bf%e7%a0%b41000%e8%90%ac" selected>呂爵安曬麒麟臂自拍照 賀《過時‧過節》票房破1000萬 (12:01)</option>							</select>
							</form>
							<div class="clear"></div>
							<h1 class="line_1_5em color_666 h3">呂爵安曬麒麟臂自拍照 賀《過時‧過節》票房破1000萬 (12:01)</h1>
							<h5 class="line_3em color_aaa pull-left">文章日期：2022年12月13日</h5>
							<!-- share start -->
							<div class="soc_wrap pull-right">
								<!--- facebook plugin --->
								<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js" defer></script>                          
								<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20221213/1670905542329/%e5%91%82%e7%88%b5%e5%ae%89%e6%9b%ac%e9%ba%92%e9%ba%9f%e8%87%82%e8%87%aa%e6%8b%8d%e7%85%a7-%e8%b3%80%e3%80%8a%e9%81%8e%e6%99%82-%e9%81%8e%e7%af%80%e3%80%8b%e7%a5%a8%e6%88%bf%e7%a0%b41000%e8%90%ac"></span>
								<div class="share_wrap">
									<span class="share_txt"> Share </span>
								</div>
								<span class="st_facebook_large" displayText="Facebook"></span>
								<span class="st_twitter_large" displayText="Tweet"></span>
								<!--<span class="st_sina_large" displayText="Sina"></span>-->
								<script type="text/javascript" src="../js/articleshare1.js?0"></script>
								<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
							</div>
							<!-- share end -->
							<div class="clear"></div>
						</div>
						<!-- content slides start -->
						<div class="album_big"><div class="ImageTable13_album"><div class="ImageDiv">
							<div id="zoomedimg">
								<div style="vertical-align:middle;display:table-cell;width:650px" id="zoom_sf_00"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20221213/1670905542329/%e5%91%82%e7%88%b5%e5%ae%89%e6%9b%ac%e9%ba%92%e9%ba%9f%e8%87%82%e8%87%aa%e6%8b%8d%e7%85%a7-%e8%b3%80%e3%80%8a%e9%81%8e%e6%99%82-%e9%81%8e%e7%af%80%e3%80%8b%e7%a5%a8%e6%88%bf%e7%a0%b41000%e8%90%ac?photo=1670905542330" guid="LDY_WEB_TC/20221213/S00009/image/1670905542330">
<a href="https://fs.mingpao.com/ldy/20221213/s00009/612813dae14a2e4bc17dc08eb62c6f3b.jpg" class="fancybox-buttons" data-fancybox-group="button" title="呂爵安在社交網曬自拍照，賀電影票房破1000萬。（Ig圖片）">
<img src="https://fs.mingpao.com/ldy/20221213/s00009/612813dae14a2e4bc17dc08eb62c6f3b.jpg" style="width:100%;height:auto;max-width:800px;" alt="呂爵安在社交網曬自拍照，賀電影票房破1000萬。（Ig圖片）"/>
<div class="slide_cap color_white">呂爵安在社交網曬自拍照，賀電影票房破1000萬。（Ig圖片）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_01"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20221213/1670905542329/%e5%91%82%e7%88%b5%e5%ae%89%e6%9b%ac%e9%ba%92%e9%ba%9f%e8%87%82%e8%87%aa%e6%8b%8d%e7%85%a7-%e8%b3%80%e3%80%8a%e9%81%8e%e6%99%82-%e9%81%8e%e7%af%80%e3%80%8b%e7%a5%a8%e6%88%bf%e7%a0%b41000%e8%90%ac?photo=1670905542331" guid="LDY_WEB_TC/20221213/S00009/image/1670905542331">
<a href="https://fs.mingpao.com/ldy/20221213/s00009/613aae43c1e338da3097f85f0a77e0fb.jpg" class="fancybox-buttons" data-fancybox-group="button" title="呂爵安和導演曾慶宏走訪各大戲院謝票，相當勤力。（Ig影片截圖）">
<img src="https://fs.mingpao.com/ldy/20221213/s00009/613aae43c1e338da3097f85f0a77e0fb.jpg" style="width:100%;height:auto;max-width:800px;" alt="呂爵安和導演曾慶宏走訪各大戲院謝票，相當勤力。（Ig影片截圖）"/>
<div class="slide_cap color_white">呂爵安和導演曾慶宏走訪各大戲院謝票，相當勤力。（Ig影片截圖）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_02"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20221213/1670905542329/%e5%91%82%e7%88%b5%e5%ae%89%e6%9b%ac%e9%ba%92%e9%ba%9f%e8%87%82%e8%87%aa%e6%8b%8d%e7%85%a7-%e8%b3%80%e3%80%8a%e9%81%8e%e6%99%82-%e9%81%8e%e7%af%80%e3%80%8b%e7%a5%a8%e6%88%bf%e7%a0%b41000%e8%90%ac?photo=1670905542332" guid="LDY_WEB_TC/20221213/S00009/image/1670905542332">
<a href="https://fs.mingpao.com/ldy/20221213/s00009/613f2191b96e78d2de41c1393de9ca3e.jpg" class="fancybox-buttons" data-fancybox-group="button" title="《過時‧過節》票房已破1000萬。（Ig圖片）">
<img src="https://fs.mingpao.com/ldy/20221213/s00009/613f2191b96e78d2de41c1393de9ca3e.jpg" style="width:auto;height:100%;max-height:379px;" alt="《過時‧過節》票房已破1000萬。（Ig圖片）"/>
<div class="slide_cap color_white">《過時‧過節》票房已破1000萬。（Ig圖片）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_03"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20221213/1670905542329/%e5%91%82%e7%88%b5%e5%ae%89%e6%9b%ac%e9%ba%92%e9%ba%9f%e8%87%82%e8%87%aa%e6%8b%8d%e7%85%a7-%e8%b3%80%e3%80%8a%e9%81%8e%e6%99%82-%e9%81%8e%e7%af%80%e3%80%8b%e7%a5%a8%e6%88%bf%e7%a0%b41000%e8%90%ac?photo=1670905542333" guid="LDY_WEB_TC/20221213/S00009/image/1670905542333">
<a href="https://fs.mingpao.com/ldy/20221213/s00009/6142fe99be570373c85166cf7f6a42df.jpg" class="fancybox-buttons" data-fancybox-group="button" title="呂爵安很喜歡在廁所自拍，今次連包了膠袋尿兜也入鏡呢﹗（Ig圖片）">
<img src="https://fs.mingpao.com/ldy/20221213/s00009/6142fe99be570373c85166cf7f6a42df.jpg" style="width:auto;height:100%;max-height:1350px;" alt="呂爵安很喜歡在廁所自拍，今次連包了膠袋尿兜也入鏡呢﹗（Ig圖片）"/>
<div class="slide_cap color_white">呂爵安很喜歡在廁所自拍，今次連包了膠袋尿兜也入鏡呢﹗（Ig圖片）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_04"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20221213/1670905542329/%e5%91%82%e7%88%b5%e5%ae%89%e6%9b%ac%e9%ba%92%e9%ba%9f%e8%87%82%e8%87%aa%e6%8b%8d%e7%85%a7-%e8%b3%80%e3%80%8a%e9%81%8e%e6%99%82-%e9%81%8e%e7%af%80%e3%80%8b%e7%a5%a8%e6%88%bf%e7%a0%b41000%e8%90%ac?photo=1670905542334" guid="LDY_WEB_TC/20221213/S00009/image/1670905542334">
<a href="https://fs.mingpao.com/ldy/20221213/s00009/6147732ff3d15a80525f653b29abb9e9.jpg" class="fancybox-buttons" data-fancybox-group="button" title="呂爵安比之前大隻好多。（Ig圖片）">
<img src="https://fs.mingpao.com/ldy/20221213/s00009/6147732ff3d15a80525f653b29abb9e9.jpg" style="width:auto;height:100%;max-height:1350px;" alt="呂爵安比之前大隻好多。（Ig圖片）"/>
<div class="slide_cap color_white">呂爵安比之前大隻好多。（Ig圖片）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_05"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20221213/1670905542329/%e5%91%82%e7%88%b5%e5%ae%89%e6%9b%ac%e9%ba%92%e9%ba%9f%e8%87%82%e8%87%aa%e6%8b%8d%e7%85%a7-%e8%b3%80%e3%80%8a%e9%81%8e%e6%99%82-%e9%81%8e%e7%af%80%e3%80%8b%e7%a5%a8%e6%88%bf%e7%a0%b41000%e8%90%ac?photo=1670905542335" guid="LDY_WEB_TC/20221213/S00009/image/1670905542335">
<a href="https://fs.mingpao.com/ldy/20221213/s00009/614a32cebc570a405883901d8f67c37a.jpg" class="fancybox-buttons" data-fancybox-group="button" title="導演曾慶宏在Ig貼相，親證喜歡在廁所自拍。（Ig圖片）">
<img src="https://fs.mingpao.com/ldy/20221213/s00009/614a32cebc570a405883901d8f67c37a.jpg" style="width:auto;height:100%;max-height:724px;" alt="導演曾慶宏在Ig貼相，親證喜歡在廁所自拍。（Ig圖片）"/>
<div class="slide_cap color_white">導演曾慶宏在Ig貼相，親證喜歡在廁所自拍。（Ig圖片）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_06"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20221213/1670905542329/%e5%91%82%e7%88%b5%e5%ae%89%e6%9b%ac%e9%ba%92%e9%ba%9f%e8%87%82%e8%87%aa%e6%8b%8d%e7%85%a7-%e8%b3%80%e3%80%8a%e9%81%8e%e6%99%82-%e9%81%8e%e7%af%80%e3%80%8b%e7%a5%a8%e6%88%bf%e7%a0%b41000%e8%90%ac?photo=1670906029372" guid="LDY_WEB_TC/20221213/S00009/image/1670906029372">
<a href="https://fs.mingpao.com/ldy/20221213/s00009/6197aa78c56b3f668e8169925ddd11f9.jpg" class="fancybox-buttons" data-fancybox-group="button" title="阮小儀的留言十分搞笑。（Ig截圖）">
<img src="https://fs.mingpao.com/ldy/20221213/s00009/6197aa78c56b3f668e8169925ddd11f9.jpg" style="width:auto;height:100%;max-height:295px;" alt="阮小儀的留言十分搞笑。（Ig截圖）"/>
<div class="slide_cap color_white">阮小儀的留言十分搞笑。（Ig截圖）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_07"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/latest/20221213/1670905542329/%e5%91%82%e7%88%b5%e5%ae%89%e6%9b%ac%e9%ba%92%e9%ba%9f%e8%87%82%e8%87%aa%e6%8b%8d%e7%85%a7-%e8%b3%80%e3%80%8a%e9%81%8e%e6%99%82-%e9%81%8e%e7%af%80%e3%80%8b%e7%a5%a8%e6%88%bf%e7%a0%b41000%e8%90%ac?photo=1670906462537" guid="LDY_WEB_TC/20221213/S00009/image/1670906462537">
<a href="https://fs.mingpao.com/ldy/20221213/s00009/61d7ba51a0eea30558dba2af9d9fc1c2.jpg" class="fancybox-buttons" data-fancybox-group="button" title="Edan今早7時許包到冚開工，他直言這幾天睡得很少。（Ig截圖）">
<img src="https://fs.mingpao.com/ldy/20221213/s00009/61d7ba51a0eea30558dba2af9d9fc1c2.jpg" style="width:auto;height:100%;max-height:724px;" alt="Edan今早7時許包到冚開工，他直言這幾天睡得很少。（Ig截圖）"/>
<div class="slide_cap color_white">Edan今早7時許包到冚開工，他直言這幾天睡得很少。（Ig截圖）</div>
</a></div>
							</div>
						</div></div></div>
						<div class="carousel4th"><div class="slide_carousel responsive">
							<div id="foo4" class="box_pad">
								<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_00');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20221213/s00009/612817f3cda873821f2d96bc6e69dcc7.jpg" style="width:100px;height:auto;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_01');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20221213/s00009/613ab1a30d8a6a468f1cc39b4a9dba78.jpg" style="width:100px;height:auto;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_02');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20221213/s00009/613f234cf016b5d0c1b20d5839c6765d.jpg" style="width:auto;height:75px;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_03');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20221213/s00009/61431e9ee6c9f7f024bc6a1a0a8c87bc.jpg" style="width:auto;height:75px;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_04');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20221213/s00009/61479252c2e1a491336bce661e00720f.jpg" style="width:auto;height:75px;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_05');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20221213/s00009/614a3a8aef77a44ea4697114a543e4d5.jpg" style="width:auto;height:75px;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_06');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20221213/s00009/6197abafd768727c089806dd800c6528.jpg" style="width:100px;height:auto;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_07');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20221213/s00009/61d7c2589cac8bdfeb2f71610aaad985.jpg" style="width:auto;height:75px;"></a></div></figure>
							</div>
							<a class="prev" id="foo4_prev" href="#"><span>prev</span></a>
							<a class="next" id="foo4_next" href="#"><span>next</span></a>
						</div></div>
						<div class="clr"></div>
						<!-- content slides end -->
						<article class="article_content line_1_5em">
							<p>由毛舜筠（毛姐）﹑謝君豪﹑呂爵安（Edan）﹑談善言﹑袁澧林和盧瀚霆等合演的電影《過時‧過節》，票房已破1000萬，Edan和導演曾慶宏除了走訪各戲院謝票外，2人還貼了廁所自拍照賀票房佳績。</p><p>Edan在Instagram貼了3張在廁所跟包了膠袋的尿兜自拍照，相中的他架了眼鏡﹑身穿白背心騷麒麟臂selfie，Edan寫道：「過時過節1000萬了！！決定po吓啊陽學生時期嘅MK圖比大家睇下。知道大家見到呢兩張相會有好多疑問，等我一一為大家解答。</p><p>首先，唔好問我點解啊陽要喺廁所同個尿兜影相，我唔知，不過啲學生哥心智未成熟係會做傻事嘅。</p><p>第二，大家肯定會好好奇，點解啊陽中學就手瓜起𦟌，以我所知，啊陽中學唔止係乒乓波校隊，仲係游泳隊，不過輸咗好多年。</p><p>最後，啊陽話多謝大家咁支持《過時‧過節》，不過千祈唔好問佢啲肌肉仲喺唔喺到，因為冇哂thanks﹗#陽仔咁大隻duck吾duck牙（得唔得呀？）#喺廁所自拍巧mk囉 #果然誰無MK過 #啊陽也不例外。」而「正印」阮小儀搞笑留言：「想試吓畀你呢隻手瓜夾吓。」</p><p>至於導演曾慶宏也在Ig貼了當年在廁所自拍照，他寫道：「徇眾要求，等我澄清下喇，陽學生時期的確會喺廁所MK自拍，完。」Edan回覆時寫道：「笑死﹗」</p><h2>（即時娛樂）</h2>						</article>
						<p><strong>相關字詞﹕</strong><a href="../php/search1.php?keywords=%E9%81%8E%E6%99%82%E2%80%A7%E9%81%8E%E7%AF%80&searchtype=A" target="_blank" class="color6th">過時‧過節</a> <a href="../php/search1.php?keywords=%E5%91%82%E7%88%B5%E5%AE%89&searchtype=A" target="_blank" class="color6th">呂爵安</a> <a href="../php/search1.php?keywords=%E6%9B%BE%E6%85%B6%E5%AE%8F&searchtype=A" target="_blank" class="color6th">曾慶宏</a> </p>												<!-- share start -->
						<div class="soc_wrap">
							<!--- facebook plugin --->
							<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
							<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/latest/20221213/1670905542329/%e5%91%82%e7%88%b5%e5%ae%89%e6%9b%ac%e9%ba%92%e9%ba%9f%e8%87%82%e8%87%aa%e6%8b%8d%e7%85%a7-%e8%b3%80%e3%80%8a%e9%81%8e%e6%99%82-%e9%81%8e%e7%af%80%e3%80%8b%e7%a5%a8%e6%88%bf%e7%a0%b41000%e8%90%ac"></span>
							<div class="share_wrap">
								<span class="share_txt"> Share </span>
							</div>
							<span class="st_facebook_large" displayText="Facebook"></span>
							<span class="st_twitter_large" displayText="Tweet"></span>
							<!--<span class="st_sina_large" displayText="Sina"></span>-->
							<script type="text/javascript" src="../js/articleshare1.js?0"></script>
							<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
						</div>
						<!-- share end -->
					</div>
												
					<div class="box_wrap">
						<div class="boxtitle ol_title_font color_ol"><h3>MORE</h3></div>
						<div class="box">
							<ul>
								<li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20221213/1670910747549/%e9%87%91%e7%90%83%e7%8d%8e%e6%8f%90%e5%90%8d%e5%85%ac%e5%b8%83-%e3%80%8a%e5%a5%87%e7%95%b0%e5%a5%b3%e4%bf%a0%e3%80%8b%e7%88%ad%e6%9c%80%e4%bd%b3%e9%9b%bb%e5%bd%b1"><img src="https://fs.mingpao.com/ldy/20221213/s00009/642b65ece0f778784476ccc0c76f03ed.jpg" border="0" title="金球獎提名公布 《奇異女俠》爭最佳電影 alt="金球獎提名公布 《奇異女俠》爭最佳電影"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20221213/1670910747549/%e9%87%91%e7%90%83%e7%8d%8e%e6%8f%90%e5%90%8d%e5%85%ac%e5%b8%83-%e3%80%8a%e5%a5%87%e7%95%b0%e5%a5%b3%e4%bf%a0%e3%80%8b%e7%88%ad%e6%9c%80%e4%bd%b3%e9%9b%bb%e5%bd%b1"><h4 class="color_666">金球獎提名公布 《奇異女俠》爭最佳電影 (13:52)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20221213/1670910081979/%e6%a2%81%e8%b6%85%e6%80%a1%e6%9b%be%e6%bc%94%e3%80%8c%e9%99%b3%e6%b0%b8%e4%bb%81%e5%a5%b3%e5%85%92%e3%80%8d-%e9%9b%a3%e5%bf%98%e8%a2%ab%e6%a2%81%e6%9c%9d%e5%81%89%e6%90%a3%e9%9d%a2%e7%8f%a0-%e7%9b%bc%e5%86%8d%e5%90%88%e4%bd%9c"><img src="https://fs.mingpao.com/ldy/20221213/s00009/63cb0d87be4b05c4ab747c0b97b7c481.jpg" border="0" title="梁超怡曾演「陳永仁女兒」 難忘被梁朝偉搣面珠 盼再合作 alt="梁超怡曾演「陳永仁女兒」 難忘被梁朝偉搣面珠 盼再合作"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20221213/1670910081979/%e6%a2%81%e8%b6%85%e6%80%a1%e6%9b%be%e6%bc%94%e3%80%8c%e9%99%b3%e6%b0%b8%e4%bb%81%e5%a5%b3%e5%85%92%e3%80%8d-%e9%9b%a3%e5%bf%98%e8%a2%ab%e6%a2%81%e6%9c%9d%e5%81%89%e6%90%a3%e9%9d%a2%e7%8f%a0-%e7%9b%bc%e5%86%8d%e5%90%88%e4%bd%9c"><h4 class="color_666">梁超怡曾演「陳永仁女兒」 難忘被梁朝偉搣面珠 盼再合作 (13:23)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20221213/1670908896835/%e5%8a%89%e5%be%b7%e8%8f%af%e6%9c%89%e6%84%8f%e5%b0%87%e3%80%8a%e7%84%a1%e9%96%93%e9%81%93%e3%80%8b%e8%ae%8a%e6%88%90%e9%9f%b3%e6%a8%82%e5%8a%87-%e4%b8%8d%e4%b8%80%e5%ae%9a%e6%bc%94%e5%8e%9f%e6%9c%ac%e8%a7%92%e8%89%b2"><img src="https://fs.mingpao.com/ldy/20221213/s00009/63183ed2d48a02ffd3f356be9920a01c.jpg" border="0" title="劉德華有意將《無間道》變成音樂劇：不一定演原本角色 alt="劉德華有意將《無間道》變成音樂劇：不一定演原本角色"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20221213/1670908896835/%e5%8a%89%e5%be%b7%e8%8f%af%e6%9c%89%e6%84%8f%e5%b0%87%e3%80%8a%e7%84%a1%e9%96%93%e9%81%93%e3%80%8b%e8%ae%8a%e6%88%90%e9%9f%b3%e6%a8%82%e5%8a%87-%e4%b8%8d%e4%b8%80%e5%ae%9a%e6%bc%94%e5%8e%9f%e6%9c%ac%e8%a7%92%e8%89%b2"><h4 class="color_666">劉德華有意將《無間道》變成音樂劇：不一定演原本角色 (13:11)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/latest/20221213/1670906404480/%e8%ac%9d%e5%90%9b%e8%b1%aa%e5%9b%a0%e6%9f%93%e7%96%ab-%e9%81%ba%e6%86%be%e6%9c%aa%e8%83%bd%e5%87%ba%e5%b8%ad%e3%80%8a%e9%81%8e%e6%99%82-%e9%81%8e%e7%af%80%e3%80%8b%e8%ac%9d%e7%a5%a8%e6%b4%bb%e5%8b%95"><img src="https://fs.mingpao.com/ldy/20221213/s00009/61c103cb96bc4b6e393491fe022fa882.jpg" border="0" title="謝君豪因染疫 遺憾未能出席《過時‧過節》謝票活動 alt="謝君豪因染疫 遺憾未能出席《過時‧過節》謝票活動"></a></div><div class="article pull-left"><a href="../ldy/showbiz/latest/20221213/1670906404480/%e8%ac%9d%e5%90%9b%e8%b1%aa%e5%9b%a0%e6%9f%93%e7%96%ab-%e9%81%ba%e6%86%be%e6%9c%aa%e8%83%bd%e5%87%ba%e5%b8%ad%e3%80%8a%e9%81%8e%e6%99%82-%e9%81%8e%e7%af%80%e3%80%8b%e8%ac%9d%e7%a5%a8%e6%b4%bb%e5%8b%95"><h4 class="color_666">謝君豪因染疫 遺憾未能出席《過時‧過節》謝票活動 (12:34)</h4></a></div></li>							</ul>
							<div class="clear"></div>
						</div>
					</div>
									</div>
				<div class="column_300_content pull-left">
					<script src="../js/adv/rightadv1.js"></script>
					<div id="rightlatest"></div><script src="../ldy/rightlatest.php"></script><!--latest-->
					<div id="rightalbum"></div><script src="../ldy/rightalbum.php"></script><!--video-->
					<div id="rightcelebrity"></div><script src="../ldy/rightcelebrity.php"></script><!--celebrity-->
					<script src="../js/adv/rightadv2.js"></script>
									</div>
			</div></div>
			
			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="othereditorchoice"></div><script src="../ldy/othereditorchoice.php"></script><!--editor choice-->
				</div>
			</div>

			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="showmostpopular"></div><script src="../ldy/showmostpopular.php"></script><!--most popular-->
	
				</div>
			</div>
			<!--- content end --->
			<!--- footer menu --->
			<div class="ol_footer_wrapper  ">
<div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="showbiz1.php?page=1">SHOWBIZ</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="celebrity1.php?page=1">CELEBRITY</a></li>	<li class="subnav"><a href="celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="beautystyle1.php?page=1">BEAUTY & STYLE</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fashion">FASHION</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="cultureleisure1.php?page=1">CULTURE & LEISURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="family1.php?page=1">FAMILY</a></li>	<li class="subnav"><a href="family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="hotpick1.php?page=1">HOT PICK</a></li></ul></div></div>
		</div></div>
		<!--- content grid end --->
		<div class="clr"></div>
		<div class="group"><div class="col span_12_of_12">
	<script language="javascript" src="https://creative.mingpao.com/js/widget/mpfooter.js"></script>
	<div class="ad140" id="footerbanner"></div>
	<script type="text/javascript">
	// for sharethis ga tracking
	if(typeof stLight!='undefined') stLight.options({ publisherGA:'UA-4717822-1' });
	</script>
</div></div>
<div class="clr"></div>


	</div>
</div></div></div>
</body>
<!--<script type="text/javascript" src="../js/vendor/postscribe.js"></script>-->
<script type="text/javascript" src="../js/adv/advert.js" defer></script></html>