<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="zh-hant" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="zh-hant" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="zh-hant" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-hant" class="no-js"> <!--<![endif]--><head>
<base href="https://ol.mingpao.com/ldy/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>一生風流不羈 女伴換不停 與何天兒「爺孫戀」最轟動 - 20210109 - SHOWBIZ - 明報OL網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" hreflang="zh-hk" href="https://ol.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css" media="all">
<link rel="stylesheet" href="../css/all_col.css" media="all">
<link rel="stylesheet" href="../css/header.css?2">
<link rel="stylesheet" href="../css/header_color2.css">
<link rel="stylesheet" href="../css/footer.css?1" media="all">
<link rel="stylesheet" href="../css/footer_color2.css?1">
<link rel="stylesheet" href="../css/bootstrap.min_v1.css">
<link rel="stylesheet" href="../css/bootstrap.min_ol_amendment.css">
<link rel="stylesheet" href="../css/mp_advert.css">
<link rel="stylesheet" href="../css/ol_style.css?0">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.2.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<script src="../js/common.js?0"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-1"></script>
<script>
gaTrackingID='UA-4717822-1';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID);
</script>
<!--adsense-->
<script data-ad-client="ca-pub-2961670429589660" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script src="../js/jquery.bootstrap-autohidingnavbar.js"></script>	<!--- auto hide --->
<link rel="stylesheet" href="../css/bootstrap_multi_level_dropdown.css">	<!--- bootstrap_multi_level_dropdown --->
<script src="../js/bootstrap.min.js"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<link rel="stylesheet" href="../css/3_column_thumbnail.css?0">
<link rel="stylesheet" href="../css/image_carousel.css">
<link rel="stylesheet" href="../css/carousel.css">
<script type="text/javascript" src="../js/jquery.caroufredsel.js"></script> 

<!--firebase goresponse-->
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script>
<!-- Browser PushSDK from pns.goresponse -->
<script> function r(e){/in/.test(document.readyState)?setTimeout("r("+e+")",9):e()}r(function(){var e=document.createElement("script");e.type="text/javascript",e.src="https://pns.goresponse.net/BrowserPushSDK",e.onload=null,e.onreadystatechange=function(){"complete"==this.readyState&&null()},document.getElementsByTagName("head")[0].appendChild(e)}); </script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>

<!-- 2020-03-05 Nielsen VisualDNA from Innity -->
<script type="text/javascript" src="https://creative.mingpao.com/js/nielsen_visualdna.js"></script>



<script type="text/javascript" src="../js/imgliquid.js"></script>	<!-- imgliquid -->

<script type="text/javascript">
$(document).ready(function () {
	if($('.imgLiquid4').length>0) $('.imgLiquid4').imgLiquid({fill:!false, horizontalAlign:'5%', useBackgroundSize:true});
	//support anchor with Base href
    var pathname=window.location.href.split('#')[0];
    $('a[href^="#"]').each(function() {
        var $this=$(this), link=$this.attr('href');
        $this.attr('href', pathname + link);
    });	
});
</script>

<!--GDPR-->
<script src="//creative.mingpao.com/js/gdpr.js"></script>
<meta name="description" content="【明報專訊】人稱「林大少」的林建名生前育有3女一子，天生性格風流的他曾在訪問中自認「鹹濕」，更驚爆他與逾千人有過性關係。他一生雖然女伴多多，但數關係最密切及最為人知的情史，是首任妻子莊素明，但二人婚後未有誕下子女，夫妻關係維持4年告終。第二任妻子林佩嫦為林大少誕下兩名女兒林煒珊和林煒琦，雙方感情維繫10多年也離婚收場。及後林大少與當時女友王薇打得火熱，女方為他誕女兒林煒珽和兒子林孝信，不過他們未正式註冊結婚，相戀兩年分手。" />
<meta name="keyword" content="趙碩之,樓茜妮,林大少,大名娛樂老闆,何天兒,爺孫戀,風流不羈,每日明報-娛樂," />
<meta name="news_keyword" content="趙碩之,樓茜妮,林大少,大名娛樂老闆,何天兒,爺孫戀,風流不羈,每日明報-娛樂," />
<link rel="image_src" href="https://fs.mingpao.com/ldy/20210109/s00008/e07bb1750ad64f0b224dd19afd409ebc.jpg" />
<meta property="og:title" content="一生風流不羈 女伴換不停 與何天兒「爺孫戀」最轟動 - 20210109 - SHOWBIZ - 明報OL網"/>
<meta property="og:description" content="【明報專訊】人稱「林大少」的林建名生前育有3女一子，天生性格風流的他曾在訪問中自認「鹹濕」，更驚爆他與逾千人有過性關係。他一生雖然女伴多多，但數關係最密切及最為人知的情史，是首任妻子莊素明，但二人婚後未有誕下子女，夫妻關係維持4年告終。第二任妻子林佩嫦為林大少誕下兩名女兒林煒珊和林煒琦，雙方感情維繫10多年也離婚收場。及後林大少與當時女友王薇打得火熱，女方為他誕女兒林煒珽和兒子林孝信，不過他們未正式註冊結婚，相戀兩年分手。"/>
<meta property="og:site_name" content="明報OL網"/>
<meta property="og:url" content="https://ol.mingpao.com/ldy/showbiz/news/20210109/1610130505417/%e4%b8%80%e7%94%9f%e9%a2%a8%e6%b5%81%e4%b8%8d%e7%be%88-%e5%a5%b3%e4%bc%b4%e6%8f%9b%e4%b8%8d%e5%81%9c-%e8%88%87%e4%bd%95%e5%a4%a9%e5%85%92%e3%80%8c%e7%88%ba%e5%ad%ab%e6%88%80%e3%80%8d%e6%9c%80%e8%bd%9f%e5%8b%95"/>
<meta property="og:image" content="https://fs.mingpao.com/ldy/20210109/s00008/e07bb1750ad64f0b224dd19afd409ebc.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="1206" />
<script type="text/javascript">
//var requestURL=parent.location.href.split('?')[0], bCheckURL=true;	
/* check mobile user that redirect to m.mingpao.com */
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if (window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://ol.mingpao.com/')<0)) {
	var rgReplace=new RegExp('https://ol.mingpao.com/(php|ldy)/');
	var newURL=location.href.replace(rgReplace, 'https://m.mingpao.com/ldy/');
	parent.location.href=newURL;
	//$('html').append('['+document.referrer+']');
	//console.log(document.referrer,newURL);
	//alert(newURL);
	//bCheckURL=false;
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL='https://ol.mingpao.com/ldy/showbiz/news/20210109/1610130505417/%e4%b8%80%e7%94%9f%e9%a2%a8%e6%b5%81%e4%b8%8d%e7%be%88-%e5%a5%b3%e4%bc%b4%e6%8f%9b%e4%b8%8d%e5%81%9c-%e8%88%87%e4%bd%95%e5%a4%a9%e5%85%92%e3%80%8c%e7%88%ba%e5%ad%ab%e6%88%80%e3%80%8d%e6%9c%80%e8%bd%9f%e5%8b%95';
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='') {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>	<!--check url with mobile device-->
<link rel="stylesheet" href="../css/showbiz.css?0">
<link rel="stylesheet" href="../css/share.css?1">
<!-- slide_carousel -->
<link rel="stylesheet" href="../css/slide_carousel.css">
<!-- fancyBoz light box -->
<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="../js/jquery.mousewheel-3.0.6.pack.js"></script>
<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="../js/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<!-- Add Button helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<!-- Add Thumbnail helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<!-- Add Media helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<!-- photo transition -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-addad.js?v=1.0.6"></script>
<script type="text/javascript">
var common = {
	_historyCategory: '',
	_historyCaption: '',
	_historyUrl: '',
	_historyImg: '',
	_second : 0,
	_minute : 0,
	_currTime: 0,
	_TimeOut: 1, /*15 mins : 900*/
	_platform: 1, 
    zoomimg: function(id){
		$('#zoomedimg').find('[id^=zoom]').each(function() {
			if (this.id != id) {
				$('#' + this.id).css('display','none');
				if($(this).find("iframe").length>0) {
					// clear video in non-focus/invisible iframe
					$(this).find("iframe").attr('src', '');
				}
			} else {
				$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
				if($(this).find("iframe").length>0) {
					// set video to focus/visible iframe
					$(this).find("iframe").attr('src', $(this).find("a").attr('href'));
					// resize focus/visible iframe for responsive layout
					$(this).find("iframe").css('height', $('[id^=zoom]:visible').width()*400/650);
				}
				$('#' + this.id).css('display','table-cell');
				if($(this).find('img').length>0 && $(this).find('img').attr('id')!='') {
					// fine tune the img with responsive layout
					if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
						if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
							$(this).find('img').css('width', $('[id^=zoom]:visible').width());
					} else {
						if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
							$(this).find('img').css('height', $('[id^=zoom]:visible').height());
					}
				}
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall($(this).attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+$(this).attr('guid')+'&pguid=LDY_WEB_TC/20210109/S00008/text/1610130505417');
			};
		});		
    }
}

$(document).ready(function() {	
	//text view rate
	if (typeof viewRateCollect=='function') viewRateCollect('guid=LDY_WEB_TC/20210109/S00008/text/1610130505417');	
	// active the Slider
	$('#foo4').carouFredSel({
		scroll	: 1000,
		circular: false,
		infinite: false,
		auto	: false,
		width	: '100%',
		prev 	: {	
			button	: '#foo4_prev',
			key		: 'left'
		},
		next 	: { 
			button	: '#foo4_next',
			key		: 'right'
		},
		pagination: '#foo4_pag'
	});
	//adjust the Large image size
	$('#zoomedimg').find('[id^=zoom]').each(function(){
		$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
		// fine tune the img with responsive layout
		if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
			if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
				$(this).find('img').css('width', $('[id^=zoom]:visible').width());
		} else {
			if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
				$(this).find('img').css('height', $('[id^=zoom]:visible').height());
		}
			});
	$('div[id^=zoom_video_]:visible').each(function(){
		$(this).find("iframe").css('height', $(this).find("iframe").width()*400/650);
		$(this).find("iframe").css('vertical-align', 'middle');
	});
	/* Fancy box - Button helper. Disable animations, hide close button, change title type and content */
	$('.fancybox-buttons').fancybox({
		openEffect  : 'none',
		closeEffect : 'none',
		prevEffect : 'none',
		nextEffect : 'none',
		closeBtn  : false,
		autoPlay   : true,
		playSpeed  : 5000,
		helpers : {
			title : { type : 'inside' },
			buttons	: {}
		},
		beforeShow: function () {
			var obj1=$('#zoomedimg').find('[id^=zoom]:eq('+this.index+')');
			if(obj1.length>0) {
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall(obj1.attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+obj1.attr('guid')+'&pguid=LDY_WEB_TC/20210109/S00008/text/1610130505417');
			}
		},
		afterLoad : function() { this.title='Image '+(this.index+1)+' of '+this.group.length+(this.title?' - '+this.title:''); }
	})
	.addAd('photo_transition_lrec',2);//photo transition ad
});
</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> 
<div id="fb-root"></div>
<div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
			<script language="javascript">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</script>
<header id="top" role="banner">
	<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
	<!--- desktop --->
	<div class="group desktopheader">
		<div class="col span_12_of_12">
			<div class="mp_header_adv">
  <div align="center" class="ad728" id="headerbannerd"></div>
</div>
		</div>
		<div class="group grey_dot">
			<div class="col span_12_of_12_no_space">
				<div class="logo_wrapper">
					<div class="otherinfo">
						<div class="otherinfo2"></div>
						<div class="date color2nd"><!-- mobile dat --></div>
						<div class="weather"></div>
						
					</div>
					<div id="mingpaonews_logo"> <div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div> </div>
					<div class="otherinfo3">
						<!--- desktop search --->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--- desktop end --->
	<!--- mobile --->
	<div class="group mobileheader">
		<div class="col span_12_of_12">
			<div id="dl-menu" class="dl-menuwrapper">
				<button class="dl-trigger">Open Menu</button>	<!-- with mobile logo -->
				<!-- menubar -->
			</div>
			<div class="otherinfo"><div class="date color2nd"><!-- mobile dat --></div></div>
			<div class="otherinfo2"></div>
			<div id="otherinfo3mobile">
				<!-- mobile search -->
			</div>
		</div>
		<div class="col span_12_of_12">
			<div id="headerbannerm"></div>
		</div>
	</div>
	<!--- mobile end --->
</header>
<div class="clr"></div> 
<script language="javascript">
;(function() {
	var bHeaderDateShow='', setHeaderDate='';
	if (bHeaderDateShow=='Y') {
		var weekday=['日','一','二','三','四','五','六'];
		var nowDate=new Date();
		setHeaderDate+=nowDate.getFullYear()+'年';
		setHeaderDate+=(nowDate.getMonth()+1)+'月';
		setHeaderDate+=nowDate.getDate()+'日 ';
		setHeaderDate+='星期'+weekday[nowDate.getDay()]+'　';
		setHeaderDate+=(nowDate.getHours()%12==0?'12':nowDate.getHours()%12)+':';
		setHeaderDate+=('00'+nowDate.getMinutes()).slice(-2);
		setHeaderDate+=nowDate.getHours()<12?'AM':'PM';
		$('header .date').html(setHeaderDate);
	}
})();

;(function(window, document, undefined) {
    // helper functions
    var trim = function(str) {
        return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
    };
    var hasClass = function(el, cn) {
        return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
    };
    var addClass = function(el, cn) {
        if (!hasClass(el, cn)) {
            el.className = (el.className === '') ? cn : el.className + ' ' + cn;
        }
    };
	var removeClass = function(el, cn) {
        el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
    };
    var hasParent = function(el, id) {
        if (el) {
            do {
                if (el.id === id) {
                    return true;
                }
                if (el.nodeType === 9) {
                    break;
                }
            }
            while((el = el.parentNode));
        }
        return false;
    };
    // normalize vendor prefixes
    var doc = document.documentElement;
    var transform_prop = window.Modernizr.prefixed('transform'),
        transition_prop = window.Modernizr.prefixed('transition'),
        transition_end = (function() {
            var props = {
                'WebkitTransition' : 'webkitTransitionEnd',
                'MozTransition'    : 'transitionend',
                'OTransition'      : 'oTransitionEnd otransitionend',
                'msTransition'     : 'MSTransitionEnd',
                'transition'       : 'transitionend'
            };
            return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
        })();

    window.App = (function() {
        var _init = false, app = { };
        var inner = document.getElementById('outer_wrapper'),
            nav_open = false,
            nav_class = 'js-nav';
        app.init = function() {
            if (_init) {
                return;
            }
            _init = true;
            var closeNavEnd = function(e) {
                if (e && e.target === inner) {
                    document.removeEventListener(transition_end, closeNavEnd, false);
                }
                nav_open = false;
            };
            app.closeNav =function() {
                if (nav_open) {
                    // close navigation after transition or immediately
                    var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
                    if (duration > 0) {
                        document.addEventListener(transition_end, closeNavEnd, false);
                    } else {
                        closeNavEnd(null);
                    }
                }
                removeClass(doc, nav_class);
            };
            app.openNav = function() {
                if (nav_open) {
                    return;
                }
                addClass(doc, nav_class);
                nav_open = true;
            };
            app.toggleNav = function(e) {
                if (nav_open && hasClass(doc, nav_class)) {
                    app.closeNav();
                } else {
                    app.openNav();
                }
                if (e) {
                    e.preventDefault();
                }
            };
            // open nav with main "nav" button
            document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
            addClass(doc, 'js-ready');
        };
        return app;
    })();
    if (window.addEventListener) {
		//window.addEventListener('DOMContentLoaded', window.App.init, false);
		window.App.init();
    }
})(window, window.document);
</script>		</div></div>
		<div class="clr"></div>
		<!--- content grid start --->
		<div class="group"><div class="col span_12_of_12">
			<!--- menu : need replace back the postion (otherinfo*) in Header --->
			<script language="javascript">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</script>			<!--- content start --->
			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="page_title">
				<h3 class="ol_title_font color_ol line_1_5em pull-left">
					<a href="../ldy/showbiz1.php?page=1">SHOWBIZ</a>					/ <a href="../ldy/showbiz2.php?page=1&subcate=news">NEWS 娛樂</a>				</h3>
				<a href="../ldy/pastarticle1.php?issue=20210109"><h3 class="btn_past ol_title_font color_white pull-right">PAST ARTICLES</h3></a>
				<div class="clear"></div>
			</div></div></div>

			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="column_696_content pull-left">
					<div class="article_wrap">
						<div class="article_top">
							<form class="pull-right">
							<select class="txt_14px" style="width:350px" onchange="parent.location.href=this.options[this.selectedIndex].value;">
								<option value="../ldy/showbiz/news/20210109/1610130503192/84%e6%ad%b2%e6%9e%97%e5%bb%ba%e5%90%8d%e6%b7%8b%e5%b7%b4%e7%99%8c%e7%97%85%e9%80%9d-%e5%ad%90%e5%a5%b3%e5%93%80%e6%82%bc-%e3%80%8c%e9%96%8b%e5%bf%83%e5%a4%a7%e5%b0%91%e3%80%8d%e6%b0%b8%e5%9c%a8%e5%bf%83%e4%b8%ad">84歲林建名淋巴癌病逝 子女哀悼：「開心大少」永在心中</option><option value="../ldy/showbiz/news/20210109/1610130505417/%e4%b8%80%e7%94%9f%e9%a2%a8%e6%b5%81%e4%b8%8d%e7%be%88-%e5%a5%b3%e4%bc%b4%e6%8f%9b%e4%b8%8d%e5%81%9c-%e8%88%87%e4%bd%95%e5%a4%a9%e5%85%92%e3%80%8c%e7%88%ba%e5%ad%ab%e6%88%80%e3%80%8d%e6%9c%80%e8%bd%9f%e5%8b%95" selected>一生風流不羈 女伴換不停 與何天兒「爺孫戀」最轟動</option><option value="../ldy/showbiz/news/20210109/1610130506104/%e7%86%b1%e6%84%9b%e8%b6%b3%e7%90%83%e5%85%bc%e9%a4%8a%e9%a6%ac-%e5%89%b5%e8%be%a6%e5%a4%a7%e5%90%8d%e5%a8%9b%e6%a8%82%e8%a3%bd%e4%bd%9c%e6%bc%94%e5%94%b1%e6%9c%83">熱愛足球兼養馬 創辦大名娛樂製作演唱會</option><option value="../ldy/showbiz/news/20210109/1610130506807/%e6%9b%be%e8%a2%ab%e7%b6%81%e5%8c%aa%e8%bf%b7%e6%9a%88-%e6%8b%8d%e8%a3%b8%e7%85%a7%e5%8b%92%e7%b4%a2">曾被綁匪迷暈 拍裸照勒索</option><option value="../ldy/showbiz/news/20210109/1610130507262/%e6%9d%8e%e9%a6%99%e7%90%b41-25%e8%a8%ad%e9%9d%88-%e8%95%ad%e7%b4%ab%e7%ad%a0%e6%86%b6%e6%af%8d%e5%a5%b3%e7%9b%b8%e8%99%95%e6%9c%80%e5%b9%b8%e7%a6%8f%e6%97%a5%e5%ad%90">李香琴1．25設靈 蕭紫筠憶母女相處最幸福日子</option><option value="../ldy/showbiz/news/20210109/1610130507665/%e8%87%aa%e5%98%b2%e6%97%a9%e5%89%8d%e7%98%a6%e5%88%b0%e4%bc%bc%e6%82%a3%e7%b5%95%e7%97%87-%e5%bc%b5%e5%ae%b6%e8%bc%9d%e7%96%ab%e4%b8%8b%e6%9b%b4%e6%84%9b%e8%80%81%e5%a9%86%e9%97%9c%e8%a9%a0%e8%8d%b7">自嘲早前瘦到似患絕症 張家輝疫下更愛老婆關詠荷</option><option value="../ldy/showbiz/news/20210109/1610130508812/%e5%a9%9a%e7%85%a7%e6%9b%9d%e5%85%89-%e9%a6%ae%e7%9b%88%e7%9b%88%e8%88%8a%e6%84%9b%e9%8d%be%e6%96%87%e6%b5%a9%e6%9c%88%e5%ba%95%e5%a8%b6%e5%a6%bb">婚照曝光 馮盈盈舊愛鍾文浩月底娶妻</option><option value="../ldy/showbiz/news/20210109/1610130509534/%e5%bc%b5%e6%95%ac%e8%bb%92%e6%96%b0%e6%ad%8cmv-%e5%91%a8%e5%ae%b6%e6%80%a1%e5%8d%8a%e8%a3%b8%e7%89%80%e6%88%b0%e9%bb%83%e5%be%b7%e6%96%8c">張敬軒新歌MV 周家怡半裸牀戰黃德斌</option><option value="../ldy/showbiz/news/20210109/1610130510183/4%e6%9c%88%e7%b4%85%e9%a4%a8%e9%96%8b%e9%a8%b7-rubberband-%e5%85%a5%e5%ba%a7%e7%8e%87%e9%99%90%e5%8d%8a%e7%85%a7%e5%94%b1">4月紅館開騷 RubberBand：入座率限半照唱</option><option value="../ldy/showbiz/news/20210109/1610130510461/%e6%9d%8e%e5%b0%8f%e9%be%8d%e5%bc%9f%e5%ad%90%e6%9c%a8%e6%9d%91%e6%ad%a6%e4%b9%8b%e9%9b%a2%e4%b8%96-%e6%81%a9%e5%b8%ab%e5%bf%a0%e5%bf%83%e5%ae%88%e5%a2%93%e8%80%85">李小龍弟子木村武之離世 恩師忠心守墓者</option><option value="../ldy/showbiz/news/20210109/1610130510898/%e7%be%85%e5%ae%b6%e8%8b%b1%e7%88%86%e6%b1%aa%e6%98%8e%e8%8d%83%e7%9d%87viutv">羅家英爆汪明荃睇ViuTV</option><option value="../ldy/showbiz/news/20210109/1610130511439/%e6%9d%8e%e9%8d%be%e7%a2%a9%e6%9c%89%e6%9c%9b%e5%8a%a0%e7%9b%9f-%e9%80%80%e4%bc%8d%e9%96%8b%e5%b7%a5%e6%90%b5%e7%9c%9f%e9%8a%80-%e5%ae%8b%e6%85%a7%e5%96%ac%e6%96%b0%e5%8a%87%e6%bc%94%e5%be%a9%e4%bb%87%e5%a5%b3%e7%a5%9e">李鍾碩有望加盟 退伍開工搵真銀 宋慧喬新劇演復仇女神</option><option value="../ldy/showbiz/news/20210109/1610130512373/%e6%97%a5%e6%9c%ac%e6%ad%8c%e6%89%8b%e5%8d%97%e6%ad%a3%e4%ba%ba%e9%96%8b%e9%a8%b7%e4%b8%ad%e9%80%94%e6%9a%b4%e6%96%83">日本歌手南正人開騷中途暴斃</option><option value="../ldy/showbiz/news/20210109/1610130512742/%e6%9c%b4%e4%bf%a1%e6%83%a0%e6%96%b0%e5%8a%87%e9%a9%9a%e7%8f%be%e7%a5%9e%e7%a7%98%e7%ac%ac%e4%b8%89%e8%80%85">朴信惠新劇驚現神秘第三者</option><option value="../ldy/showbiz/news/20210109/1610130513129/%e6%96%b0%e5%9e%a3%e7%b5%90%e8%a1%a3%e9%9c%b2%e8%83%8c%e8%aa%98%e7%b2%89%e7%b5%b2">新垣結衣露背誘粉絲</option><option value="../ldy/showbiz/news/20210109/1610130513443/%e5%ae%89%e6%9f%8f%e8%b5%ab%e7%89%b9%e6%9c%aa%e5%85%8c%e7%8f%be%e6%8d%90%e8%b4%8d%e9%a4%8a%e8%b2%bb%e6%89%bf%e8%ab%be">安柏赫特未兌現捐贍養費承諾</option><option value="../ldy/showbiz/news/20210109/1610130513668/%e3%80%90%e9%96%8b%e7%ae%b1%e3%80%91%e3%80%8a%e7%8b%84%e9%87%91%e6%a3%ae%e7%9a%84%e8%a9%a9%e7%94%9f%e6%b4%bb%e3%80%8b%e5%b8%8c%e8%8e%89%e8%be%9b%e8%8f%b2%e6%bc%94%e8%a9%a9%e4%ba%ba%e5%80%9f%e5%8f%a4%e8%ab%b7%e4%bb%8a">【開箱】《狄金森的詩生活》希莉辛菲演詩人借古諷今</option>							</select>
							</form>
							<div class="clear"></div>
							<h1 class="line_1_5em color_666 h3">一生風流不羈 女伴換不停 與何天兒「爺孫戀」最轟動</h1>
							<h5 class="line_3em color_aaa pull-left">文章日期：2021年01月09日</h5>
							<!-- share start -->
							<div class="soc_wrap pull-right">
								<!--- facebook plugin --->
								<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js" defer></script>                          
								<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/news/20210109/1610130505417/%e4%b8%80%e7%94%9f%e9%a2%a8%e6%b5%81%e4%b8%8d%e7%be%88-%e5%a5%b3%e4%bc%b4%e6%8f%9b%e4%b8%8d%e5%81%9c-%e8%88%87%e4%bd%95%e5%a4%a9%e5%85%92%e3%80%8c%e7%88%ba%e5%ad%ab%e6%88%80%e3%80%8d%e6%9c%80%e8%bd%9f%e5%8b%95"></span>
								<div class="share_wrap">
									<span class="share_txt"> Share </span>
								</div>
								<span class="st_facebook_large" displayText="Facebook"></span>
								<span class="st_twitter_large" displayText="Tweet"></span>
								<!--<span class="st_sina_large" displayText="Sina"></span>-->
								<script type="text/javascript" src="../js/articleshare1.js?0"></script>
								<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
							</div>
							<!-- share end -->
							<div class="clear"></div>
						</div>
						<!-- content slides start -->
						<div class="album_big"><div class="ImageTable13_album"><div class="ImageDiv">
							<div id="zoomedimg">
								<div style="vertical-align:middle;display:table-cell;width:650px" id="zoom_sf_00"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/news/20210109/1610130505417/%e4%b8%80%e7%94%9f%e9%a2%a8%e6%b5%81%e4%b8%8d%e7%be%88-%e5%a5%b3%e4%bc%b4%e6%8f%9b%e4%b8%8d%e5%81%9c-%e8%88%87%e4%bd%95%e5%a4%a9%e5%85%92%e3%80%8c%e7%88%ba%e5%ad%ab%e6%88%80%e3%80%8d%e6%9c%80%e8%bd%9f%e5%8b%95?photo=1610130505445" guid="LDY_WEB_TC/20210109/S00008/image/1610130505445">
<a href="https://fs.mingpao.com/ldy/20210109/s00008/e07bb1750ad64f0b224dd19afd409ebc.jpg" class="fancybox-buttons" data-fancybox-group="button" title="何天兒（右）昔日跟林建名曾傳出「爺孫戀」引起熱話。（資料圖片）">
<img src="https://fs.mingpao.com/ldy/20210109/s00008/e07bb1750ad64f0b224dd19afd409ebc.jpg" style="width:auto;height:100%;max-height:1206px;"/>
<div class="slide_cap color_white">何天兒（右）昔日跟林建名曾傳出「爺孫戀」引起熱話。（資料圖片）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_01"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/news/20210109/1610130505417/%e4%b8%80%e7%94%9f%e9%a2%a8%e6%b5%81%e4%b8%8d%e7%be%88-%e5%a5%b3%e4%bc%b4%e6%8f%9b%e4%b8%8d%e5%81%9c-%e8%88%87%e4%bd%95%e5%a4%a9%e5%85%92%e3%80%8c%e7%88%ba%e5%ad%ab%e6%88%80%e3%80%8d%e6%9c%80%e8%bd%9f%e5%8b%95?photo=1610130505704" guid="LDY_WEB_TC/20210109/S00008/image/1610130505704">
<a href="https://fs.mingpao.com/ldy/20210109/s00008/e07bbbcca658ce0b7c93dcc93f8f46b9.jpg" class="fancybox-buttons" data-fancybox-group="button" title="當年林建名談及何天兒與周子揚秘密拍拖一事感觸落淚。（資料圖片）">
<img src="https://fs.mingpao.com/ldy/20210109/s00008/e07bbbcca658ce0b7c93dcc93f8f46b9.jpg" style="width:auto;height:100%;max-height:892px;"/>
<div class="slide_cap color_white">當年林建名談及何天兒與周子揚秘密拍拖一事感觸落淚。（資料圖片）</div>
</a></div>
							</div>
						</div></div></div>
						<div class="carousel4th"><div class="slide_carousel responsive">
							<div id="foo4" class="box_pad">
								<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_00');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20210109/s00008/e07bb7e0eafd7f8e369a4e685639cf00.jpg" style="width:auto;height:75px;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_01');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20210109/s00008/e07bbfb903215390ebee06c421d71153.jpg" style="width:auto;height:75px;"></a></div></figure>
							</div>
							<a class="prev" id="foo4_prev" href="#"><span>prev</span></a>
							<a class="next" id="foo4_next" href="#"><span>next</span></a>
						</div></div>
						<div class="clr"></div>
						<!-- content slides end -->
						<div class="article_content line_1_5em">
							<p>【明報專訊】人稱「林大少」的林建名生前育有3女一子，天生性格風流的他曾在訪問中自認「鹹濕」，更驚爆他與逾千人有過性關係。他一生雖然女伴多多，但數關係最密切及最為人知的情史，是首任妻子莊素明，但二人婚後未有誕下子女，夫妻關係維持4年告終。第二任妻子林佩嫦為林大少誕下兩名女兒林煒珊和林煒琦，雙方感情維繫10多年也離婚收場。及後林大少與當時女友王薇打得火熱，女方為他誕女兒林煒珽和兒子林孝信，不過他們未正式註冊結婚，相戀兩年分手。</p><h2>緋聞女友一大籮 鍾情後生靚女</h2><p>林大少一生風流不羈，身邊女伴換不停，他曾在訪問自爆17歲到法國巴黎夜總會認識一名女子後首次失身，之後在英國與模特兒發展過一段長達3年有性無愛的關係，還試過在丹麥尋歡，甚至分享曾與女友到飛鵝山「車震」。身為大名娛樂老闆的他，與不少圈中女星及台灣模特兒傳過緋聞，大部分「緋聞女友」屬身材豐滿型兼年齡相差數十載，可見他特別鍾情後生又身材好的靚女。林大少曾邀1999年亞姐冠軍樓茜妮陪同出席晚宴後，女方獲封「大少奶」稱號；亦是選美出身的苟芸慧，曾陪林大少到旺角球場看球賽而傳緋聞。</p><p>林大少曾與年齡相差51歲的何傲兒（現改名何天兒）傳出「爺孫戀」，當年有傳林大少狂冧女方，經常一起出席活動，被指獲何爸爸認同。當女方被偷拍背着林大少與周子揚秘密拍拖，二人咀嘴相被公開後，林大少一度在傳媒面前落淚，爆出因何天兒不接聽他的電話，令他感到受傷。後來二人戲劇性地和好如初，林大少還公開認何天兒做契女，簽她在大名娛樂旗下獲力捧。林大少的80歲生日宴，女方扮何仙姑為他賀壽，可惜女方約滿大名娛樂後決定北上發展，近年已少見她與契爺一起亮相。</p><p>娛樂組</p>						</div>
												<div class="article_related">
							<div class="ol_title_font color_ol"><h3>RELATED</h3></div>
							<ul class="line_1_5em">
								<li><a href="../ldy/showbiz/news/20210109/1610130503192/84%e6%ad%b2%e6%9e%97%e5%bb%ba%e5%90%8d%e6%b7%8b%e5%b7%b4%e7%99%8c%e7%97%85%e9%80%9d-%e5%ad%90%e5%a5%b3%e5%93%80%e6%82%bc-%e3%80%8c%e9%96%8b%e5%bf%83%e5%a4%a7%e5%b0%91%e3%80%8d%e6%b0%b8%e5%9c%a8%e5%bf%83%e4%b8%ad" class="color_666">84歲林建名淋巴癌病逝 子女哀悼：「開心大少」永在心中 <img src="../image/video_icon.gif"></a></li><li><a href="../ldy/showbiz/news/20210109/1610130506104/%e7%86%b1%e6%84%9b%e8%b6%b3%e7%90%83%e5%85%bc%e9%a4%8a%e9%a6%ac-%e5%89%b5%e8%be%a6%e5%a4%a7%e5%90%8d%e5%a8%9b%e6%a8%82%e8%a3%bd%e4%bd%9c%e6%bc%94%e5%94%b1%e6%9c%83" class="color_666">熱愛足球兼養馬 創辦大名娛樂製作演唱會</a></li><li><a href="../ldy/showbiz/news/20210109/1610130506807/%e6%9b%be%e8%a2%ab%e7%b6%81%e5%8c%aa%e8%bf%b7%e6%9a%88-%e6%8b%8d%e8%a3%b8%e7%85%a7%e5%8b%92%e7%b4%a2" class="color_666">曾被綁匪迷暈 拍裸照勒索</a></li>							</ul>
						</div>
												<!-- share start -->
						<div class="soc_wrap">
							<!--- facebook plugin --->
							<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
							<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/news/20210109/1610130505417/%e4%b8%80%e7%94%9f%e9%a2%a8%e6%b5%81%e4%b8%8d%e7%be%88-%e5%a5%b3%e4%bc%b4%e6%8f%9b%e4%b8%8d%e5%81%9c-%e8%88%87%e4%bd%95%e5%a4%a9%e5%85%92%e3%80%8c%e7%88%ba%e5%ad%ab%e6%88%80%e3%80%8d%e6%9c%80%e8%bd%9f%e5%8b%95"></span>
							<div class="share_wrap">
								<span class="share_txt"> Share </span>
							</div>
							<span class="st_facebook_large" displayText="Facebook"></span>
							<span class="st_twitter_large" displayText="Tweet"></span>
							<!--<span class="st_sina_large" displayText="Sina"></span>-->
							<script type="text/javascript" src="../js/articleshare1.js?0"></script>
							<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
						</div>
						<!-- share end -->
					</div>
												
					<div class="box_wrap">
						<div class="boxtitle ol_title_font color_ol"><h3>MORE</h3></div>
						<div class="box">
							<ul>
								<li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/news/20210109/1610130507262/%e6%9d%8e%e9%a6%99%e7%90%b41-25%e8%a8%ad%e9%9d%88-%e8%95%ad%e7%b4%ab%e7%ad%a0%e6%86%b6%e6%af%8d%e5%a5%b3%e7%9b%b8%e8%99%95%e6%9c%80%e5%b9%b8%e7%a6%8f%e6%97%a5%e5%ad%90"><img src="https://fs.mingpao.com/ldy/20210109/s00008/e07bffefd187a4c83c684eea2979a1d7.jpg" border="0" title="李香琴1．25設靈 蕭紫筠憶母女相處最幸福日子 alt="李香琴1．25設靈 蕭紫筠憶母女相處最幸福日子"></a></div><div class="article pull-left"><a href="../ldy/showbiz/news/20210109/1610130507262/%e6%9d%8e%e9%a6%99%e7%90%b41-25%e8%a8%ad%e9%9d%88-%e8%95%ad%e7%b4%ab%e7%ad%a0%e6%86%b6%e6%af%8d%e5%a5%b3%e7%9b%b8%e8%99%95%e6%9c%80%e5%b9%b8%e7%a6%8f%e6%97%a5%e5%ad%90"><h4 class="color_666">李香琴1．25設靈 蕭紫筠憶母女相處最幸福日子</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/news/20210109/1610130507665/%e8%87%aa%e5%98%b2%e6%97%a9%e5%89%8d%e7%98%a6%e5%88%b0%e4%bc%bc%e6%82%a3%e7%b5%95%e7%97%87-%e5%bc%b5%e5%ae%b6%e8%bc%9d%e7%96%ab%e4%b8%8b%e6%9b%b4%e6%84%9b%e8%80%81%e5%a9%86%e9%97%9c%e8%a9%a0%e8%8d%b7"><img src="https://fs.mingpao.com/ldy/20210109/s00008/e07c0f55bcb751fb937d9a6f584fcaa6.jpg" border="0" title="自嘲早前瘦到似患絕症 張家輝疫下更愛老婆關詠荷 alt="自嘲早前瘦到似患絕症 張家輝疫下更愛老婆關詠荷"></a></div><div class="article pull-left"><a href="../ldy/showbiz/news/20210109/1610130507665/%e8%87%aa%e5%98%b2%e6%97%a9%e5%89%8d%e7%98%a6%e5%88%b0%e4%bc%bc%e6%82%a3%e7%b5%95%e7%97%87-%e5%bc%b5%e5%ae%b6%e8%bc%9d%e7%96%ab%e4%b8%8b%e6%9b%b4%e6%84%9b%e8%80%81%e5%a9%86%e9%97%9c%e8%a9%a0%e8%8d%b7"><h4 class="color_666">自嘲早前瘦到似患絕症 張家輝疫下更愛老婆關詠荷 <img src="../image/video_icon.gif"></h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/news/20210109/1610130508812/%e5%a9%9a%e7%85%a7%e6%9b%9d%e5%85%89-%e9%a6%ae%e7%9b%88%e7%9b%88%e8%88%8a%e6%84%9b%e9%8d%be%e6%96%87%e6%b5%a9%e6%9c%88%e5%ba%95%e5%a8%b6%e5%a6%bb"><img src="https://fs.mingpao.com/ldy/20210109/s00008/e07c3a059fec010d7ab9815db56371d7.jpg" border="0" title="婚照曝光 馮盈盈舊愛鍾文浩月底娶妻 alt="婚照曝光 馮盈盈舊愛鍾文浩月底娶妻"></a></div><div class="article pull-left"><a href="../ldy/showbiz/news/20210109/1610130508812/%e5%a9%9a%e7%85%a7%e6%9b%9d%e5%85%89-%e9%a6%ae%e7%9b%88%e7%9b%88%e8%88%8a%e6%84%9b%e9%8d%be%e6%96%87%e6%b5%a9%e6%9c%88%e5%ba%95%e5%a8%b6%e5%a6%bb"><h4 class="color_666">婚照曝光 馮盈盈舊愛鍾文浩月底娶妻</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/news/20210109/1610130509534/%e5%bc%b5%e6%95%ac%e8%bb%92%e6%96%b0%e6%ad%8cmv-%e5%91%a8%e5%ae%b6%e6%80%a1%e5%8d%8a%e8%a3%b8%e7%89%80%e6%88%b0%e9%bb%83%e5%be%b7%e6%96%8c"><img src="https://fs.mingpao.com/ldy/20210109/s00008/e07c556ac02c8721fa55471702a6c760.jpg" border="0" title="張敬軒新歌MV 周家怡半裸牀戰黃德斌 alt="張敬軒新歌MV 周家怡半裸牀戰黃德斌"></a></div><div class="article pull-left"><a href="../ldy/showbiz/news/20210109/1610130509534/%e5%bc%b5%e6%95%ac%e8%bb%92%e6%96%b0%e6%ad%8cmv-%e5%91%a8%e5%ae%b6%e6%80%a1%e5%8d%8a%e8%a3%b8%e7%89%80%e6%88%b0%e9%bb%83%e5%be%b7%e6%96%8c"><h4 class="color_666">張敬軒新歌MV 周家怡半裸牀戰黃德斌</h4></a></div></li>							</ul>
							<div class="clear"></div>
						</div>
					</div>
									</div>
				<div class="column_300_content pull-left">
					<script src="../js/adv/rightadv1.js"></script>
					<div id="rightlatest"></div><script src="../ldy/rightlatest.php"></script><!--latest-->
					<div id="rightalbum"></div><script src="../ldy/rightalbum.php"></script><!--video-->
					<div id="rightcelebrity"></div><script src="../ldy/rightcelebrity.php"></script><!--celebrity-->
					<script src="../js/adv/rightadv2.js"></script>
									</div>
			</div></div>
			
			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="othereditorchoice"></div><script src="../ldy/othereditorchoice.php"></script><!--editor choice-->
				</div>
			</div>

			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="showmostpopular"></div><script src="../ldy/showmostpopular.php"></script><!--most popular-->
	
				</div>
			</div>
			<!--- content end --->
			<!--- footer menu --->
			<div class="ol_footer_wrapper  ">
<div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="showbiz1.php?page=1">SHOWBIZ</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="celebrity1.php?page=1">CELEBRITY</a></li>	<li class="subnav"><a href="celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="beautystyle1.php?page=1">BEAUTY & STYLE</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fashion">FASHION</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="cultureleisure1.php?page=1">CULTURE & LEISURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="family1.php?page=1">FAMILY</a></li>	<li class="subnav"><a href="family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="hotpick1.php?page=1">HOT PICK</a></li></ul></div></div>
		</div></div>
		<!--- content grid end --->
		<div class="clr"></div>
		<div class="group">
			<div class="col span_12_of_12"><div class="ad728">	<div class="clr"></div>	<div align="center" class="superbanner" id="footerbannerd"></div>	<div class="superbanner1"></div>	<div class="superbanner2"></div></div><footer>	<div class="footer_nav">		<div class="col span_2_of_12" >			<div class="mingpaologo2"><img src="//creative.mingpao.com/image/mplogos/bottom_logo.png "></div>		</div>		<div class="full-footer"><div class="global_footer_title_color title" id="slide-trigger">網站地圖<span>&#9660</span></div></div>		<div class="navigation1">			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報網站頻道</h6>						<h4 class="navfooter slide-trigger item1"><span>明報網站頻道</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mingpao.com/" target="_blank">明報網站</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/" target="_blank">新聞</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/" target="_blank">財經</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/" target="_blank">教育</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">JUMP 求職增值</a></li>							<li><a rel="nofollow" href="https://happypama.mingpao.com/" target="_blank">親子</a></li>							<li><a rel="nofollow" href="https://ol.mingpao.com/" target="_blank">OL</a></li>							<li><a rel="nofollow" href="https://mpdeluxe.mingpao.com/" target="_blank">Deluxe</a></li>							<li><a rel="nofollow" href="https://health.mingpao.com/" target="_blank">健康</a></li>							<li><a rel="nofollow" href="https://jupas.mingpao.com/" target="_blank">明報升學網</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報海外版</h6>						<h4 class="navfooter slide-trigger  item2"><span>明報海外版</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.mingpaocanada.com/tor/" target="_blank">明報多倫多</a></li>							<li><a rel="nofollow" href="https://www.mingpaocanada.com/van/" target="_blank">明報溫哥華</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">雜誌書籍</h6>						<h4 class="navfooter slide-trigger item3"><span>雜誌書籍</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://www.yzzk.com/" target="_blank">亞洲週刊</a></li>							<li><a rel="nofollow" href="https://mingpaomonthly.com/" target="_blank">明報月刊</a></li>							<li><a rel="nofollow" href="https://books.mingpao.com/" target="_blank">明報出版社</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體刊物</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">會員專區</h6>						<h4 class="navfooter slide-trigger item4"><span>會員專區</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/join2.cfm" target="_blank">明報網站會員登記</a></li>							<li><a rel="nofollow" href="https://studentreporter.mingpao.com/" target="_blank">校園記者</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/faq.cfm" target="_blank">常見問題</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm" target="_blank">私隱條款</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/privacy1.cfm#disclaimer" target="_blank">免責聲明</a></li>							<li><a rel="nofollow" href="https://member.mingpao.com/cfm/tnc1.cfm" target="_blank">使用條款及細則</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">精選服務</h6>						<h4 class="navfooter slide-trigger item6"><span>精選服務</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.charming-online.com/" target="_blank">翠明假期</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/course/search/" target="_blank">課程速遞</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">資訊工具</h6>						<h4 class="navfooter slide-trigger item5"><span>資訊工具</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/weather.htm" target="_blank">天氣報告</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/search1.php" target="_blank">明報報章搜尋</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/instantp1.php" target="_blank">樓按計算機</a></li>							<li><a rel="nofollow" href="https://www.mpfinance.com/fin/stock1.php" target="_blank">港股股價查詢</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/" target="_blank">求職及課程搜尋器</a></li>							<li><a rel="nofollow" href="https://life.mingpao.com/search/secondary1" target="_blank">學校搜尋器</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/php/rss.php" target="_blank">新聞RSS</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">Apps下載</h6>						<h4 class="navfooter slide-trigger item6"><span>APPS下載</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://onelink.to/mpnews" target="_blank">明報新聞</a></li>							<li><a rel="nofollow" href="https://onelink.to/jump" target="_blank">明報 JUMP</a></li>							<li><a rel="nofollow" href="https://onelink.to/mplifestyle" target="_blank">明報生活</a></li>							<li><a rel="nofollow" href="https://onelink.to/mpeducation" target="_blank">明報教育</a></li>							<li><a rel="nofollow" href="https://onelink.to/yzzk" target="_blank">亞洲週刊</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">訂閱</h6>						<h4 class="navfooter slide-trigger item7"><span>訂閱</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/pay.htm" target="_blank">明報電子報</a></li>							<li><a rel="nofollow" href="https://epaper.mingpao.com/index.htm" target="_blank">明報電子報(學生版)</a></li>							<li><a rel="nofollow" href="https://news.mingpao.com/print.htm" target="_blank">明報印刷版</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">廣告查詢</h6>						<h4 class="navfooter slide-trigger item8"><span>廣告查詢</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="https://news.mingpao.com/adbanner/ratecard/index.htm" target="_blank">明報集團廣告查詢</a></li>							<li><a rel="nofollow" href="https://www.mingpao.com/htm/saleskit/htm/index.htm" target="_blank">明報網站資料</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">關於我們</h6>						<h4 class="navfooter slide-trigger item9"><span>關於我們</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=main&lang=T" target="_blank">世界華文媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=biz&path=biz_01&lang=T" target="_blank">明報</a></li>							<li><a rel="nofollow" href="https://www.mpep.com.hk/" target="_blank">明報教育出版</a></li>							<li><a rel="nofollow" href="http://www.corp.omghk.com/" target="_blank">萬華媒體</a></li>							<li><a rel="nofollow" href="http://www.mediachinesegroup.com/php/content.php?channel=contact&path=contact_01" target="_blank">聯絡我們</a></li>							<li><a rel="nofollow" href="https://jump.mingpao.com/jobsearchmp" target="_blank">人才招聘</a></li>						</ul>					</nav>				</div>			</div>		</div>	</div>	<div class="clr"></div>	<div class="footer_bottom">		<div class="col span_5_of_12">			<div class="addtel  txts1 color3rd">				地址：香港柴灣嘉業街18號明報工業中心Ａ座15樓<br>電話：(852)25953111　傳真：(852)28983783			</div>		</div>		<div class="col span_7_of_12">			<span class="copyR txts1 color3rd">明報網站 · 版權所有 · 不得轉載<br>Copyright © Mingpao.com All rights reserved.</span>		</div>			</div></footer><script language="javascript">;(function($) {	$.fn.collapsableFooter=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			var tree2 = obj.next('.navigation1');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}				if( obj.is(':visible') ){tree2.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');};				if ( $(window).width() <= 640 ){tree2.slideDown('fast');};			});		});	};})(jQuery);(function (){    $('nav.footer_menu .slide-trigger').collapsableFooter();	$('footer .full-footer').collapsableFooter();	$("nav.footer_menu h4").click(function(){		$(this).toggleClass("active");		$(this).siblings("h4").removeClass("active");	});	$('#slide-trigger').on('click', function () {		$('#slide-trigger > span').toggleClass('transform-class');	});})();</script><div id="footerotherbanner"></div>

<div class="ad140" id="footerbanner"></div>

<script type="text/javascript">
// for sharethis ga tracking
if(typeof stLight!='undefined') stLight.options({ publisherGA:'UA-4717822-1' });
</script></div>
		</div>
		<div class="clr"></div>
	</div>
</div></div></div>
</body>
<script type="text/javascript" src="../js/vendor/postscribe.js"></script>
<script type="text/javascript" src="../js/adv/advert.js" defer></script></html>