<!DOCTYPE html>
<html lang="zh-hant" class="no-js">
<head>
<base href="https://ol.mingpao.com/ldy/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>繼《尚氣》後再拍荷李活大製作 陳法拉參演《哥斯拉大戰金剛》續集 - 20220827 - SHOWBIZ - 明報OL網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="alternate" hreflang="zh-hk" href="https://ol.mingpao.com/" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css" media="all">
<link rel="stylesheet" href="../css/bootstrap.min_v1.css">
<link rel="stylesheet" href="../css/bootstrap.min_ol_amendment.css">
<link rel="stylesheet" href="../css/mp_advert.css">
<link rel="stylesheet" href="../css/ol_style.css?1">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.2.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<script src="../js/common.js?0"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-1"></script>
<script>
gaTrackingID='UA-4717822-1';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
//GA4 Migration 20220704
gtag('config', 'G-JM9MH62PKN');
gtag('config', gaTrackingID);
</script>
<!--adsense-->
<script data-ad-client="ca-pub-2961670429589660" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script src="../js/jquery.bootstrap-autohidingnavbar.js"></script>	<!--- auto hide --->
<link rel="stylesheet" href="../css/bootstrap_multi_level_dropdown.css">	<!--- bootstrap_multi_level_dropdown --->
<script src="../js/bootstrap.min.js"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<link rel="stylesheet" href="../css/3_column_thumbnail.css?0">
<link rel="stylesheet" href="../css/image_carousel.css">
<link rel="stylesheet" href="../css/carousel.css">
<script type="text/javascript" src="../js/jquery.caroufredsel.js"></script> 

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>

<!-- 2020-03-05 Nielsen VisualDNA from Innity -->
<script type="text/javascript" src="https://creative.mingpao.com/js/nielsen_visualdna.js"></script>



<script type="text/javascript" src="../js/imgliquid.js"></script>	<!-- imgliquid -->

<script type="text/javascript">
$(document).ready(function () {
	if($('.imgLiquid4').length>0) $('.imgLiquid4').imgLiquid({fill:!false, horizontalAlign:'5%', useBackgroundSize:true});
	//support anchor with Base href
    var pathname=window.location.href.split('#')[0];
    $('a[href^="#"]').each(function() {
        var $this=$(this), link=$this.attr('href');
        $this.attr('href', pathname + link);
    });	
});
</script>

<!--GDPR-->
<script src="//creative.mingpao.com/js/gdpr.js"></script>
<script>
  window.teads_analytics = window.teads_analytics || {};
  window.teads_analytics.analytics_tag_id = "PUB_21432";
  window.teads_analytics.share = window.teads_analytics.share || function() {
    ;(window.teads_analytics.shared_data = window.teads_analytics.shared_data || []).push(arguments)
  };
</script>
<script async src="https://a.teads.tv/analytics/tag.js"></script>
<script src="//ads.aralego.com/cookiesync"></script><meta name="description" content="【明報專訊】40歲陳法拉近年在美國發展，獲不少演出機會，與梁朝偉合演Marvel首齣華人超級英雄片《尚氣與十環幫傳奇》（Shang-Chi and the Legend of the Ten Rings）去年上映，令她在全球知名度大增，其後參演HBO劇集《迷離劫》（Irma Vep）。昨日華納電影宣布開拍《哥斯拉大戰金剛》（Godzilla vs. Kong）續集，除原班人馬外，還加入陳法拉，她心情興奮迎接新挑戰。" />
<meta name="keyword" content="哥斯拉大戰金剛,陳法拉,每日明報-娛樂," />
<meta name="news_keyword" content="哥斯拉大戰金剛,陳法拉,每日明報-娛樂," />
<link rel="image_src" href="https://fs.mingpao.com/ldy/20220827/s00008/91c783a39761e05143f0e4676ddd5c2a.jpg" />
<meta property="og:title" content="繼《尚氣》後再拍荷李活大製作 陳法拉參演《哥斯拉大戰金剛》續集 - 20220827 - SHOWBIZ - 明報OL網"/>
<meta property="og:type" content="website"/>
<meta property="og:description" content="【明報專訊】40歲陳法拉近年在美國發展，獲不少演出機會，與梁朝偉合演Marvel首齣華人超級英雄片《尚氣與十環幫傳奇》（Shang-Chi and the Legend of the Ten Rings）去年上映，令她在全球知名度大增，其後參演HBO劇集《迷離劫》（Irma Vep）。昨日華納電影宣布開拍《哥斯拉大戰金剛》（Godzilla vs. Kong）續集，除原班人馬外，還加入陳法拉，她心情興奮迎接新挑戰。"/>
<meta property="og:site_name" content="明報OL網"/>
<meta property="og:url" content="https://ol.mingpao.com/ldy/showbiz/news/20220827/1661537851065/%e7%b9%bc%e3%80%8a%e5%b0%9a%e6%b0%a3%e3%80%8b%e5%be%8c%e5%86%8d%e6%8b%8d%e8%8d%b7%e6%9d%8e%e6%b4%bb%e5%a4%a7%e8%a3%bd%e4%bd%9c-%e9%99%b3%e6%b3%95%e6%8b%89%e5%8f%83%e6%bc%94%e3%80%8a%e5%93%a5%e6%96%af%e6%8b%89%e5%a4%a7%e6%88%b0%e9%87%91%e5%89%9b%e3%80%8b%e7%ba%8c%e9%9b%86"/>
<meta property="og:image" content="https://fs.mingpao.com/ldy/20220827/s00008/91c783a39761e05143f0e4676ddd5c2a.jpg" />
<meta property="og:image:width" content="996" />
<meta property="og:image:height" content="400" />
<script type="text/javascript">
//var requestURL=parent.location.href.split('?')[0], bCheckURL=true;	
/* check mobile user that redirect to m.mingpao.com */
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if (window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://ol.mingpao.com/')<0)) {
	var rgReplace=new RegExp('https://ol.mingpao.com/(php|ldy)/');
	var newURL=location.href.replace(rgReplace, 'https://m.mingpao.com/ldy/');
	parent.location.href=newURL;
	//$('html').append('['+document.referrer+']');
	//console.log(document.referrer,newURL);
	//alert(newURL);
	//bCheckURL=false;
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL='https://ol.mingpao.com/ldy/showbiz/news/20220827/1661537851065/%e7%b9%bc%e3%80%8a%e5%b0%9a%e6%b0%a3%e3%80%8b%e5%be%8c%e5%86%8d%e6%8b%8d%e8%8d%b7%e6%9d%8e%e6%b4%bb%e5%a4%a7%e8%a3%bd%e4%bd%9c-%e9%99%b3%e6%b3%95%e6%8b%89%e5%8f%83%e6%bc%94%e3%80%8a%e5%93%a5%e6%96%af%e6%8b%89%e5%a4%a7%e6%88%b0%e9%87%91%e5%89%9b%e3%80%8b%e7%ba%8c%e9%9b%86';
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='') {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>	<!--check url with mobile device-->
<link rel="stylesheet" href="../css/showbiz.css?0">
<link rel="stylesheet" href="../css/share.css?1">
<!-- slide_carousel -->
<link rel="stylesheet" href="../css/slide_carousel.css">
<!-- fancyBoz light box -->
<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="../js/jquery.mousewheel-3.0.6.pack.js"></script>
<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="../js/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<!-- Add Button helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<!-- Add Thumbnail helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<!-- Add Media helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<!-- photo transition -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-addad.js?v=1.0.6"></script>
<script type="text/javascript">
var common = {
	_historyCategory: '',
	_historyCaption: '',
	_historyUrl: '',
	_historyImg: '',
	_second : 0,
	_minute : 0,
	_currTime: 0,
	_TimeOut: 1, /*15 mins : 900*/
	_platform: 1, 
    zoomimg: function(id){
		$('#zoomedimg').find('[id^=zoom]').each(function() {
			if (this.id != id) {
				$('#' + this.id).css('display','none');
				if($(this).find("iframe").length>0) {
					// clear video in non-focus/invisible iframe
					$(this).find("iframe").attr('src', '');
				}
			} else {
				$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
				if($(this).find("iframe").length>0) {
					// set video to focus/visible iframe
					$(this).find("iframe").attr('src', $(this).find("a").attr('href'));
					// resize focus/visible iframe for responsive layout
					$(this).find("iframe").css('height', $('[id^=zoom]:visible').width()*400/650);
				}
				$('#' + this.id).css('display','table-cell');
				if($(this).find('img').length>0 && $(this).find('img').attr('id')!='') {
					// fine tune the img with responsive layout
					if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
						if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
							$(this).find('img').css('width', $('[id^=zoom]:visible').width());
					} else {
						if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
							$(this).find('img').css('height', $('[id^=zoom]:visible').height());
					}
				}
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall($(this).attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+$(this).attr('guid')+'&pguid=LDY_WEB_TC/20220827/S00008/text/1661537851065');
			};
		});		
    }
}

$(document).ready(function() {	
	//text view rate
	if (typeof viewRateCollect=='function') viewRateCollect('guid=LDY_WEB_TC/20220827/S00008/text/1661537851065');	
	// active the Slider
	$('#foo4').carouFredSel({
		scroll	: 1000,
		circular: false,
		infinite: false,
		auto	: false,
		width	: '100%',
		prev 	: {	
			button	: '#foo4_prev',
			key		: 'left'
		},
		next 	: { 
			button	: '#foo4_next',
			key		: 'right'
		},
		pagination: '#foo4_pag'
	});
	//adjust the Large image size
	$('#zoomedimg').find('[id^=zoom]').each(function(){
		$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
		// fine tune the img with responsive layout
		if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
			if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
				$(this).find('img').css('width', $('[id^=zoom]:visible').width());
		} else {
			if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
				$(this).find('img').css('height', $('[id^=zoom]:visible').height());
		}
			});
	$('div[id^=zoom_video_]:visible').each(function(){
		$(this).find("iframe").css('height', $(this).find("iframe").width()*400/650);
		$(this).find("iframe").css('vertical-align', 'middle');
	});
	/* Fancy box - Button helper. Disable animations, hide close button, change title type and content */
	$('.fancybox-buttons').fancybox({
		openEffect  : 'none',
		closeEffect : 'none',
		prevEffect : 'none',
		nextEffect : 'none',
		closeBtn  : false,
		autoPlay   : true,
		playSpeed  : 5000,
		helpers : {
			title : { type : 'inside' },
			buttons	: {}
		},
		beforeShow: function () {
			var obj1=$('#zoomedimg').find('[id^=zoom]:eq('+this.index+')');
			if(obj1.length>0) {
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall(obj1.attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+obj1.attr('guid')+'&pguid=LDY_WEB_TC/20220827/S00008/text/1661537851065');
			}
		},
		afterLoad : function() { this.title='Image '+(this.index+1)+' of '+this.group.length+(this.title?' - '+this.title:''); }
	})
	.addAd('photo_transition_lrec',2);//photo transition ad
});
</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> 
<div id="fb-root"></div>
<div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
	<script type="text/javascript" src="https://creative.mingpao.com/js/widget/mpheader.js"></script>
		<header id="top" role="banner">
		<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
		<!--- desktop --->
		<div class="group desktopheader">
			<div class="col span_12_of_12">
				<div class="mp_header_adv"><div align="center" class="ad728" id="headerbannerd"></div></div>
			</div>
			<div class="group grey_dot">
				<div class="col span_12_of_12_no_space">
					<div class="logo_wrapper"><div class="ol_top_nav_wrapper navbar-fixed-top_20150911" id="sticky_navigation_20150911">
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap"><div class="dropdown" style="position:relative;">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown"><div class="ol_menu_btn"></div>
		<span class="glyphicon glyphicon-triangle-bottom no_show_desk" aria-hidden="true"></span></a>
		<ul class="dropdown-menu ol_title_font">
			<li><a href="../ldy/showbiz1.php?page=1" class="trigger right-caret">SHOWBIZ</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li><li><a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul>
			</li>
			<li><a href="../ldy/celebrity1.php?page=1" class="trigger right-caret">CELEBRITY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul>
			</li>
			<li><a href="../ldy/beautystyle1.php?page=1" class="trigger right-caret">BEAUTY & STYLE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fashion">FASHION</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul>
			</li>
			<li><a href="../ldy/cultureleisure1.php?page=1" class="trigger right-caret">CULTURE & LEISURE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul>
			</li>
			<li><a href="../ldy/family1.php?page=1" class="trigger right-caret">FAMILY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul>
			</li>
			<li><a href="../ldy/hotpick1.php?page=1">HOT PICK</a></li>
			<li><a href="https://lsaward.mingpao.com/" target="_blank">Living Smart Award</a></li>
		</ul>
	</div></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap top_search_posit"><a href="../ldy/search1.php"><img src="../image/top_btn_search.png" border="0" alt="搜尋" title="搜尋"></a></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_sep2"></div>
	<div class="top_soc_media_wrap">
		<a href="http://member.mingpao.com/cfm/join2.cfm?EntryPortal=style&ExitUrl=http://ol.mingpao.com/"><div class="ol_subscribe"> SUBSCRIBE</div></a>
		<div class="ol_share"><ul>
			<li><a href="http://www.facebook.com/OL.Mingpao" target="_blank"><img src="../image/top_btn_fb.png" border="0" alt="facebook" title="facebook"></a></li>
			<li><a href="https://twitter.com/mingpaoOL" target="_blank"><img src="../image/top_btn_tw.png" border="0" alt="twitter" title="twitter"></a></li>
			<li><a href="http://www.weibo.com/mingpaoOL" target="_blank"><img src="../image/top_btn_sa.png" border="0" alt="weibo" title="weibo"></a></li>
		</ul></div>
	</div>
	<div class="top_btn_sep2"></div>
	<div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div></div>
</div>
				</div>
			</div>
		</div>
		<!--- desktop end --->
		<!--- mobile --->
		<div class="group mobileheader">
			<div class="col span_12_of_12"><div class="ol_top_nav_wrapper navbar-fixed-top_20150911" id="sticky_navigation_20150911">
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap"><div class="dropdown" style="position:relative;">
		<a href="#" class="dropdown-toggle" data-toggle="dropdown"><div class="ol_menu_btn"></div>
		<span class="glyphicon glyphicon-triangle-bottom no_show_desk" aria-hidden="true"></span></a>
		<ul class="dropdown-menu ol_title_font">
			<li><a href="../ldy/showbiz1.php?page=1" class="trigger right-caret">SHOWBIZ</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li><li><a href="../ldy/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul>
			</li>
			<li><a href="../ldy/celebrity1.php?page=1" class="trigger right-caret">CELEBRITY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul>
			</li>
			<li><a href="../ldy/beautystyle1.php?page=1" class="trigger right-caret">BEAUTY & STYLE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fashion">FASHION</a></li><li><a href="../ldy/beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul>
			</li>
			<li><a href="../ldy/cultureleisure1.php?page=1" class="trigger right-caret">CULTURE & LEISURE</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li><li><a href="../ldy/cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul>
			</li>
			<li><a href="../ldy/family1.php?page=1" class="trigger right-caret">FAMILY</a>
				<ul class="dropdown-menu sub-menu "><li><a href="../ldy/family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul>
			</li>
			<li><a href="../ldy/hotpick1.php?page=1">HOT PICK</a></li>
			<li><a href="https://lsaward.mingpao.com/" target="_blank">Living Smart Award</a></li>
		</ul>
	</div></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_wrap top_search_posit"><a href="../ldy/search1.php"><img src="../image/top_btn_search.png" border="0" alt="搜尋" title="搜尋"></a></div>
	<div class="top_btn_sep"></div>
	<div class="top_btn_sep2"></div>
	<div class="top_soc_media_wrap">
		<a href="http://member.mingpao.com/cfm/join2.cfm?EntryPortal=style&ExitUrl=http://ol.mingpao.com/"><div class="ol_subscribe"> SUBSCRIBE</div></a>
		<div class="ol_share"><ul>
			<li><a href="http://www.facebook.com/OL.Mingpao" target="_blank"><img src="../image/top_btn_fb.png" border="0" alt="facebook" title="facebook"></a></li>
			<li><a href="https://twitter.com/mingpaoOL" target="_blank"><img src="../image/top_btn_tw.png" border="0" alt="twitter" title="twitter"></a></li>
			<li><a href="http://www.weibo.com/mingpaoOL" target="_blank"><img src="../image/top_btn_sa.png" border="0" alt="weibo" title="weibo"></a></li>
		</ul></div>
	</div>
	<div class="top_btn_sep2"></div>
	<div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div></div>
</div>
			<div class="col span_12_of_12"><div id="headerbannerm"></div></div>
		</div>
		<!--- mobile end --->
	</header>
	<div class="clr"></div> 
	<!--<script language="javascript">
	;(function(window, document, undefined) {
		// helper functions
		var trim = function(str) {
			return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
		};
		var hasClass = function(el, cn) {
			return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
		};
		var addClass = function(el, cn) {
			if (!hasClass(el, cn)) {
				el.className = (el.className === '') ? cn : el.className + ' ' + cn;
			}
		};
		var removeClass = function(el, cn) {
			el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
		};
		var hasParent = function(el, id) {
			if (el) {
				do {
					if (el.id === id) {
						return true;
					}
					if (el.nodeType === 9) {
						break;
					}
				}
				while((el = el.parentNode));
			}
			return false;
		};
		// normalize vendor prefixes
		var doc = document.documentElement;
		var transform_prop = window.Modernizr.prefixed('transform'),
			transition_prop = window.Modernizr.prefixed('transition'),
			transition_end = (function() {
				var props = {
					'WebkitTransition' : 'webkitTransitionEnd',
					'MozTransition'    : 'transitionend',
					'OTransition'      : 'oTransitionEnd otransitionend',
					'msTransition'     : 'MSTransitionEnd',
					'transition'       : 'transitionend'
				};
				return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
			})();

		window.App = (function() {
			var _init = false, app = { };
			var inner = document.getElementById('outer_wrapper'),
				nav_open = false,
				nav_class = 'js-nav';
			app.init = function() {
				if(_init){ return; }
				_init = true;
				var closeNavEnd = function(e) {
					if (e && e.target === inner) {
						document.removeEventListener(transition_end, closeNavEnd, false);
					}
					nav_open = false;
				};
				app.closeNav =function() {
					if (nav_open) {
						// close navigation after transition or immediately
						var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
						if (duration > 0) {
							document.addEventListener(transition_end, closeNavEnd, false);
						} else {
							closeNavEnd(null);
						}
					}
					removeClass(doc, nav_class);
				};
				app.openNav = function() {
					if (nav_open) { return; }
					addClass(doc, nav_class);
					nav_open = true;
				};
				app.toggleNav = function(e) {
					if (nav_open && hasClass(doc, nav_class)) {
						app.closeNav();
					} else {
						app.openNav();
					}
					if(e) e.preventDefault();
				};
				// open nav with main "nav" button
				document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
				addClass(doc, 'js-ready');
			};
			return app;
		})();
		if (window.addEventListener) window.App.init();
	})(window, window.document);
	</script>-->
</div></div>
<div class="clr"></div>

		<!--- content grid start --->
		<div class="group"><div class="col span_12_of_12">
			<!--- menu : need replace back the postion (otherinfo*) in Header --->
			<!--<script language="javascript">
(function() {
	if(!$("html").hasClass("lt-ie9") && $('#sticky_navigation').length>0) {
		// grab the initial top offset of the navigation 
		var sticky_navigation_offset_top = $('#sticky_navigation').offset().top;
		// our function that decides weather the navigation bar should have "fixed" css position or not.
		var sticky_navigation = function(){
			var scroll_top = $(window).scrollTop(); // our current vertical position from the top
			// if we've scrolled more than the navigation, change its position to fixed to stick to top, otherwise change it back to relative
			if (scroll_top > sticky_navigation_offset_top) { 
				$('#sticky_navigation').css({ 'position': 'fixed',/* 'top':0, 'left':0,*/ 'z-index':'99', 'border-bottom':'1px solid #eee' });
			} else {
				$('#sticky_navigation').css({ 'position': 'relative' }); 
			}   
		};
		// run our function on load
		sticky_navigation();
		// and run it again every time you scroll
		$(window).scroll(function() {
			 sticky_navigation();
		});
		$("div.navbar-fixed-top:first").autoHidingNavbar(); //nav -fixed and hide on top
	}
})();
</script>-->			<!--- content start --->
			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="page_title">
				<h3 class="ol_title_font color_ol line_1_5em pull-left">
					<a href="../ldy/showbiz1.php?page=1">SHOWBIZ</a>					/ <a href="../ldy/showbiz2.php?page=1&subcate=news">NEWS 娛樂</a>				</h3>
				<a href="../ldy/pastarticle1.php?issue=20220827"><h3 class="btn_past ol_title_font color_white pull-right">PAST ARTICLES</h3></a>
				<div class="clear"></div>
			</div></div></div>

			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="column_696_content pull-left">
					<div class="article_wrap">
						<div class="article_top">
							<form class="pull-right">
							<select class="txt_14px" style="width:350px" onchange="parent.location.href=this.options[this.selectedIndex].value;">
								<option value="../ldy/showbiz/news/20220827/1661537851065/%e7%b9%bc%e3%80%8a%e5%b0%9a%e6%b0%a3%e3%80%8b%e5%be%8c%e5%86%8d%e6%8b%8d%e8%8d%b7%e6%9d%8e%e6%b4%bb%e5%a4%a7%e8%a3%bd%e4%bd%9c-%e9%99%b3%e6%b3%95%e6%8b%89%e5%8f%83%e6%bc%94%e3%80%8a%e5%93%a5%e6%96%af%e6%8b%89%e5%a4%a7%e6%88%b0%e9%87%91%e5%89%9b%e3%80%8b%e7%ba%8c%e9%9b%86" selected>繼《尚氣》後再拍荷李活大製作 陳法拉參演《哥斯拉大戰金剛》續集</option><option value="../ldy/showbiz/news/20220827/1661537852754/%e5%8a%9b%e8%ad%89%e6%b9%af%e6%b4%9b%e9%9b%af%e7%84%a1p%e5%9c%96-%e9%a6%ac%e5%9c%8b%e6%98%8e-%e6%98%af%e6%88%91%e7%ac%91%e5%88%b0%e9%9d%a2%e5%ae%b9%e6%89%ad%e6%9b%b2">力證湯洛雯無P圖 馬國明：是我笑到面容扭曲</option><option value="../ldy/showbiz/news/20220827/1661537854535/%e5%a5%b3%e5%85%92%e9%a6%ac%e6%a1%82%e7%8f%a9%e5%87%ba%e5%ab%81-%e8%96%9b%e8%8a%b7%e5%80%ab%e6%a6%ae%e5%8d%87%e5%a4%96%e6%af%8d">女兒馬桂珩出嫁 薛芷倫榮升外母</option><option value="../ldy/showbiz/news/20220827/1661537855066/%e8%bb%8a%e7%a6%8d%e5%be%8c%e9%a6%96%e7%99%bc%e6%96%87-%e6%9e%97%e5%bf%97%e7%a9%8e%e5%be%85%e8%ba%ab%e9%ab%94%e6%9b%b4%e5%a5%bd%e5%b0%87%e5%be%a9%e5%b7%a5">車禍後首發文 林志穎待身體更好將復工</option><option value="../ldy/showbiz/news/20220827/1661537855442/%e8%88%9e%e5%8f%b0%e5%8a%87%e9%a6%96%e6%bc%94%e5%a5%bd%e8%a9%95%e5%a6%82%e6%bd%ae-%e7%8e%8b%e8%8f%80%e4%b9%8b%e7%8d%b2%e8%a7%80%e7%9c%be%e6%bf%80%e8%ae%9a101%e5%88%86">舞台劇首演好評如潮 王菀之獲觀眾激讚101分</option><option value="../ldy/showbiz/news/20220827/1661537855864/%e8%a2%ab%e6%8c%87%e7%96%91%e6%94%be%e6%96%99%e9%9b%a2%e5%a9%9a-%e9%81%ad%e9%a3%9b%e5%87%ba%e6%96%b0%e5%8a%87-%e9%99%b3%e8%87%aa%e7%91%a4%e5%a4%9a%e8%ac%9d%e6%8a%ac%e8%88%89-%e5%81%9a%e4%ba%ba%e5%a0%82%e5%a0%82%e6%ad%a3%e6%ad%a3">被指疑放料離婚 遭飛出新劇 陳自瑤多謝抬舉︰做人堂堂正正</option><option value="../ldy/showbiz/news/20220827/1661537858099/%e3%80%8a%e6%98%8e%e6%97%a5%e6%88%b0%e8%a8%98%e3%80%8b%e9%82%81%e5%90%91%e5%8d%83%e8%90%ac%e7%a5%a8%e6%88%bf-%e5%8f%a4%e5%a4%a9%e6%a8%82%e6%8b%8d%e7%89%87%e6%84%9f%e8%ac%9d%e8%a7%80%e7%9c%be%e6%94%af%e6%8c%81">《明日戰記》邁向千萬票房 古天樂拍片感謝觀眾支持</option><option value="../ldy/showbiz/news/20220827/1661537858928/%e6%9d%8e%e9%a7%bf%e5%82%91%e4%b8%8b%e6%9c%8827%e6%ad%b2%e7%94%9f%e6%97%a5-%e6%85%b6%e7%a5%9d%e6%b4%bb%e5%8b%95%e5%be%9e%e7%b0%a1-%e5%be%8c%e6%8f%b4%e6%9c%83%e7%b1%b2%e6%ad%8c%e8%bf%b7%e4%b8%80%e4%ba%ba%e4%b8%80%e4%bf%a1%e9%80%81%e7%a5%9d%e7%a6%8f">李駿傑下月27歲生日 慶祝活動從簡 後援會籲歌迷一人一信送祝福</option><option value="../ldy/showbiz/news/20220827/1661537859804/5%e6%ad%b2%e5%85%92%e5%ad%90%e8%bf%b7%e4%b8%8a%e8%b6%85%e7%b4%9a%e8%8b%b1%e9%9b%84-%e8%bb%8a%e5%a9%89%e5%a9%89%e6%93%94%e5%bf%83%e6%b2%92%e5%b0%8f%e5%ad%b8%e5%8f%96%e9%8c%84">5歲兒子迷上超級英雄 車婉婉擔心沒小學取錄</option><option value="../ldy/showbiz/news/20220827/1661537860163/%e6%9e%97%e5%ae%b6%e8%ac%99%e6%84%9f%e6%bf%80jw%e5%94%b1%e7%b4%85%e3%80%8a%e7%9f%9b%e7%9b%be%e4%b8%80%e7%94%9f%e3%80%8b-%e8%a8%b1%e5%bb%b7%e9%8f%97%e8%87%aa%e7%88%869%e5%b9%b4%e5%89%8d%e5%90%91%e5%b8%ab%e5%bc%9f%e9%82%80%e6%ad%8c">林家謙感激JW唱紅《矛盾一生》 許廷鏗自爆9年前向師弟邀歌</option><option value="../ldy/showbiz/news/20220827/1661537861383/%e7%88%86%e9%9d%9e%e7%a6%ae%e5%a5%b3%e5%85%ac%e9%97%9c%e9%86%9c%e8%81%9e-%e3%80%8a%e5%85%ad%e6%9c%ac%e6%9c%a8class%e3%80%8b%e6%94%b6%e8%a6%96%e7%a0%b4%e9%a0%82-%e9%a6%99%e5%b7%9d%e7%85%a7%e4%b9%8b%e9%9b%bb%e8%a6%96%e7%af%80%e7%9b%ae%e9%9e%a0%e8%ba%ac%e8%ac%9d%e7%bd%aa">爆非禮女公關醜聞 《六本木Class》收視破頂 香川照之電視節目鞠躬謝罪</option><option value="../ldy/showbiz/news/20220827/1661537862336/%e5%ae%a3%e5%b8%83%e4%b8%89%e5%ba%a6%e9%9b%a2%e5%a9%9a%e5%be%8c-%e5%8f%b2%e6%b3%b0%e9%be%8d%e9%a6%96%e7%8f%be%e8%ba%ab%e6%88%b2%e9%99%a2%e5%ae%a3%e5%82%b3%e6%96%b0%e7%89%87">宣布三度離婚後 史泰龍首現身戲院宣傳新片</option><option value="../ldy/showbiz/news/20220827/1661537862788/%e9%9f%93%e7%91%9e%e5%b8%8c%e4%b8%89%e5%ba%a6%e6%b6%89%e6%af%92%e5%86%8d%e8%a2%ab%e8%b5%b7%e8%a8%b4">韓瑞希三度涉毒再被起訴</option><option value="../ldy/showbiz/news/20220827/1661537863194/%e6%9f%b4%e5%92%b2%e5%b9%b8%e7%9b%b8%e9%9a%9416%e5%b9%b4%e5%86%8d%e6%bc%94%e3%80%8a%e5%ad%a4%e5%b3%b6%e8%a8%ba%e7%99%82%e6%89%80%e3%80%8b">柴咲幸相隔16年再演《孤島診療所》</option><option value="../ldy/showbiz/news/20220827/1661537863599/%e6%9c%b4%e5%af%b6%e5%8a%8d%e5%90%a6%e8%aa%8d%e4%bc%99%e6%8b%8diu%e6%bc%94%e6%96%b0%e5%8a%87">朴寶劍否認伙拍IU演新劇</option><option value="../ldy/showbiz/news/20220827/1661537864005/%e3%80%90%e9%96%8b%e7%ae%b1%e3%80%91%e3%80%8a%e4%b8%ad%e4%bd%ac%e5%96%ae%e8%ba%ab%e6%97%a5%e8%a8%98%e3%80%8b-%e4%b8%ad%e5%b9%b4%e5%8d%b1%e6%a9%9f%e5%90%8c%e5%bf%97%e7%89%88%e3%80%8a%e8%89%b2%e6%85%be%e9%83%bd%e5%b7%bf%e3%80%8b">【開箱】《中佬單身日記》 中年危機同志版《色慾都巿》</option>							</select>
							</form>
							<div class="clear"></div>
							<h1 class="line_1_5em color_666 h3">繼《尚氣》後再拍荷李活大製作 陳法拉參演《哥斯拉大戰金剛》續集</h1>
							<h5 class="line_3em color_aaa pull-left">文章日期：2022年08月27日</h5>
							<!-- share start -->
							<div class="soc_wrap pull-right">
								<!--- facebook plugin --->
								<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js" defer></script>                          
								<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/news/20220827/1661537851065/%e7%b9%bc%e3%80%8a%e5%b0%9a%e6%b0%a3%e3%80%8b%e5%be%8c%e5%86%8d%e6%8b%8d%e8%8d%b7%e6%9d%8e%e6%b4%bb%e5%a4%a7%e8%a3%bd%e4%bd%9c-%e9%99%b3%e6%b3%95%e6%8b%89%e5%8f%83%e6%bc%94%e3%80%8a%e5%93%a5%e6%96%af%e6%8b%89%e5%a4%a7%e6%88%b0%e9%87%91%e5%89%9b%e3%80%8b%e7%ba%8c%e9%9b%86"></span>
								<div class="share_wrap">
									<span class="share_txt"> Share </span>
								</div>
								<span class="st_facebook_large" displayText="Facebook"></span>
								<span class="st_twitter_large" displayText="Tweet"></span>
								<!--<span class="st_sina_large" displayText="Sina"></span>-->
								<script type="text/javascript" src="../js/articleshare1.js?0"></script>
								<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
							</div>
							<!-- share end -->
							<div class="clear"></div>
						</div>
						<!-- content slides start -->
						<div class="album_big"><div class="ImageTable13_album"><div class="ImageDiv">
							<div id="zoomedimg">
								<div style="vertical-align:middle;display:table-cell;width:650px" id="zoom_sf_00"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/news/20220827/1661537851065/%e7%b9%bc%e3%80%8a%e5%b0%9a%e6%b0%a3%e3%80%8b%e5%be%8c%e5%86%8d%e6%8b%8d%e8%8d%b7%e6%9d%8e%e6%b4%bb%e5%a4%a7%e8%a3%bd%e4%bd%9c-%e9%99%b3%e6%b3%95%e6%8b%89%e5%8f%83%e6%bc%94%e3%80%8a%e5%93%a5%e6%96%af%e6%8b%89%e5%a4%a7%e6%88%b0%e9%87%91%e5%89%9b%e3%80%8b%e7%ba%8c%e9%9b%86?photo=1661537851127" guid="LDY_WEB_TC/20220827/S00008/image/1661537851127">
<a href="https://fs.mingpao.com/ldy/20220827/s00008/91c783a39761e05143f0e4676ddd5c2a.jpg" class="fancybox-buttons" data-fancybox-group="button" title="">
<img src="https://fs.mingpao.com/ldy/20220827/s00008/91c783a39761e05143f0e4676ddd5c2a.jpg" style="width:100%;height:auto;max-width:996px;"/>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_01"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/news/20220827/1661537851065/%e7%b9%bc%e3%80%8a%e5%b0%9a%e6%b0%a3%e3%80%8b%e5%be%8c%e5%86%8d%e6%8b%8d%e8%8d%b7%e6%9d%8e%e6%b4%bb%e5%a4%a7%e8%a3%bd%e4%bd%9c-%e9%99%b3%e6%b3%95%e6%8b%89%e5%8f%83%e6%bc%94%e3%80%8a%e5%93%a5%e6%96%af%e6%8b%89%e5%a4%a7%e6%88%b0%e9%87%91%e5%89%9b%e3%80%8b%e7%ba%8c%e9%9b%86?photo=1661537851331" guid="LDY_WEB_TC/20220827/S00008/image/1661537851331">
<a href="https://fs.mingpao.com/ldy/20220827/s00008/91ba9d95f1b71ce814715c6c19a33b2f.jpg" class="fancybox-buttons" data-fancybox-group="button" title="陳法拉參演《哥斯拉大戰金剛》續集，心情興奮迎接新挑戰。（資料圖片）">
<img src="https://fs.mingpao.com/ldy/20220827/s00008/91ba9d95f1b71ce814715c6c19a33b2f.jpg" style="width:auto;height:100%;max-height:1201px;"/>
<div class="slide_cap color_white">陳法拉參演《哥斯拉大戰金剛》續集，心情興奮迎接新挑戰。（資料圖片）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_02"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/news/20220827/1661537851065/%e7%b9%bc%e3%80%8a%e5%b0%9a%e6%b0%a3%e3%80%8b%e5%be%8c%e5%86%8d%e6%8b%8d%e8%8d%b7%e6%9d%8e%e6%b4%bb%e5%a4%a7%e8%a3%bd%e4%bd%9c-%e9%99%b3%e6%b3%95%e6%8b%89%e5%8f%83%e6%bc%94%e3%80%8a%e5%93%a5%e6%96%af%e6%8b%89%e5%a4%a7%e6%88%b0%e9%87%91%e5%89%9b%e3%80%8b%e7%ba%8c%e9%9b%86?photo=1661537851628" guid="LDY_WEB_TC/20220827/S00008/image/1661537851628">
<a href="https://fs.mingpao.com/ldy/20220827/s00008/91baa8efba3c5d39619c4b387122d690.jpg" class="fancybox-buttons" data-fancybox-group="button" title="《哥斯拉大戰金剛》去年上映，全球票房逾4.7億美元。（資料圖片）">
<img src="https://fs.mingpao.com/ldy/20220827/s00008/91baa8efba3c5d39619c4b387122d690.jpg" style="width:auto;height:100%;max-height:800px;"/>
<div class="slide_cap color_white">《哥斯拉大戰金剛》去年上映，全球票房逾4.7億美元。（資料圖片）</div>
</a></div>
<div style="vertical-align:middle;display:none;width:650px" id="zoom_sf_03"  class="zoomimg" durl="https://ol.mingpao.com/ldy/showbiz/news/20220827/1661537851065/%e7%b9%bc%e3%80%8a%e5%b0%9a%e6%b0%a3%e3%80%8b%e5%be%8c%e5%86%8d%e6%8b%8d%e8%8d%b7%e6%9d%8e%e6%b4%bb%e5%a4%a7%e8%a3%bd%e4%bd%9c-%e9%99%b3%e6%b3%95%e6%8b%89%e5%8f%83%e6%bc%94%e3%80%8a%e5%93%a5%e6%96%af%e6%8b%89%e5%a4%a7%e6%88%b0%e9%87%91%e5%89%9b%e3%80%8b%e7%ba%8c%e9%9b%86?photo=1661537851847" guid="LDY_WEB_TC/20220827/S00008/image/1661537851847">
<a href="https://fs.mingpao.com/ldy/20220827/s00008/91bab0bfcc3f9e56512e1d7d68066018.jpg" class="fancybox-buttons" data-fancybox-group="button" title="陳法拉（右）伙拍梁朝偉合演Marvel超級英雄片《尚氣與十環幫傳奇》後，全球知名度大增。（資料圖片）">
<img src="https://fs.mingpao.com/ldy/20220827/s00008/91bab0bfcc3f9e56512e1d7d68066018.jpg" style="width:100%;height:auto;max-width:800px;"/>
<div class="slide_cap color_white">陳法拉（右）伙拍梁朝偉合演Marvel超級英雄片《尚氣與十環幫傳奇》後，全球知名度大增。（資料圖片）</div>
</a></div>
							</div>
						</div></div></div>
						<div class="carousel4th"><div class="slide_carousel responsive">
							<div id="foo4" class="box_pad">
								<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_00');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20220827/s00008/91c78a3fbed8b057714f3b1f3cf7ead3.jpg" style="width:100px;height:auto;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_01');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20220827/s00008/91baa4a3e6470dfcc953fed0cabeac3d.jpg" style="width:auto;height:75px;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_02');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20220827/s00008/91baad37e55fe1774174f13af8e9dd7f.jpg" style="width:auto;height:75px;"></a></div></figure>
<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_03');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20220827/s00008/91bab32ecee0160817263e7926c332fa.jpg" style="width:100px;height:auto;"></a></div></figure>
							</div>
							<a class="prev" id="foo4_prev" href="#"><span>prev</span></a>
							<a class="next" id="foo4_next" href="#"><span>next</span></a>
						</div></div>
						<div class="clr"></div>
						<!-- content slides end -->
						<div class="article_content line_1_5em">
							<p>【明報專訊】40歲陳法拉近年在美國發展，獲不少演出機會，與梁朝偉合演Marvel首齣華人超級英雄片《尚氣與十環幫傳奇》（Shang-Chi and the Legend of the Ten Rings）去年上映，令她在全球知名度大增，其後參演HBO劇集《迷離劫》（Irma Vep）。昨日華納電影宣布開拍《哥斯拉大戰金剛》（Godzilla vs. Kong）續集，除原班人馬外，還加入陳法拉，她心情興奮迎接新挑戰。</p><p>娛樂組</p><p>《死亡筆記》導演阿當榮格（Adam Wingard）執導《哥斯拉大戰金剛》，由《真愛如血》阿歷山大沙士格（Alexander Skarsgard）、《怪奇物語》美莉布朗（Millie Bobby Brown）、《鐵甲奇俠3》莉碧嘉荷爾（Rebecca Hall）、《殺手列車》拜仁亨利（Brian Tyree Henry）及日本男星小栗旬等主演，去年上映時取得不俗成績，全球收超過4.7億美元（約36.6億港元）。</p><p>華納電影昨日宣布開拍《哥斯拉大戰金剛》續集，除了莉碧嘉荷爾、拜仁亨利及童星姬莉賀圖（Kaylee Hottle）等原班人馬回歸演出外，還會加入新演員，當中包括陳法拉，這亦是她繼《尚氣與十環幫傳奇》後，再次參演荷李活電影。</p><h2>消息曝光引起網民熱議</h2><p>陳法拉在美國發展成績不俗，除《尚氣》外，亦演出了兩齣HBO劇集《無所作為》（The Undoing）和《迷離劫》。她參演《哥斯拉大戰金剛》續集消息曝光後，引起網民熱烈討論。陳法拉昨日在社交網轉發附有她與《哥斯拉大戰金剛》劇照的報道，搞笑留言：「Are 3 of us having a fight？」</p><h2>澳洲開鏡 暫定後年3月上映</h2><p>除陳法拉外，據報《唐頓莊園》男星丹史提芬（Dan Stevens）、《蝙蝠俠》艾力斯芬斯（Alex Ferns）及《雷神奇俠3：諸神黃昏》女星麗素侯斯（Rachel House）亦會加盟《哥斯拉大戰金剛》續集，並繼續由阿當榮格執導。據悉上集拍了近2億美元，續集規模大同小異，內容將加入哥斯拉與金剛的背景故事，以及探索骷髏島的謎團，並已在澳洲昆士蘭開鏡。電影預計2024年3月15日在美國上映。</p><p>陳法拉是2005年國際華裔小姐亞軍，當選後加入無綫，拍過不少劇集及電影。2014年重返校園，入讀茱莉亞學院（The Juilliard School）戲劇碩士課程，2018年成為該校首名戲劇表演碩士（Master of Fine Arts）的華人畢業生。</p><h2>事業平穩發展 沒太大壓力</h2><p>陳法拉在美國發展後，有機會跟金像影后妮歌潔曼（Nicole Kidman）拍HBO劇集《無所作為》，又演出《尚氣與十環幫傳奇》飾演主角尚氣的母親，以及拍攝HBO劇集《迷離劫》，是法國導演阿薩耶斯（Olivier Assayas）執導及翻拍前妻張曼玉主演的《女飛賊再現江湖》。陳法拉早前在訪問中表示目前事業比上不足比下有餘，平穩慢慢走上去，沒有太大壓力，一切隨緣。</p>						</div>
												<!-- share start -->
						<div class="soc_wrap">
							<!--- facebook plugin --->
							<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
							<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/ldy/showbiz/news/20220827/1661537851065/%e7%b9%bc%e3%80%8a%e5%b0%9a%e6%b0%a3%e3%80%8b%e5%be%8c%e5%86%8d%e6%8b%8d%e8%8d%b7%e6%9d%8e%e6%b4%bb%e5%a4%a7%e8%a3%bd%e4%bd%9c-%e9%99%b3%e6%b3%95%e6%8b%89%e5%8f%83%e6%bc%94%e3%80%8a%e5%93%a5%e6%96%af%e6%8b%89%e5%a4%a7%e6%88%b0%e9%87%91%e5%89%9b%e3%80%8b%e7%ba%8c%e9%9b%86"></span>
							<div class="share_wrap">
								<span class="share_txt"> Share </span>
							</div>
							<span class="st_facebook_large" displayText="Facebook"></span>
							<span class="st_twitter_large" displayText="Tweet"></span>
							<!--<span class="st_sina_large" displayText="Sina"></span>-->
							<script type="text/javascript" src="../js/articleshare1.js?0"></script>
							<script type="text/javascript" src="../js/articlemorefunc1.js?0"></script>
						</div>
						<!-- share end -->
					</div>
												
					<div class="box_wrap">
						<div class="boxtitle ol_title_font color_ol"><h3>MORE</h3></div>
						<div class="box">
							<ul>
								<li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/news/20220827/1661537852754/%e5%8a%9b%e8%ad%89%e6%b9%af%e6%b4%9b%e9%9b%af%e7%84%a1p%e5%9c%96-%e9%a6%ac%e5%9c%8b%e6%98%8e-%e6%98%af%e6%88%91%e7%ac%91%e5%88%b0%e9%9d%a2%e5%ae%b9%e6%89%ad%e6%9b%b2"><img src="https://fs.mingpao.com/ldy/20220827/s00008/91badeacc78c63e571c40a362c35ce56.jpg" border="0" title="力證湯洛雯無P圖 馬國明：是我笑到面容扭曲 alt="力證湯洛雯無P圖 馬國明：是我笑到面容扭曲"></a></div><div class="article pull-left"><a href="../ldy/showbiz/news/20220827/1661537852754/%e5%8a%9b%e8%ad%89%e6%b9%af%e6%b4%9b%e9%9b%af%e7%84%a1p%e5%9c%96-%e9%a6%ac%e5%9c%8b%e6%98%8e-%e6%98%af%e6%88%91%e7%ac%91%e5%88%b0%e9%9d%a2%e5%ae%b9%e6%89%ad%e6%9b%b2"><h4 class="color_666">力證湯洛雯無P圖 馬國明：是我笑到面容扭曲 <img src="../image/video_icon.gif"></h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/news/20220827/1661537854535/%e5%a5%b3%e5%85%92%e9%a6%ac%e6%a1%82%e7%8f%a9%e5%87%ba%e5%ab%81-%e8%96%9b%e8%8a%b7%e5%80%ab%e6%a6%ae%e5%8d%87%e5%a4%96%e6%af%8d"><img src="https://fs.mingpao.com/ldy/20220827/s00008/91bb22f0e64eec60c3624afc8e53f499.jpg" border="0" title="女兒馬桂珩出嫁 薛芷倫榮升外母 alt="女兒馬桂珩出嫁 薛芷倫榮升外母"></a></div><div class="article pull-left"><a href="../ldy/showbiz/news/20220827/1661537854535/%e5%a5%b3%e5%85%92%e9%a6%ac%e6%a1%82%e7%8f%a9%e5%87%ba%e5%ab%81-%e8%96%9b%e8%8a%b7%e5%80%ab%e6%a6%ae%e5%8d%87%e5%a4%96%e6%af%8d"><h4 class="color_666">女兒馬桂珩出嫁 薛芷倫榮升外母</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/news/20220827/1661537855066/%e8%bb%8a%e7%a6%8d%e5%be%8c%e9%a6%96%e7%99%bc%e6%96%87-%e6%9e%97%e5%bf%97%e7%a9%8e%e5%be%85%e8%ba%ab%e9%ab%94%e6%9b%b4%e5%a5%bd%e5%b0%87%e5%be%a9%e5%b7%a5"><img src="https://fs.mingpao.com/ldy/20220827/s00008/91bb33e0f752f6cdabecb9156f4ff762.jpg" border="0" title="車禍後首發文 林志穎待身體更好將復工 alt="車禍後首發文 林志穎待身體更好將復工"></a></div><div class="article pull-left"><a href="../ldy/showbiz/news/20220827/1661537855066/%e8%bb%8a%e7%a6%8d%e5%be%8c%e9%a6%96%e7%99%bc%e6%96%87-%e6%9e%97%e5%bf%97%e7%a9%8e%e5%be%85%e8%ba%ab%e9%ab%94%e6%9b%b4%e5%a5%bd%e5%b0%87%e5%be%a9%e5%b7%a5"><h4 class="color_666">車禍後首發文 林志穎待身體更好將復工</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../ldy/showbiz/news/20220827/1661537855442/%e8%88%9e%e5%8f%b0%e5%8a%87%e9%a6%96%e6%bc%94%e5%a5%bd%e8%a9%95%e5%a6%82%e6%bd%ae-%e7%8e%8b%e8%8f%80%e4%b9%8b%e7%8d%b2%e8%a7%80%e7%9c%be%e6%bf%80%e8%ae%9a101%e5%88%86"><img src="https://fs.mingpao.com/ldy/20220827/s00008/91bb4264d701c066a2412ae03853bab3.jpg" border="0" title="舞台劇首演好評如潮 王菀之獲觀眾激讚101分 alt="舞台劇首演好評如潮 王菀之獲觀眾激讚101分"></a></div><div class="article pull-left"><a href="../ldy/showbiz/news/20220827/1661537855442/%e8%88%9e%e5%8f%b0%e5%8a%87%e9%a6%96%e6%bc%94%e5%a5%bd%e8%a9%95%e5%a6%82%e6%bd%ae-%e7%8e%8b%e8%8f%80%e4%b9%8b%e7%8d%b2%e8%a7%80%e7%9c%be%e6%bf%80%e8%ae%9a101%e5%88%86"><h4 class="color_666">舞台劇首演好評如潮 王菀之獲觀眾激讚101分</h4></a></div></li>							</ul>
							<div class="clear"></div>
						</div>
					</div>
									</div>
				<div class="column_300_content pull-left">
					<script src="../js/adv/rightadv1.js"></script>
					<div id="rightlatest"></div><script src="../ldy/rightlatest.php"></script><!--latest-->
					<div id="rightalbum"></div><script src="../ldy/rightalbum.php"></script><!--video-->
					<div id="rightcelebrity"></div><script src="../ldy/rightcelebrity.php"></script><!--celebrity-->
					<script src="../js/adv/rightadv2.js"></script>
									</div>
			</div></div>
			
			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="othereditorchoice"></div><script src="../ldy/othereditorchoice.php"></script><!--editor choice-->
				</div>
			</div>

			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="showmostpopular"></div><script src="../ldy/showmostpopular.php"></script><!--most popular-->
	
				</div>
			</div>
			<!--- content end --->
			<!--- footer menu --->
			<div class="ol_footer_wrapper  ">
<div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="showbiz1.php?page=1">SHOWBIZ</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="celebrity1.php?page=1">CELEBRITY</a></li>	<li class="subnav"><a href="celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="beautystyle1.php?page=1">BEAUTY & STYLE</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fashion">FASHION</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="cultureleisure1.php?page=1">CULTURE & LEISURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="family1.php?page=1">FAMILY</a></li>	<li class="subnav"><a href="family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="hotpick1.php?page=1">HOT PICK</a></li></ul></div></div>
		</div></div>
		<!--- content grid end --->
		<div class="clr"></div>
		<div class="group"><div class="col span_12_of_12">
	<script language="javascript" src="https://creative.mingpao.com/js/widget/mpfooter.js"></script>
	<div class="ad140" id="footerbanner"></div>
	<script type="text/javascript">
	// for sharethis ga tracking
	if(typeof stLight!='undefined') stLight.options({ publisherGA:'UA-4717822-1' });
	</script>
</div></div>
<div class="clr"></div>


	</div>
</div></div></div>
</body>
<!--<script type="text/javascript" src="../js/vendor/postscribe.js"></script>-->
<script type="text/javascript" src="../js/adv/advert.js" defer></script></html>