﻿<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="zh-hant" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="zh-hant" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="zh-hant" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="zh-hant" class="no-js"> <!--<![endif]--><head>
<base href="https://ol.mingpao.com/php/">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<title>【山路文子電影獎】唐田英里佳膺最佳新人眼濕濕 (14:17) - 20181201 - SHOWBIZ - 明報OL網</title>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta http-equiv="Cache-control" content="no-cache">
<meta name="viewport"  content="width=device-width,user-scalable=yes">
<meta name="mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="shortcut icon" href="../image/favicon.ico">
<link rel="apple-touch-icon" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="../image/ol_logo_114.png">
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="../image/ol_logo_144.png">
<link rel="apple-touch-icon-precomposed" sizes="512x512" href="../image/ol_logo_512.png">
<link rel="stylesheet" href="../css/normalize.css" media="all">
<link rel="stylesheet" href="../css/all_col.css" media="all">
<link rel="stylesheet" href="../css/header.css?1">
<link rel="stylesheet" href="../css/header_color2.css">
<link rel="stylesheet" href="../css/footer.css?1" media="all">
<link rel="stylesheet" href="../css/footer_color2.css?1">
<link rel="stylesheet" href="../css/bootstrap.min_v1.css">
<link rel="stylesheet" href="../css/bootstrap.min_ol_amendment.css">
<link rel="stylesheet" href="../css/mp_advert.css">
<link rel="stylesheet" href="../css/ol_style.css?0">
<script src="../js/vendor/modernizr-2.6.2.min.js"></script>
<script src="../js/vendor/jquery-1.11.2.min.js"></script>
<script src="../js/vendor/jquery.cookie.js"></script>
<script src="../js/common.js?0"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-4717822-1"></script>
<script>
gaTrackingID='UA-4717822-1';
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', gaTrackingID);
</script>
<script src="../js/jquery.bootstrap-autohidingnavbar.js"></script>	<!--- auto hide --->
<link rel="stylesheet" href="../css/bootstrap_multi_level_dropdown.css">	<!--- bootstrap_multi_level_dropdown --->
<script src="../js/bootstrap.min.js"></script>
<!--[if (lt IE 9) & (!IEMobile)]> <link rel="stylesheet" href="../css/ie.css"> <![endif]-->
<script>
  (function() {
    var cx = '002543074887916283226:lgq8yi_kqt4';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<link rel="stylesheet" href="../css/3_column_thumbnail.css?0">
<link rel="stylesheet" href="../css/image_carousel.css">
<link rel="stylesheet" href="../css/carousel.css">
<script type="text/javascript" src="../js/jquery.caroufredsel.js"></script> 

<!--firebase goresponse-->
<link rel="manifest" href="/manifest.json">
<script src="https://www.gstatic.com/firebasejs/4.6.2/firebase.js"></script>
<!-- Browser PushSDK from pns.goresponse -->
<script> function r(e){/in/.test(document.readyState)?setTimeout("r("+e+")",9):e()}r(function(){var e=document.createElement("script");e.type="text/javascript",e.src="https://pns.goresponse.net/BrowserPushSDK",e.onload=null,e.onreadystatechange=function(){"complete"==this.readyState&&null()},document.getElementsByTagName("head")[0].appendChild(e)}); </script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '108516813134172'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=108516813134172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<script>
//Begin comScore Tag
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14252839" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
//End comScore Tag
</script>
<script type="text/javascript" src="../js/imgliquid.js"></script>	<!-- imgliquid -->
<script type="text/javascript">
$(document).ready(function () {
	if($('.imgLiquid4').length>0) $('.imgLiquid4').imgLiquid({fill:!false, horizontalAlign:'5%', useBackgroundSize:true});
});
</script>

<!--GDPR-->
<script src="//creative.mingpao.com/js/gdpr.js"></script>
<meta name="description" content="事先公布得獎名單的第42屆山路文子電影獎，昨日在東京舉行頒獎禮，由《她們最好的時光》日本導演濱口龍介執導、東出昌大與唐田英里佳合演的《睡著吻別醒來擁抱》不單贏得最佳電影，唐田兼奪新人獎，她領獎時激動到眼泛淚光：「對不起，我想喊呀&amp;hellip;&amp;hellip;。」此片改編自芥川賞小說家柴崎友香的同名暢銷作品，講述唐田飾演關西女子，跟兩個外表一樣但性格迥異的男生談戀愛的故事。" />
<meta name="keyword" content="山路文子電影獎,睡著吻別醒來擁抱,唐田英里佳,安藤櫻,小偷家族" />
<meta name="news_keyword" content="山路文子電影獎,睡著吻別醒來擁抱,唐田英里佳,安藤櫻,小偷家族" />
<link rel="image_src" href="https://fs.mingpao.com/ldy/20181201/s00009/143fe7b708e7875bfe9e02ea4c783922.jpg" />
<meta property="og:title" content="【山路文子電影獎】唐田英里佳膺最佳新人眼濕濕 (14:17) - 20181201 - SHOWBIZ - 明報OL網"/>
<meta property="og:description" content="事先公布得獎名單的第42屆山路文子電影獎，昨日在東京舉行頒獎禮，由《她們最好的時光》日本導演濱口龍介執導、東出昌大與唐田英里佳合演的《睡著吻別醒來擁抱》不單贏得最佳電影，唐田兼奪新人獎，她領獎時激動到眼泛淚光：「對不起，我想喊呀&amp;hellip;&amp;hellip;。」此片改編自芥川賞小說家柴崎友香的同名暢銷作品，講述唐田飾演關西女子，跟兩個外表一樣但性格迥異的男生談戀愛的故事。"/>
<meta property="og:site_name" content="明報OL網"/>
<meta property="og:url" content="https://ol.mingpao.com/php/showbiz3.php?nodeid=1543645241830&subcate=latest&issue=20181201"/>
<meta property="og:image" content="https://fs.mingpao.com/ldy/20181201/s00009/143fe7b708e7875bfe9e02ea4c783922.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="421" />
<script type="text/javascript">
//var requestURL=parent.location.href.split('?')[0], bCheckURL=true;	
/* check mobile user that redirect to m.mingpao.com */
window.mobilecheck=function() {
	var check = false;
	(function(a){
		if(/\[FB/.test(a)) a=a.replace(/\[FB[^\[\]]+\]/ig, '');
		if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check = true
	})(navigator.userAgent||navigator.vendor||window.opera);
	return check;
}
if (window.mobilecheck() && (typeof document.referrer=='undefined' || document.referrer.search('https://ol.mingpao.com/')<0)) {
	var rgReplace=new RegExp('https://ol.mingpao.com/(php|ldy)/');
	var newURL=location.href.replace(rgReplace, 'https://m.mingpao.com/ldy/');
	parent.location.href=newURL;
	//$('html').append('['+document.referrer+']');
	//console.log(document.referrer,newURL);
	//alert(newURL);
	//bCheckURL=false;
}
/* check user request url (only the path) is matched with the real URL of the page*/
/*try{
	var orgnialURL='https://ol.mingpao.com/php/showbiz3.php?nodeid=1543645241830&subcate=latest&issue=20181201';
	if (bCheckURL && typeof orgnialURL!='undefined' && orgnialURL!='') {
		if (decodeURIComponent(parseURL(requestURL).pathname).toString().toLowerCase()!=decodeURIComponent(parseURL(orgnialURL).pathname).toString().toLowerCase()) {
			parent.location.href=orgnialURL;
			//console.log(decodeURIComponent(orgnialURL));
			//console.log(decodeURIComponent(requestURL));
		}
	}
}catch(e){
	console.log(e);
}*/
</script>	<!--check url with mobile device-->
<link rel="stylesheet" href="../css/showbiz.css">
<link rel="stylesheet" href="../css/share.css?0">
<!-- slide_carousel -->
<link rel="stylesheet" href="../css/slide_carousel.css">
<!-- fancyBoz light box -->
<!-- Add mousewheel plugin (this is optional) -->
<script type="text/javascript" src="../js/jquery.mousewheel-3.0.6.pack.js"></script>
<!-- Add fancyBox main JS and CSS files -->
<script type="text/javascript" src="../js/source/jquery.fancybox.js?v=2.1.5"></script>
<link rel="stylesheet" type="text/css" href="../js/source/jquery.fancybox.css?v=2.1.5" media="screen" />
<!-- Add Button helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-buttons.css?v=1.0.5" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-buttons.js?v=1.0.5"></script>
<!-- Add Thumbnail helper (this is optional) -->
<link rel="stylesheet" type="text/css" href="../js/source/helpers/jquery.fancybox-thumbs.css?v=1.0.7" />
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-thumbs.js?v=1.0.7"></script>
<!-- Add Media helper (this is optional) -->
<script type="text/javascript" src="../js/source/helpers/jquery.fancybox-media.js?v=1.0.6"></script>
<script type="text/javascript">
var common = {
	_historyCategory: '',
	_historyCaption: '',
	_historyUrl: '',
	_historyImg: '',
	_second : 0,
	_minute : 0,
	_currTime: 0,
	_TimeOut: 1, /*15 mins : 900*/
	_platform: 1, 
    zoomimg: function(id){
		$('#zoomedimg').find('[id^=zoom]').each(function() {
			if (this.id != id) {
				$('#' + this.id).css('display','none');
				if($(this).find("iframe").length>0) {
					// clear video in non-focus/invisible iframe
					$(this).find("iframe").attr('src', '');
				}
			} else {
				$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
				if($(this).find("iframe").length>0) {
					// set video to focus/visible iframe
					$(this).find("iframe").attr('src', $(this).find("a").attr('href'));
					// resize focus/visible iframe for responsive layout
					$(this).find("iframe").css('height', $('[id^=zoom]:visible').width()*400/650);
				}
				$('#' + this.id).css('display','table-cell');
				if($(this).find('img').length>0 && $(this).find('img').attr('id')!='') {
					// fine tune the img with responsive layout
					if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
						if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
							$(this).find('img').css('width', $('[id^=zoom]:visible').width());
					} else {
						if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
							$(this).find('img').css('height', $('[id^=zoom]:visible').height());
					}
				}
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall($(this).attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+$(this).attr('guid')+'&pguid=LDY_WEB_TC/20181201/S00009/text/1543645241830');
			};
		});		
    }
}

$(document).ready(function() {	
	//text view rate
	if (typeof viewRateCollect=='function') viewRateCollect('guid=LDY_WEB_TC/20181201/S00009/text/1543645241830');	
	// active the Slider
	$('#foo4').carouFredSel({
		scroll	: 1000,
		circular: false,
		infinite: false,
		auto	: false,
		width	: '100%',
		prev 	: {	
			button	: '#foo4_prev',
			key		: 'left'
		},
		next 	: { 
			button	: '#foo4_next',
			key		: 'right'
		},
		pagination: '#foo4_pag'
	});
	//adjust the Large image size
	$('#zoomedimg').find('[id^=zoom]').each(function(){
		$(this).css('height', $('[id^=zoom]:visible').width()*400/650);	// fine tune image/video container
		// fine tune the img with responsive layout
		if($(this).find('img').width()/$(this).find('img').height()>=650/400) {
			if($(this).find('img').width()>=$('[id^=zoom]:visible').width()) 
				$(this).find('img').css('width', $('[id^=zoom]:visible').width());
		} else {
			if($(this).find('img').height()>=$('[id^=zoom]:visible').height())
				$(this).find('img').css('height', $('[id^=zoom]:visible').height());
		}
			});
	$('div[id^=zoom_video_]:visible').each(function(){
		$(this).find("iframe").css('height', $(this).find("iframe").width()*400/650);
		$(this).find("iframe").css('vertical-align', 'middle');
	});
	/* Fancy box - Button helper. Disable animations, hide close button, change title type and content */
	$('.fancybox-buttons').fancybox({
		openEffect  : 'none',
		closeEffect : 'none',
		prevEffect : 'none',
		nextEffect : 'none',
		closeBtn  : false,
		autoPlay   : true,
		playSpeed  : 5000,
		helpers : {
			title : { type : 'inside' },
			buttons	: {}
		},
		beforeShow: function () {
			var obj1=$('#zoomedimg').find('[id^=zoom]:eq('+this.index+')');
			if(obj1.length>0) {
				// call article with image again
				if (typeof dummyRecall=='function') dummyRecall(obj1.attr('durl'));
				// count the media click/view rate
				if (typeof viewRateCollect=='function') viewRateCollect('guid='+obj1.attr('guid')+'&pguid=LDY_WEB_TC/20181201/S00009/text/1543645241830');
			}
		},
		afterLoad : function() { this.title='Image '+(this.index+1)+' of '+this.group.length+(this.title?' - '+this.title:''); }
	});
});
</script>
</head>
<body>
<!--[if lt IE 7]><p class="chromeframe">You are using an outdated browser. <a href="http://browsehappy.com/">Upgrade your browser today</a> or <a href="http://www.google.com/chromeframe/?redirect=true">install Google Chrome Frame</a> to better experience this site.</p><![endif]--> 
<div id="fb-root"></div>
<div id="bkg_wrapper" ><div id="outer_wrapper"><div id="maincontent_container">
	<div id="maincontent">
		<div class="group"><div class="col span_12_of_12_no_space">
			<script language="javascript">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</script>
<header id="top" role="banner">
	<div class="block"> <a class="nav-btn" id="nav-open-btn" href="#nav"></a> </div>
	<!--- desktop --->
	<div class="group desktopheader">
		<div class="col span_12_of_12">
			<div class="mp_header_adv">
  <div align="center" class="ad728" id="headerbannerd"></div>
</div>
		</div>
		<div class="group grey_dot">
			<div class="col span_12_of_12_no_space">
				<div class="logo_wrapper">
					<div class="otherinfo">
						<div class="otherinfo2"></div>
						<div class="date color2nd"><!-- mobile dat --></div>
						<div class="weather"></div>
						
					</div>
					<div id="mingpaonews_logo"> <div class="top_ol_logo_wrap"><a href="https://ol.mingpao.com/"><img src="../image/ol_logo.png" border="0" alt="明報OL網" title="明報OL網"></a></div> </div>
					<div class="otherinfo3">
						<!--- desktop search --->
					</div>
				</div>
			</div>
		</div>
	</div>
	<!--- desktop end --->
	<!--- mobile --->
	<div class="group mobileheader">
		<div class="col span_12_of_12">
			<div id="dl-menu" class="dl-menuwrapper">
				<button class="dl-trigger">Open Menu</button>	<!-- with mobile logo -->
				<!-- menubar -->
			</div>
			<div class="otherinfo"><div class="date color2nd"><!-- mobile dat --></div></div>
			<div class="otherinfo2"></div>
			<div id="otherinfo3mobile">
				<!-- mobile search -->
			</div>
		</div>
		<div class="col span_12_of_12">
			<div id="headerbannerm"></div>
		</div>
	</div>
	<!--- mobile end --->
</header>
<div class="clr"></div> 
<script language="javascript">
;(function() {
	var bHeaderDateShow='', setHeaderDate='';
	if (bHeaderDateShow=='Y') {
		var weekday=['日','一','二','三','四','五','六'];
		var nowDate=new Date();
		setHeaderDate+=nowDate.getFullYear()+'年';
		setHeaderDate+=(nowDate.getMonth()+1)+'月';
		setHeaderDate+=nowDate.getDate()+'日 ';
		setHeaderDate+='星期'+weekday[nowDate.getDay()]+'　';
		setHeaderDate+=(nowDate.getHours()%12==0?'12':nowDate.getHours()%12)+':';
		setHeaderDate+=('00'+nowDate.getMinutes()).slice(-2);
		setHeaderDate+=nowDate.getHours()<12?'AM':'PM';
		$('header .date').html(setHeaderDate);
	}
})();

;(function(window, document, undefined) {
    // helper functions
    var trim = function(str) {
        return str.trim ? str.trim() : str.replace(/^\s+|\s+$/g,'');
    };
    var hasClass = function(el, cn) {
        return (' ' + el.className + ' ').indexOf(' ' + cn + ' ') !== -1;
    };
    var addClass = function(el, cn) {
        if (!hasClass(el, cn)) {
            el.className = (el.className === '') ? cn : el.className + ' ' + cn;
        }
    };
	var removeClass = function(el, cn) {
        el.className = trim((' ' + el.className + ' ').replace(' ' + cn + ' ', ' '));
    };
    var hasParent = function(el, id) {
        if (el) {
            do {
                if (el.id === id) {
                    return true;
                }
                if (el.nodeType === 9) {
                    break;
                }
            }
            while((el = el.parentNode));
        }
        return false;
    };
    // normalize vendor prefixes
    var doc = document.documentElement;
    var transform_prop = window.Modernizr.prefixed('transform'),
        transition_prop = window.Modernizr.prefixed('transition'),
        transition_end = (function() {
            var props = {
                'WebkitTransition' : 'webkitTransitionEnd',
                'MozTransition'    : 'transitionend',
                'OTransition'      : 'oTransitionEnd otransitionend',
                'msTransition'     : 'MSTransitionEnd',
                'transition'       : 'transitionend'
            };
            return props.hasOwnProperty(transition_prop) ? props[transition_prop] : false;
        })();

    window.App = (function() {
        var _init = false, app = { };
        var inner = document.getElementById('outer_wrapper'),
            nav_open = false,
            nav_class = 'js-nav';
        app.init = function() {
            if (_init) {
                return;
            }
            _init = true;
            var closeNavEnd = function(e) {
                if (e && e.target === inner) {
                    document.removeEventListener(transition_end, closeNavEnd, false);
                }
                nav_open = false;
            };
            app.closeNav =function() {
                if (nav_open) {
                    // close navigation after transition or immediately
                    var duration = (transition_end && transition_prop) ? parseFloat(window.getComputedStyle(inner, '')[transition_prop + 'Duration']) : 0;
                    if (duration > 0) {
                        document.addEventListener(transition_end, closeNavEnd, false);
                    } else {
                        closeNavEnd(null);
                    }
                }
                removeClass(doc, nav_class);
            };
            app.openNav = function() {
                if (nav_open) {
                    return;
                }
                addClass(doc, nav_class);
                nav_open = true;
            };
            app.toggleNav = function(e) {
                if (nav_open && hasClass(doc, nav_class)) {
                    app.closeNav();
                } else {
                    app.openNav();
                }
                if (e) {
                    e.preventDefault();
                }
            };
            // open nav with main "nav" button
            document.getElementById('nav-open-btn').addEventListener('click', app.toggleNav, false);
            addClass(doc, 'js-ready');
        };
        return app;
    })();
    if (window.addEventListener) {
		//window.addEventListener('DOMContentLoaded', window.App.init, false);
		window.App.init();
    }
})(window, window.document);
</script>		</div></div>
		<div class="clr"></div>
		<!--- content grid start --->
		<div class="group"><div class="col span_12_of_12">
			<!--- menu : need replace back the postion (otherinfo*) in Header --->
			<script language="javascript">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</script>			<!--- content start --->
			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12"><div class="page_title">
				<h3 class="ol_title_font color_ol line_1_5em pull-left">
					<a href="../php/showbiz1.php?page=1">SHOWBIZ</a>					/ <a href="../php/showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a>				</h3>
				<a href="../php/pastarticle1.php?issue=20181201"><h3 class="btn_past ol_title_font color_white pull-right">PAST ARTICLES</h3></a>
				<div class="clear"></div>
			</div></div></div>

			<div class="group"><div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
				<div class="column_696_content pull-left">
					<div class="article_wrap">
						<div class="article_top">
							<form class="pull-right">
							<select class="txt_14px" style="width:350px" onchange="parent.location.href=this.options[this.selectedIndex].value;">
								<option value="../php/showbiz3.php?nodeid=1543676243580&subcate=latest&issue=20181201">【暗示單身】裕美寄情工作：一個人也能好好過 (22:59)</option><option value="../php/showbiz3.php?nodeid=1543676513437&subcate=latest&issue=20181201">【Melon音樂獎】BTS連奪七獎成大贏家 (22:58)</option><option value="../php/showbiz3.php?nodeid=1543674946581&subcate=latest&issue=20181201">【易容又喬裝】王祖藍變「小肥肉」踩場 遭陳偉霆笑「面方」 (22:38)</option><option value="../php/showbiz3.php?nodeid=1543669418397&subcate=latest&issue=20181201">網民想聽古天樂唱Live 麥浚龍：呢方面我控制唔到... (21:06)</option><option value="../php/showbiz3.php?nodeid=1543668591841&subcate=latest&issue=20181201">【就快53歲】已收到梁朝偉禮物 劉嘉玲：我哋講心唔講金 (20:51)</option><option value="../php/showbiz3.php?nodeid=1543667986477&subcate=latest&issue=20181201">MIRROR殺入最喜愛組合最後五強 姜濤興奮：意想不到 (20:42)</option><option value="../php/showbiz3.php?nodeid=1543666448707&subcate=latest&issue=20181201">【當名模遇上萬人迷】尖叫﹗木村拓哉孖林志玲型爆行騷 (20:16)</option><option value="../php/showbiz3.php?nodeid=1543666028326&subcate=latest&issue=20181201">【延續《月之戀人》緣分】林志玲蹺實木村拓哉行紅地氈 (20:09)</option><option value="../php/showbiz3.php?nodeid=1543665165295&subcate=latest&issue=20181201">【句句哲理】「智慧老人」楚原出山為天文台宣傳片配音 (20:02)</option><option value="../php/showbiz3.php?nodeid=1543660214858&subcate=latest&issue=20181201">【老友都唔撐】容祖兒力推古天樂贏叱咤我最喜愛男歌手 (19:41)</option><option value="../php/showbiz3.php?nodeid=1543661543547&subcate=latest&issue=20181201">【開到口喎...】連詩雅恨跟男友徐浩拍拖睇戲 (18:55)</option><option value="../php/showbiz3.php?nodeid=1543661490515&subcate=latest&issue=20181201">【東京星光燦爛】碧咸Bella並肩睇花生騷 (18:47)</option><option value="../php/showbiz3.php?nodeid=1543659710001&subcate=latest&issue=20181201">【曾爆緋聞】傳張栢芝再為人母 梁釗峰：我哋好耐冇聯絡 (18:27)</option><option value="../php/showbiz3.php?nodeid=1543659349644&subcate=latest&issue=20181201">【跟外籍男友好事近？】鄭融報喜家中添「新成員」 (18:25)</option><option value="../php/showbiz3.php?nodeid=1543657475821&subcate=latest&issue=20181201">女兒出世後變身住家男 鄭中基︰連出去食飯飲杯酒都無 (18:05)</option><option value="../php/showbiz3.php?nodeid=1543658179786&subcate=latest&issue=20181201">【關愛罕病家庭】郭富城帶囡囡做義工：教她分享同接納 (17:59)</option><option value="../php/showbiz3.php?nodeid=1543654943773&subcate=latest&issue=20181201">【姊弟情】手機鈴聲勿用生日歌 玲姐爆發哥愛揸機自拍係因為... (17:30)</option><option value="../php/showbiz3.php?nodeid=1543655646133&subcate=latest&issue=20181201">【孖66歲顧美華演舞台劇】馬浚偉花生過敏變「孖潤腸」 (17:17)</option><option value="../php/showbiz3.php?nodeid=1543654692558&subcate=latest&issue=20181201">葉玉卿19歲女兒胡芷欣墨西哥度假 著火紅泳衣騷纖腰 (16:59)</option><option value="../php/showbiz3.php?nodeid=1543652505616&subcate=latest&issue=20181201">【投票畀黃心穎】被指「陪跑王」 馬國明：我係領跑員... (16:29)</option><option value="../php/showbiz3.php?nodeid=1543651103843&subcate=latest&issue=20181201">梁詠琪笑老公細膽唔敢睇恐怖片︰佢係小綿羊 (16:19)</option><option value="../php/showbiz3.php?nodeid=1543651762225&subcate=latest&issue=20181201">【感情一日千里】被爆跟男友同居 江嘉敏：女生要有矜持 (16:12)</option><option value="../php/showbiz3.php?nodeid=1543649110952&subcate=latest&issue=20181201">傳復出拍戲為丈夫還債 徐若瑄拒當全職媽媽︰生命會枯萎 (15:57)</option><option value="../php/showbiz3.php?nodeid=1543647056780&subcate=latest&issue=20181201">手臂皮包骨 楊冪暴瘦照片流出 網民估計體重唔夠80磅 (15:20)</option><option value="../php/showbiz3.php?nodeid=1543646435118&subcate=latest&issue=20181201">【表現大方】木村拓哉訪台 機場露面4分鐘任影唔嬲 (14:39)</option><option value="../php/showbiz3.php?nodeid=1543644084304&subcate=latest&issue=20181201">范冰冰認逃稅後兩個月 李晨憔悴現身北京新戲首映 (14:25)</option><option value="../php/showbiz3.php?nodeid=1543645241830&subcate=latest&issue=20181201" selected>【山路文子電影獎】唐田英里佳膺最佳新人眼濕濕 (14:17)</option><option value="../php/showbiz3.php?nodeid=1543641996982&subcate=latest&issue=20181201">歲半BBQ獻出熒幕第一次 車婉婉爆囝囝拍到標晒汗 (13:38)</option><option value="../php/showbiz3.php?nodeid=1543640731118&subcate=latest&issue=20181201">【女人四十】田蕊妮奪車婉婉歲半囝囝初吻...... (13:19)</option><option value="../php/showbiz3.php?nodeid=1543638866373&subcate=latest&issue=20181201">【女人四十】田蕊妮搞喊車婉婉歲半囝囝 點收科？ (12:58)</option><option value="../php/showbiz3.php?nodeid=1543636925963&subcate=latest&issue=20181201">【逝世29周年】阿姐寶珠阿嗲齊集仙姐寓所 悼念任劍輝 (12:10)</option>							</select>
							</form>
							<div class="clear"></div>
							<h1 class="line_1_5em color_666 h3">【山路文子電影獎】唐田英里佳膺最佳新人眼濕濕 (14:17)</h1>
							<h5 class="line_3em color_aaa pull-left">文章日期：2018年12月01日</h5>
							<!-- share start -->
							<div class="soc_wrap pull-right">
								<!--- facebook plugin --->
								<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js" defer></script>                          
								<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/php/showbiz3.php?nodeid=1543645241830&subcate=latest&issue=20181201"></span>
								<div class="share_wrap">
									<span class="share_txt"> Share </span>
								</div>
								<span class="st_facebook_large" displayText="Facebook"></span>
								<span class="st_twitter_large" displayText="Tweet"></span>
								<span class="st_sina_large" displayText="Sina"></span>
							</div>
							<!-- share end -->
							<div class="clear"></div>
						</div>
						<!-- content slides start -->
						<div class="album_big"><div class="ImageTable13_album"><div class="ImageDiv">
							<div id="zoomedimg">
								<div style="vertical-align:middle;display:table-cell;width:650px" id="zoom_sf_00"  class="zoomimg" durl="https://ol.mingpao.com/php/showbiz3.php?nodeid=1543645241830&amp;subcate=latest&amp;issue=20181201&amp;photo=1543645241845" guid="LDY_WEB_TC/20181201/S00009/image/1543645241845">
<a href="https://fs.mingpao.com/ldy/20181201/s00009/143fe7b708e7875bfe9e02ea4c783922.jpg" class="fancybox-buttons" data-fancybox-group="button" title="唐田英里佳獲頒最佳新人獎，激動到眼泛淚光。（網上圖片）">
<img src="https://fs.mingpao.com/ldy/20181201/s00009/143fe7b708e7875bfe9e02ea4c783922.jpg" style="width:100%;height:auto;max-width:800px;"/>
<div class="slide_cap color_white">唐田英里佳獲頒最佳新人獎，激動到眼泛淚光。（網上圖片）</div>
</a></div>
							</div>
						</div></div></div>
						<div class="carousel4th"><div class="slide_carousel responsive">
							<div id="foo4" class="box_pad">
								<figure class="boxSep"><div class="slideDiv"><a href="javascript:void(0)" onclick="common.zoomimg('zoom_sf_00');"  class=" zoomimg"><img border="1" src="https://fs.mingpao.com/ldy/20181201/s00009/143fef6d0a5af3c29ae5a8ee70cff678.jpg" style="width:100px;height:auto;"></a></div></figure>
							</div>
							<a class="prev" id="foo4_prev" href="#"><span>prev</span></a>
							<a class="next" id="foo4_next" href="#"><span>next</span></a>
						</div></div>
						<div class="clr"></div>
						<!-- content slides end -->
						<div class="article_content line_1_5em">
							<p>事先公布得獎名單的第42屆山路文子電影獎，昨日在東京舉行頒獎禮，由《她們最好的時光》日本導演濱口龍介執導、東出昌大與唐田英里佳合演的《睡著吻別醒來擁抱》不單贏得最佳電影，唐田兼奪新人獎，她領獎時激動到眼泛淚光：「對不起，我想喊呀&hellip;&hellip;。」此片改編自芥川賞小說家柴崎友香的同名暢銷作品，講述唐田飾演關西女子，跟兩個外表一樣但性格迥異的男生談戀愛的故事。</p>

<p>安藤櫻憑《小偷家族》獲頒最佳女主角，由於她趕拍新劇被迫缺席，改由事務所社長上台代領並致謝辭。</p>

<p>（即時娛樂）</p>						</div>
												<!-- share start -->
						<div class="soc_wrap">
							<!--- facebook plugin --->
							<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>                          
							<span class="st_fblike_large" displayText="Facebook Like" st_url="https://ol.mingpao.com/php/showbiz3.php?nodeid=1543645241830&subcate=latest&issue=20181201"></span>
							<div class="share_wrap">
								<span class="share_txt"> Share </span>
							</div>
							<span class="st_facebook_large" displayText="Facebook"></span>
							<span class="st_twitter_large" displayText="Tweet"></span>
							<span class="st_sina_large" displayText="Sina"></span>
						</div>
						<!-- share end -->
					</div>
												
					<div class="box_wrap">
						<div class="boxtitle ol_title_font color_ol"><h3>MORE</h3></div>
						<div class="box">
							<ul>
								<li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../php/showbiz3.php?nodeid=1543646435118&subcate=latest&issue=20181201"><img src="https://fs.mingpao.com/ldy/20181201/s00009/14f6b2d9b3fb2b859959d158b5632088.jpg" border="0" title="【表現大方】木村拓哉訪台 機場露面4分鐘任影唔嬲 alt="【表現大方】木村拓哉訪台 機場露面4分鐘任影唔嬲"></a></div><div class="article pull-left"><a href="../php/showbiz3.php?nodeid=1543646435118&subcate=latest&issue=20181201"><h4 class="color_666">【表現大方】木村拓哉訪台 機場露面4分鐘任影唔嬲 (14:39)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../php/showbiz3.php?nodeid=1543644084304&subcate=latest&issue=20181201"><img src="https://fs.mingpao.com/ldy/20181201/s00009/138fbe42f3216187c55153c51f6bf60c.jpg" border="0" title="范冰冰認逃稅後兩個月 李晨憔悴現身北京新戲首映 alt="范冰冰認逃稅後兩個月 李晨憔悴現身北京新戲首映"></a></div><div class="article pull-left"><a href="../php/showbiz3.php?nodeid=1543644084304&subcate=latest&issue=20181201"><h4 class="color_666">范冰冰認逃稅後兩個月 李晨憔悴現身北京新戲首映 (14:25) <img src="../image/video_icon.gif"></h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../php/showbiz3.php?nodeid=1543641996982&subcate=latest&issue=20181201"><img src="https://fs.mingpao.com/ldy/20181201/s00009/127860d4d565610ae62dbf6177701165.jpg" border="0" title="歲半BBQ獻出熒幕第一次 車婉婉爆囝囝拍到標晒汗 alt="歲半BBQ獻出熒幕第一次 車婉婉爆囝囝拍到標晒汗"></a></div><div class="article pull-left"><a href="../php/showbiz3.php?nodeid=1543641996982&subcate=latest&issue=20181201"><h4 class="color_666">歲半BBQ獻出熒幕第一次 車婉婉爆囝囝拍到標晒汗 (13:38)</h4></a></div></li><li class="thumbnail_list pull-left"><div class="thumbnail pull-left imgLiquid4 imgLiquid" data-imgLiquid-verticalAlign="0%" data-imgLiquid-horizontalAlign="50%" style="width:73px; height:65px;"><a href="../php/showbiz3.php?nodeid=1543640731118&subcate=latest&issue=20181201"><img src="https://fs.mingpao.com/ldy/20181201/s00009/118c88dacfc275ad9bf19cd6e4885efe.jpg" border="0" title="【女人四十】田蕊妮奪車婉婉歲半囝囝初吻...... alt="【女人四十】田蕊妮奪車婉婉歲半囝囝初吻......"></a></div><div class="article pull-left"><a href="../php/showbiz3.php?nodeid=1543640731118&subcate=latest&issue=20181201"><h4 class="color_666">【女人四十】田蕊妮奪車婉婉歲半囝囝初吻...... (13:19) <img src="../image/video_icon.gif"></h4></a></div></li>							</ul>
							<div class="clear"></div>
						</div>
					</div>
									</div>
				<div class="column_300_content pull-left">
					<script src="../js/adv/rightadv1.js"></script>
					<div id="rightlatest"></div><script src="../ldy/rightlatest.php"></script><!--latest-->
					<div id="rightalbum"></div><script src="../ldy/rightalbum.php"></script><!--video-->
					<div id="rightcelebrity"></div><script src="../ldy/rightcelebrity.php"></script><!--celebrity-->
					<script src="../js/adv/rightadv2.js"></script>
					<div id="video_widget1" style="float: left;">
<div class="right_wrap">
	<div class="section_title ol_title_font color_ol"><h3>明報影片</h3></div>
	<div id="video_player1">
	<script language="javascript" src="https://www.mingpao.com/js/common/video_widget.js"></script>	</div>
</div>


<!--floating video widget-->
<script src="https://creative.mingpao.com/js/widget/source/sticky.js"></script>
<script type="text/javascript">
	makeSticky(document.getElementById('video_widget1'), { w: '300px'});
</script>
</div>
				</div>
			</div></div>
			
			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="othereditorchoice"></div><script src="../ldy/othereditorchoice.php"></script><!--editor choice-->
				</div>
			</div>

			<div class="group">
				<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
					<div id="showmostpopular"></div><script src="../ldy/showmostpopular.php"></script><!--most popular-->
	
				</div>
			</div>
			<!--- content end --->
			<!--- footer menu --->
			<div class="ol_footer_wrapper  ">
<div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="showbiz1.php?page=1">SHOWBIZ</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=news">NEWS 娛樂</a></li>	<li class="subnav"><a href="showbiz2.php?page=1&subcate=latest">LATEST 即時娛樂</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="celebrity1.php?page=1">CELEBRITY</a></li>	<li class="subnav"><a href="celebrity2.php?page=1&subcate=movie">MOVIE/MUSIC</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="beautystyle1.php?page=1">BEAUTY & STYLE</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=beauty">BEAUTY</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fashion">FASHION</a></li>	<li class="subnav"><a href="beautystyle2.php?page=1&subcate=fitness">FITNESS</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="cultureleisure1.php?page=1">CULTURE & LEISURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=culture">CULTURE</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=travel">TRAVEL</a></li>	<li class="subnav"><a href="cultureleisure2.php?page=1&subcate=dining">DINING</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="family1.php?page=1">FAMILY</a></li>	<li class="subnav"><a href="family2.php?page=1&subcate=parentchild">PARENT-CHILD</a></li></ul></div><div class="ol_footer_col"><ul>	<li class="ol_title_font txt_15em"><a href="hotpick1.php?page=1">HOT PICK</a></li></ul></div></div>
		</div></div>
		<!--- content grid end --->
		<div class="clr"></div>
		<div class="group">
			<div class="col span_12_of_12"><div class="ad728">	<div class="clr"></div>	<div align="center" class="superbanner" id="footerbannerd"></div>	<div class="superbanner1"></div>	<div class="superbanner2"></div></div><footer>	<div class="footer_nav">		<div class="col span_2_of_12" >			<div class="mingpaologo2"><img src="//creative.mingpao.com/image/mplogos/bottom_logo.png "></div>		</div>		<div class="full-footer"><div class="global_footer_title_color title" id="slide-trigger">網站地圖<span>&#9660</span></div></div>		<div class="navigation1">			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報網站頻道</h6>						<h4 class="navfooter slide-trigger item1"><span>明報網站頻道</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="https://www.mingpao.com/" target="_blank">明報網站</a></li>							<li><a href="https://news.mingpao.com/" target="_blank">新聞</a></li>							<li><a href="https://www.mpfinance.com/" target="_blank">財經</a></li>							<li><a href="https://life.mingpao.com/" target="_blank">教育</a></li>							<li><a href="https://jump.mingpao.com/" target="_blank">JUMP 求職增值</a></li>							<li><a href="http://happypama.mingpao.com/" target="_blank">親子</a></li>							<li><a href="https://ol.mingpao.com/" target="_blank">OL</a></li>							<li><a href="http://mpdeluxe.mingpao.com/" target="_blank">Deluxe</a></li>							<li><a href="https://health.mingpao.com/" target="_blank">健康</a></li>							<li><a href="https://jupas.mingpao.com/" target="_blank">明報升學網</a></li>							<li><a href="http://video.mingpao.com/cfm/main.cfm" target="_blank">Video</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">明報海外版</h6>						<h4 class="navfooter slide-trigger  item2"><span>明報海外版</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="http://www.mingpaousa.com/" target="_blank">明報紐約</a></li>							<li><a href="http://www.mingpaocanada.com/tor/" target="_blank">明報多倫多</a></li>							<li><a href="http://www.mingpaocanada.com/van/" target="_blank">明報溫哥華</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">雜誌書籍</h6>						<h4 class="navfooter slide-trigger item3"><span>雜誌書籍</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="http://www.yzzk.com/" target="_blank">亞洲週刊</a></li>							<li><a href="http://www.mingpaomonthly.com/" target="_blank">明報月刊</a></li>							<li><a href="http://books.mingpao.com/" target="_blank">明報出版社</a></li>							<li><a href="http://www.corp.omghk.com/" target="_blank">萬華媒體刊物</a></li>						</ul>					</nav>				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">會員專區</h6>						<h4 class="navfooter slide-trigger item4"><span>會員專區</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="https://member.mingpao.com/cfm/join2.cfm" target="_blank">明報網站會員登記</a></li>							<li><a href="http://club.mpfinance.com/" target="_blank">理財會</a></li>							<li><a href="http://studentreporter.mingpao.com/cfm/main.cfm" target="_blank">校園記者</a></li>							<li><a href="https://member.mingpao.com/cfm/faq.cfm" target="_blank">常見問題</a></li>							<li><a href="http://www.microsoft.com/hk/hkscs/chinese/default.aspx" target="_blank">下載字庫</a></li>							<li><a href="http://member.mingpao.com/cfm/privacy1.cfm" target="_blank">私隱條款</a></li>							<li><a href="http://member.mingpao.com/cfm/privacy1.cfm#disclaimer" target="_blank">免責聲明</a></li>							<li><a href="http://member.mingpao.com/cfm/tnc1.cfm" target="_blank">使用條款及細則</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">精選服務</h6>						<h4 class="navfooter slide-trigger item6"><span>精選服務</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="http://www.charming-online.com/" target="_blank">翠明假期</a></li>							<li><a href="http://jump.mingpao.com/course/search/" target="_blank">課程速遞</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">資訊工具</h6>						<h4 class="navfooter slide-trigger item5"><span>資訊工具</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="https://news.mingpao.com/weather.htm" target="_blank">天氣報告</a></li>							<li><a href="https://news.mingpao.com/php/search1.php" target="_blank">明報報章搜尋</a></li>							<li><a href="http://www.mpfinance.com/fin/instantp1.php" target="_blank">樓按計算機</a></li>							<li><a href="http://www.mpfinance.com/fin/stock1.php" target="_blank">港股股價查詢</a></li>							<li><a href="http://jump.mingpao.com/" target="_blank">求職及課程搜尋器</a></li>							<li><a href="https://life.mingpao.com/search/secondary1" target="_blank">學校搜尋器</a></li>							<li><a href="https://news.mingpao.com/php/rss.php" target="_blank">新聞RSS</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">Apps下載</h6>						<h4 class="navfooter slide-trigger item6"><span>APPS下載</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="http://onelink.to/mpnews" target="_blank">明報新聞</a></li>							<li><a href="http://onelink.to/jump" target="_blank">明報 JUMP</a></li>							<li><a href="http://onelink.to/mplifestyle" target="_blank">明報生活</a></li>							<li><a href="http://onelink.to/mpeducation" target="_blank">明報教育</a></li>							<li><a href="http://onelink.to/yzzk" target="_blank">亞洲週刊</a></li>						</ul>					</nav>                  				</div>			</div>			<div class="col span_2_of_12 ">				<div class="footer_inbox dotline_vertical_left">					<nav class="footer_menu">						<h6 class="color6th title">訂閱</h6>						<h4 class="navfooter slide-trigger item7"><span>訂閱</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="https://news.mingpao.com/php/subscription2.php" target="_blank">明報電子報</a></li>							<li><a href="http://epaper.mingpao.com/index.htm" target="_blank">明報電子報(學生版)</a></li>							<li><a href="https://marketing2.mingpao.com/htm/NewsPrintSubscribe/" target="_blank">明報印刷版</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">廣告查詢</h6>						<h4 class="navfooter slide-trigger item8"><span>廣告查詢</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="https://news.mingpao.com/adbanner/ratecard/index.htm" target="_blank">明報集團廣告查詢</a></li>							<li><a href="https://www.mingpao.com/htm/saleskit/htm/index.htm" target="_blank">明報網站資料</a></li>						</ul>					</nav>					<nav class="footer_menu">						<h6 class="color6th title">關於我們</h6>						<h4 class="navfooter slide-trigger item9"><span>關於我們</span> </h4>						<ul class="navigation group txt1 color2nd">							<li><a href="http://www.mediachinesegroup.com/php/content.php?channel=main&lang=T" target="_blank">世界華文媒體</a></li>							<li><a href="http://www.mediachinesegroup.com/php/content.php?channel=biz&path=biz_01&lang=T" target="_blank">明報</a></li>							<li><a href="http://www.mpep.com.hk/" target="_blank">明報教育出版</a></li>							<li><a href="http://www.corp.omghk.com/" target="_blank">萬華媒體</a></li>							<li><a href="http://www.mediachinesegroup.com/php/content.php?channel=contact&path=contact_01" target="_blank">聯絡我們</a></li>							<li><a href="http://jump.mingpao.com/jobsearchmp" target="_blank">人才招聘</a></li>						</ul>					</nav>				</div>			</div>		</div>	</div>	<div class="clr"></div>	<div class="footer_bottom">		<div class="col span_5_of_12">			<div class="addtel  txts1 color3rd">				地址：香港柴灣嘉業街18號明報工業中心Ａ座15樓<br>電話：(852)25953111　傳真：(852)28983783			</div>		</div>		<div class="col span_7_of_12">			<span class="copyR txts1 color3rd">明報網站 · 版權所有 · 不得轉載<br>Copyright © Mingpao.com All rights reserved.</span>		</div>			</div></footer><script language="javascript">;(function($) {	$.fn.collapsableFooter=function(options) {		// iterate and reformat each matched element		return this.each(function() {			// cache this:			var obj = $(this);			var tree = obj.next('.navigation');			var tree2 = obj.next('.navigation1');			obj.click(function(){				if( obj.is(':visible') ){tree.slideToggle('fast');}				if( obj.is(':visible') ){tree2.slideToggle('fast');}			});			$(window).resize(function(){				if ( $(window).width() >= 801 ){tree.slideDown('fast');};				if ( $(window).width() <= 640 ){tree2.slideDown('fast');};			});		});	};})(jQuery);(function (){    $('nav.footer_menu .slide-trigger').collapsableFooter();	$('footer .full-footer').collapsableFooter();	$("nav.footer_menu h4").click(function(){		$(this).toggleClass("active");		$(this).siblings("h4").removeClass("active");	});	$('#slide-trigger').on('click', function () {		$('#slide-trigger > span').toggleClass('transform-class');	});})();</script><div id="footerotherbanner"></div>

<div class="ad140" id="footerbanner"></div>

<script type="text/javascript">
// for sharethis ga tracking
if(typeof stLight!='undefined') stLight.options({ publisherGA:'UA-4717822-1' });
</script></div>
		</div>
		<div class="clr"></div>
	</div>
</div></div></div>
</body>
<script type="text/javascript" src="../js/vendor/postscribe.js"></script>
<script type="text/javascript" src="../js/adv/advert.js" defer></script></html>